<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.lapatria.com/galerias/exposicion" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="La Patria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lapatria.com/galerias/exposicion" />
<meta property="og:title" content="Exposición" />
<meta property="og:image" content="https://www.lapatria.com/sites/default/files/styles/opengraph_1200x630/public/galeria/2022-12/2022-12-24_17_1613627.jpg?itok=nbA8w8pG" />
<meta property="og:image:alt" content="Fotos | Argemiro Idárraga | LA PATRIA Carlos Molano, María Paula Hurtado, Angélica Cardona y Ulises Giraldo." />
<meta property="og:region" content="Caldas" />
<meta property="og:country_name" content="Colombia" />
<meta property="article:published_time" content="Sáb, 24/12/2022 - 00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lapatriacom" />
<meta name="twitter:title" content="Exposición vía @lapatriacom" />
<meta name="twitter:creator" content="@lapatriacom" />
<meta name="twitter:url" content="https://www.lapatria.com/galerias/exposicion" />
<meta name="twitter:image:alt" content="Fotos | Argemiro Idárraga | LA PATRIA Carlos Molano, María Paula Hurtado, Angélica Cardona y Ulises Giraldo." />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.lapatria.com/sites/default/files/styles/opengraph_1200x630/public/galeria/2022-12/2022-12-24_17_1613627.jpg?itok=nbA8w8pG" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<style>
.navbar-expand-lg > div {
    min-width: 100%;
}
</style>
<script defer="defer" src="https://smartjscdn.sindyk.com/bip.robotina.co/js/smart/prod/smart_v12.min.js?v=1" onload="onloadSmart()"> </script>
<script>
window._smartstup = window._smartstup || []; //setup Smart
_smartstup.push({
newsid: 'a6c98918-5a53-11e9-8379-126ed9680072',
fpd: "dimension8",
gacid: "dimension7",
gnewidd: "dimension9",
trackingId: "UA-3532849-1"
});
</script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
	const urlDetect = window.location.href;
	const urlObjet = new URL(urlDetect);
	let urlPathname = urlObjet.pathname.substring(1);
	let ndUrl = urlObjet.pathname.substring(0);
	let ndEsferia = ndUrl.includes("feria-de-manizales/");
	let ndEsferia2 = ndUrl.includes("feria-de-manizales");
	let ndEsHome = ndUrl;
	let ndEsMobile = false;
	if(ndEsHome=="/"){
		ndEsHome=true;
	}else{
		ndEsHome=false;
	}
	if(
		(screen.width <= 768) || 
		(window.matchMedia && 
		window.matchMedia('only screen and (max-width: 768px)').matches
		)
	  ){
		ndEsMobile = true;
	}

</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
		window.googletag = window.googletag || {cmd: []};
		googletag.cmd.push(function() {
			  googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_DESKTOP_PUSHDOWN', [[970, 250], [970, 90], [728, 90], [1000, 90]], 'div-gpt-ad-1669048962874-0').addService(googletag.pubads());
			  googletag.pubads().enableSingleRequest();
			  googletag.enableServices();
		});
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_DESKTOP_BARRAFIJASUPERIOR', [1000, 90], 'div-gpt-ad-1669049100384-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_DESKTOP_RECTANGULO', [300, 100], 'div-gpt-ad-1669049138784-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_DESKTOP_BOXBANNER', [300, 250], 'div-gpt-ad-1669049187075-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_MOBILE_PUSHDOWN', [[320, 100], [300, 50], [300, 100], [320, 50]], 'div-gpt-ad-1669049706329-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_MOBILE_ROBAPAGINA_1', [[300, 100], [320, 50], [300, 250], [300, 50], [320, 100]], 'div-gpt-ad-1669049741625-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_MOBILE_ROBAPAGINA_2', [[300, 100], [300, 50], [320, 100], [300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1669049772196-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_MOBILE_ROBAPAGINA_3', [[320, 50], [300, 50], [320, 100], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1669049799143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_MOBILE_ROBAPAGINA_4', [[300, 100], [300, 50], [320, 100], [300, 250], [300, 600], [320, 50]], 'div-gpt-ad-1669049827827-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_FERIA_MANIZALES_MOBILE_FOOTERBANNER', [[300, 50], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1669049664805-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_DESKTOP_PUSHDOWN', [[970, 90], [1000, 90], [728, 90], [970, 250]], 'div-gpt-ad-1669057872900-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_DESKTOP_BOXBANNER', [300, 250], 'div-gpt-ad-1669057980548-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_DESKTOP_BARRAFIJAALSCROLL', [1000, 50], 'div-gpt-ad-1669058057368-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_MOBILE_PUSHDOWN', [[300, 100], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1669058509776-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_MOBILE_ROBAPAGINA_1', [[320, 50], [300, 100], [300, 250], [300, 50], [320, 100]], 'div-gpt-ad-1669058716023-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_MOBILE_ROBAPAGINA_2', [[320, 50], [300, 50], [320, 100], [300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1669058758705-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_MOBILE_ROBAPAGINA_3', [[300, 100], [300, 50], [300, 250], [320, 100], [300, 600], [320, 50]], 'div-gpt-ad-1669058787028-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_MOBILE_ROBAPAGINA_4', [[320, 50], [300, 600], [300, 100], [300, 250], [300, 50], [320, 100]], 'div-gpt-ad-1669058843728-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_SECCION_FERIA_MANIZALES_MOBILE_FOOTERBANNER', [[300, 50], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1669058337685-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_ARTICULO_FERIA_MANIZALES_DESKTOP_PUSHDOWN', [[728, 90], [1000, 90], [970, 250], [970, 90]], 'div-gpt-ad-1669059231242-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_ARTICULO_FERIA_MANIZALES_DESKTOP_BOXBANNER_1', [[300, 600], [300, 250]], 'div-gpt-ad-1669059281313-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_ARTICULO_FERIA_MANIZALES_DESKTOP_BANNERMEDIO', [728, 90], 'div-gpt-ad-1669059336314-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_ARTICULO_FERIA_MANIZALES_MOBILE_BARRAFIJAALSCROLL', [[300, 50], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1669059389650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_ARTICULO_FERIA_MANIZALES_MOBILE_PUSHDOWN', [[320, 100], [320, 50], [300, 50], [300, 100]], 'div-gpt-ad-1669059534678-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_ARTICULO_FERIA_MANIZALES_MOBILE_BOXBANNER', [[300, 600], [300, 250]], 'div-gpt-ad-1669059559558-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script> 	if((ndEsferia==true)||(ndEsferia2==true)){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_ARTICULO_FERIA_MANIZALES_MOBILE_BARRAFIJAALSCROLL', [[300, 50], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1669059582231-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_BOTON', [300, 100], 'div-gpt-ad-1657229500397-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
  }
  </script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/MGID_700X600_300X1700', [[961, 600], [300, 1700]], 'div-gpt-ad-1668788700275-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_BANNERMEDIO', [[970, 90], [728, 90]], 'div-gpt-ad-1662482108668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_FOOTERBANNER', [[728, 90], [970, 90], [1000, 50], [1000, 30], [1000, 90]], 'div-gpt-ad-1657229688589-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_ROBAPAGINA_DERECHO_2', [300, 250], 'div-gpt-ad-1657229869408-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_ROBAPAGINA_DERECHO', [300, 250], 'div-gpt-ad-1657229901275-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_ROBAPAGINA_IZQUIERDO', [300, 250], 'div-gpt-ad-1657229931785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_TOPBANNER', [[728, 90], [970, 250], [970, 90], [1000, 90]], 'div-gpt-ad-1657229989991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_DESKTOP_NUEVOSITIO_728X90', [[728, 90], [970, 90]], 'div-gpt-ad-1662483831069-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_TOPBANNER', [[300, 100], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1664400810058-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_FOOTER_BANNER', [[320, 50], [300, 50]], 'div-gpt-ad-1657230166364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_1', [[300, 50], [300, 100], [320, 100], [300, 250], [320, 50]], 'div-gpt-ad-1657230254270-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_2', [[300, 250], [320, 50], [300, 100], [320, 100], [300, 50]], 'div-gpt-ad-1657230290402-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_3', [[320, 50], [300, 250], [300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1657230350209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==true){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_4', [[300, 100], [320, 50], [320, 100], [300, 250], [300, 50]], 'div-gpt-ad-1657230376091-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ROBAPAGINA_DERECHO', [300, 250], 'div-gpt-ad-1662473420151-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_VIDEOINTELLIGENCE', [1, 1], 'div-gpt-ad-1643228065514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_TOPBANNER', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1662473550882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_BANNERMEDIO', [[728, 90], [970, 90]], 'div-gpt-ad-1657230785662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_BOTON', [300, 100], 'div-gpt-ad-1657230810224-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_FOOTER_BANNER', [[320, 50], [300, 50]], 'div-gpt-ad-1662474779712-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_1', [[320, 100], [300, 250], [320, 50], [300, 50], [300, 100]], 'div-gpt-ad-1662475000859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_2', [[320, 100], [300, 100], [300, 50], [320, 50]], 'div-gpt-ad-1669837420280-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_3', [[300, 50], [320, 50], [320, 100], [300, 100], [300, 250]], 'div-gpt-ad-1662475122022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_4', [[320, 50], [300, 50], [320, 100], [300, 100], [300, 250]], 'div-gpt-ad-1662475210387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_ARTICULOS_STICKYFOOTER', [[728, 90], [1, 1], [1000, 90]], 'div-gpt-ad-1670960298513-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_TOPBANNER', [[320, 50], [300, 50], [320, 100], [300, 100]], 'div-gpt-ad-1662475298810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BANNERMEDIO', [[970, 90], [728, 90]], 'div-gpt-ad-1657231731098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BOTON', [300, 100], 'div-gpt-ad-1657231764628-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_ROBAPAGINA_DERECHO_300x250', [300, 250], 'div-gpt-ad-1657231806953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_TOPBANNER', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1657231850493-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_1', [[300, 50], [320, 100], [320, 50], [300, 100]], 'div-gpt-ad-1669837559829-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_2', [[300, 250], [320, 50], [300, 100], [320, 100], [300, 50]], 'div-gpt-ad-1657231979937-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_3', [[300, 250], [320, 100], [320, 50], [300, 100], [300, 50]], 'div-gpt-ad-1657232000671-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_4', [[300, 250], [320, 50], [300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1657232023848-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_TOPBANNER', [[320, 50], [300, 50], [320, 100], [300, 100]], 'div-gpt-ad-1657232071316-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(ndEsHome==false && ndEsferia==false && ndEsferia2==false){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_FOOTER_BANNER', [[300, 50], [320, 50]], 'div-gpt-ad-1657232106610-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script></script>
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Exposición",
            "name": "Exposición",
            "about": "\u003Ca href=\u0022/galerias\u0022 hreflang=\u0022es\u0022\u003EGalería\u003C/a\u003E",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.lapatria.com/sites/default/files/styles/opengraph_1200x630/public/galeria/2022-12/2022-12-24_17_1613627.jpg?itok=nbA8w8pG",
                "width": "1200",
                "height": "630"
            },
            "datePublished": "\u003Ctime datetime=\u00222022-12-24T00:00:00Z\u0022 class=\u0022datetime\u0022\u003ESáb, 24/12/2022 - 00:00\u003C/time\u003E",
            "dateModified": "\u003Ctime datetime=\u00222022-12-24T00:00:00Z\u0022 class=\u0022datetime\u0022\u003ESáb, 24/12/2022 - 00:00\u003C/time\u003E",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Organization",
                "@id": "@lapatriacom",
                "name": "La Patria",
                "url": "https://www.lapatria.com",
                "sameAs": [
                    "https://www.facebook.com/lapatria.manizales",
                    "https://twitter.com/lapatriacom",
                    "https://soundcloud.com/lapatriaradio",
                    "https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w",
                    "https://www.instagram.com/lapatriacom"
                ]
            },
            "publisher": {
                "@type": "Organization",
                "@id": "@lapatria.com",
                "name": "La Patria",
                "url": "https://www.lapatria.com",
                "sameAs": [
                    "https://www.facebook.com/lapatria.manizales",
                    "https://twitter.com/lapatriacom",
                    "https://soundcloud.com/lapatriaradio",
                    "https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w",
                    "https://www.instagram.com/lapatriacom"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.lapatria.com/sites/default/files/media-library/2022-05/logo%20LP%20azul.svg"
                }
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.lapatria.com",
            "name": "La Patria - Noticias de Manizales, Caldas y Eje Cafetero",
            "url": "https://www.lapatria.com",
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.lapatria.com",
                "name": [
                    "La Patria - Noticias de Manizales",
                    "Caldas y Eje Cafetero"
                ],
                "url": "https://www.lapatria.com",
                "sameAs": [
                    "https://www.facebook.com/lapatria.manizales",
                    "https://twitter.com/lapatriacom",
                    "https://soundcloud.com/lapatriaradio",
                    "https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w",
                    "https://www.instagram.com/lapatriacom"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "False",
                    "url": "https://www.lapatria.com/sites/default/files/media-library/2022-05/logo%20LP%20azul.svg"
                }
            }
        }
    ]
}</script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preload" as="image" href="/sites/default/files/styles/max_1300x1300/public/galeria/2022-12/2022-12-24_17_1613627_0.jpg?itok=3pgU0ALy" type="image/jpeg" />
<link rel="preload" as="image" href="/sites/default/files/styles/max_1300x1300/public/galeria/2022-12/2022-12-24_17_1613626.jpg?itok=QR9XjGMb" type="image/jpeg" />
<link rel="preload" as="image" href="/sites/default/files/styles/max_1300x1300/public/galeria/2022-12/2022-12-24_17_1613628.jpg?itok=U7eG8Ig3" type="image/jpeg" />
<link rel="icon" href="/sites/default/files/favicon%28g%29.png" type="image/png" />
<script src="/sites/default/files/google_tag/gtm_niebla_digital/google_tag.script.js?rnbusa" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Exposición</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_-ts6_bQGtFjk9Y8Zx8ohE2GdpQtHGv5PspYW1eyBgeo.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ydr-NAaePjb4u811yJzqKe6p08EEvWDbOX984cdJu84.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_zEcpCaUKI70KpTOx6IpshSe7anSrxkdW97WSN_S3HM8.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_Y4H_4BqmgyCtG7E7YdseTs2qvy9C34c51kBamDdgark.css" />

    <script src="/sites/default/files/js/js_pJBs_U5CFeW43rfMO4MmmpBhEM0fX5cxZigDLLHuc5Q.js"></script>
<script src="https://use.fontawesome.com/releases/v6.1.0/js/all.js" defer crossorigin="anonymous"></script>
<script src="https://use.fontawesome.com/releases/v6.1.0/js/v4-shims.js" defer crossorigin="anonymous"></script>

  </head>
  <body class="layout-one-sidebar layout-sidebar-second page-node-3591 path-node node--type-galeria">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Pasar al contenido principal
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ7STQK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div id="page-wrapper">
  <div id="page">
    <header id="header" class="header" role="banner" aria-label="Cabecera de sitio">
                        <nav class="navbar" id="navbar-top">
                        
                <section class="row col-12 flex-nowrap nd-menu region region-top-header">
    <div class="col-md-1 col-2 col-lg-1 h2 ps-2 contextual-region block block-sidr block-sidr-trigger" id="block-sidr-trigger">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=c858d9fd-8844-4d66-bbf2-d85bb6095502:langcode=es" data-contextual-token="UyGjeC_GqpKdd80ifex2OJMsaE6pfaOttuHNyZkGyBs"></div>
      <div class="content">
      <button  data-sidr-options="{&quot;source&quot;:&quot;.nd-menu-responsive&quot;,&quot;side&quot;:&quot;left&quot;,&quot;method&quot;:&quot;toggle&quot;,&quot;renaming&quot;:false,&quot;displace&quot;:true,&quot;nocopy&quot;:false,&quot;body&quot;:&quot;body&quot;}" class="sidr-trigger js-sidr-trigger has-icon has-text">
    <span class="sidr-trigger__icon"><i class="fa fa-bars"></i></span>    <span class="sidr-trigger__text"> </span></button>

    </div>
  </div>
<div class="col-1 col-md-2 nd-acceso-rapido contextual-region block block-block-content block-block-contenta25a0e35-733c-46cf-8344-b353a024cde0" id="block-block-content-a25a0e35-733c-46cf-8344-b353a024cde0">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=28272bcf-d9fe-4388-b3e5-e31a0bcda4ca:langcode=es|block_content:block_content=7:changed=1664979375&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="Ql2iOcm2hGLRe2XMqX4OiMPMhz8bc83Gs3TDjv7fZkY"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row container-fluid">
<div class="col-3 nd-hederHome"><a href="/">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%201.svg" alt="home" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<div class="col-12 col-md-3 col-lg-3 text-center"><a href="/buscar">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%202.svg" alt="icono buscar" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<div class="col-3 nd-headerRadio"><a href="https://soundcloud.com/lapatriaradio" target="_blank">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%205.svg" alt="icono La Patria Radio" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<div class="col-3 nd-headerTv"><a href="https://www.youtube.com/c/lapatriamanizales" target="_blank">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%204.svg" alt="La Patria TV" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>
</div>
</div>
      
    </div>
  </div>
<div class="col-md-2 col-5 text-center d-none d-md-block contextual-region block block-block-content block-block-content647c292f-f531-40ed-8025-5e8a5ee3bba9" id="block-block-content-647c292f-f531-40ed-8025-5e8a5ee3bba9">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=a6571350-6636-4200-ade1-69957d8f2536:langcode=es|block_content:block_content=6:changed=1664312479&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="Wyl-HaPA7sXPS0LkQ0bku49vXsGXoyor6-Au2sG4cu0"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div><script>
<!--//--><![CDATA[// ><!--

var meses = new Array ("01","02","03","04","05","06","07","08","09","10","11","12");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();

var today = (diasSemana[f.getDay()] + ", " + f.getDate() + "/" +meses[f.getMonth()] + "/" + f.getFullYear());

document.write(today);
//--><!]]>
</script></div>
</div>
      
    </div>
  </div>
<div class="col-md-3 col-lg-2 col-4 col-sm-5 nd-logo nd-scrolleable contextual-region block block-block-content block-block-contenta65a80f1-e0fb-4ff9-9272-849265237382" id="block-block-content-a65a80f1-e0fb-4ff9-9272-849265237382">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=471ee61b-a4fc-4b0a-9c7d-937634ef4139:langcode=es|block_content:block_content=9:changed=1666110777&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="i-WNjLk43AyXx2NZT_Nw9YuVTZmYBmcZBWoSlEpag8I"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="nd-header-logo" style="visibility: visible;"><a href="/">
<div class="align-center">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/logo%20LP%20blanco.svg" alt="Logo La Patria" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>
</div>
      
    </div>
  </div>
<div class="col-md-4 col-lg-5 col-sm-4 col-5 nd-acceso-rapido nd-header-bloque contextual-region block block-block-content block-block-contentc5c5c6e2-67a3-4db3-bebb-4d24fde66aea" id="block-block-content-c5c5c6e2-67a3-4db3-bebb-4d24fde66aea">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=600cbde6-df3d-4b0a-b401-24ca62dfe282:langcode=es|block_content:block_content=8:changed=1666147001&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="du-IXSgPZ0yHdehKBfvyD6j-P6UKVgnpExSWiajrIQo"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row justify-content-center align-items-center">
<div class="col col-7 col-lg-7 col-md-12 nd-clasif-pagos nd-nomovil">
	<div class="row">
		<div class="col col-md-6 col-lg-5 my-auto px-1"><div><a href="https://clasificados.lapatria.com/clasificados/index.php">Clasificados</a></div></div>
		<div class="col col-md-6  col-lg-7 my-auto"><div><a href="/node/301"><img class="me-1" alt="pagos" data-entity-type="file" data-entity-uuid="bb79ed4b-3ba2-43d9-a070-8406a936121a" height="19" src="/sites/default/files/inline-images/pagos.png" width="25" /><span>Pagos en línea</span></a></div></div>
	</div>
</div>
<div class="col col-md-8 col-sm-9 col-7 col-lg-3 my-auto ">
<div>
<p class="m-0 ">
<input class="nd-header-suscribete btn_suscripcion" onclick="SMART.mostrarPago(0, false);" type="button" value="Suscríbete" tabindex="-1" /></p>
</div>
</div>
<!-- <div  class="col-1 col-md-4 col-lg-1 my-auto">
<a   class="" rel="nofollow noopener noreferrer" href="/user">
	<drupal-media data-align="center" data-entity-type="media" data-entity-uuid="b1d2705e-c854-422c-b3b4-927b0b52fca4"></drupal-media>
</a>
</div>-->
<div class="col-1 col-md-4  col-sm-3 col-lg-2 text-center p-0 ps-1 nd-smart-login" id="smarticon"></div>
</div></div>
      
    </div>
  </div>

  </section>

                                  </nav>
                <nav class="navbar navbar-expand-lg" id="navbar-main">
                        <div class="nd-pub-mobile contextual-region block block-block-content block-block-content00eab3b9-9613-4d98-a56c-1b8b073d79fb" id="block-block-content-00eab3b9-9613-4d98-a56c-1b8b073d79fb">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=15da5ff6-431a-4a66-ba3e-b9d3cd300c22:langcode=es|block_content:block_content=102:changed=1666153114&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="foCVZVahRa16oa099Dnj7RY7FGIBvkV8pqPFrWJ1TeQ"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="nd-mobile-top-banner"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_TOPBANNER -->
<div id='div-gpt-ad-1657232071316-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232071316-0'); });
  </script>
</div>
</div></div>
      
    </div>
  </div>
<div class="nd-google nd-pub-desktop contextual-region block block-block-content block-block-contente68c692b-7d6c-465e-8be0-1e89e9159c5d" id="block-block-content-e68c692b-7d6c-465e-8be0-1e89e9159c5d">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=bb42fc99-9dab-4d94-8fac-944f749f099c:langcode=es|block_content:block_content=79:changed=1666147732&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="SKgf2G7f5P-HpxswME4bBTipEvyvW54F0nv_CNYC_4I"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="nd-pub-banner-top" id="nd-desktop-top-banner"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_TOPBANNER -->
<div id='div-gpt-ad-1657231850493-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231850493-0'); });
  </script>
</div>
</div></div>
      
    </div>
  </div>


                                          </nav>
    </header>
          <div class="highlighted">
        <aside class="container section clearfix" role="complementary">
            <div class="col-12 nd-nomovil nd-logo contextual-region block block-block-content block-block-content56b64b9e-9646-4d0b-aa41-3c67ed5d80d7" id="block-block-content-56b64b9e-9646-4d0b-aa41-3c67ed5d80d7">
  
    <div data-contextual-id="context_block:context=todo_el_sitio&amp;reaction_id=blocks&amp;block_id=ac0d5878-9768-4865-85d8-a0e061ecd410:langcode=es|block_content:block_content=1:changed=1666241025&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="WvqlwW69PHuiYVPg1CtYfr9p4EPVZkygU8zNDSBUa8Q"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>

<div><a href="/">
<div class="align-center">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/logo%20LP%20azul.svg" alt="Logo La Patria" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<hr style="height: 2px;color: #868686;" /><p class="text-align-center" style="margin-top: -1.9em;font-family:'Libre Franklin';"><span style="background-color: white;padding: 0 1em;font-size: 0.7em;">MÁS DE CIEN AÑOS DE VERDAD</span></p>
</div>
      
    </div>
  </div>
<div id="block-page-title-block" class="contextual-region block block-core block-page-title-block">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=d18982da-f644-4798-a403-ae57759d9062:langcode=es" data-contextual-token="lTrMn0aIziu4m5YFn8L4pzWqPIvqd0HQpr6BKWtRKiQ"></div>
      <div class="content">
      
  <h1 class="title"><span class="field field--name-title field--type-string field--label-hidden">Exposición</span>
</h1>


    </div>
  </div>


        </aside>
      </div>
            <div id="main-wrapper" class="layout-main-wrapper clearfix">
      
          
                      
          

        <div id="main" class="container">
          
          <div class="row row-offcanvas row-offcanvas-left clearfix">
              <main class="main-content col offset-md-2 order-first" id="content" role="main">
                <section class="section">
                  <a id="main-content" tabindex="-1"></a>

                                           
                                                                              <div id="nd-menu-responsive" class="nd-menu-responsive">
                          <section class="row region region-nd-menu-responsive">
    <div id="block-block-content-554d9e0f-46c4-40f6-a880-cc0426279b2f" class="contextual-region block block-block-content block-block-content554d9e0f-46c4-40f6-a880-cc0426279b2f">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=d4b393b5-78f7-44e7-b086-4a1682022eed:langcode=es|block_content:block_content=99:changed=1664980003&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="E5KtfCgjx5xu0UFm85Vc2plvG5bvitp787UEtFGExKw"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"><input class="nd-header-suscribete btn_suscripcion" onclick="SMART.mostrarPago(0, false);" style="background: #0079a7" tabindex="-1" type="button" value="Suscríbete" /></p>
</div>
      
    </div>
  </div>
<nav role="navigation" aria-labelledby="block-system-menu-block-main-menu" id="block-system-menu-block-main" class="contextual-region block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-system-menu-block-main-menu">Navegación principal</h2>
  <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=9b0b9f60-6466-40ae-9fb7-e6fff07f1479:langcode=es|menu:menu=main:langcode=es" data-contextual-token="Yvwzp99I3o0xe0aq6TpTx1EqSmvWvRDq7i7brfINY_Y"></div>

        
              <ul class="clearfix nav navbar-nav">
                    <li class="nav-item">
                          <a href="/informe-especial" class="nav-link nav-link--informe-especial" data-drupal-link-system-path="taxonomy/term/4">Exclusivo suscriptor</a>
              </li>
                <li class="nav-item">
                          <a href="/sucesos" class="nav-link nav-link--sucesos" data-drupal-link-system-path="taxonomy/term/20">Sucesos</a>
              </li>
                <li class="nav-item">
                          <a href="/manizales" class="nav-link nav-link--manizales" data-drupal-link-system-path="taxonomy/term/19">Manizales</a>
              </li>
                <li class="nav-item">
                          <a href="/caldas" class="nav-link nav-link--caldas" data-drupal-link-system-path="taxonomy/term/10">Caldas</a>
              </li>
                <li class="nav-item">
                          <a href="/opinion" class="nav-link nav-link--opinion" data-drupal-link-system-path="taxonomy/term/22">Opinión</a>
              </li>
                <li class="nav-item">
                          <a href="/social" class="nav-link nav-link--social" data-drupal-link-system-path="taxonomy/term/683">Social</a>
              </li>
                <li class="nav-item">
                          <a href="/deportes" class="nav-link nav-link--deportes" data-drupal-link-system-path="taxonomy/term/21">Deportes</a>
              </li>
                <li class="nav-item">
                          <a href="/politica" class="nav-link nav-link--politica" data-drupal-link-system-path="taxonomy/term/8">Política</a>
              </li>
                <li class="nav-item">
                          <a href="/ciencias" class="nav-link nav-link--ciencias" data-drupal-link-system-path="taxonomy/term/14">Ciencia</a>
              </li>
                <li class="nav-item">
                          <a href="https://clasificados.lapatria.com/clasificados/index.php" class="nav-link nav-link-https--clasificadoslapatriacom-clasificados-indexphp">Clasificados</a>
              </li>
                <li class="nav-item">
                          <a href="/cultura" class="nav-link nav-link--cultura" data-drupal-link-system-path="taxonomy/term/1356">Cultura</a>
              </li>
                <li class="nav-item">
                          <a href="/denuncie" class="nav-link nav-link--denuncie" data-drupal-link-system-path="taxonomy/term/18">Denuncie</a>
              </li>
                <li class="nav-item">
                          <a href="/economia" class="nav-link nav-link--economia" data-drupal-link-system-path="taxonomy/term/9">Economía</a>
              </li>
                <li class="nav-item">
                          <a href="/edictos" class="nav-link nav-link--edictos" data-drupal-link-system-path="edictos">Edictos</a>
              </li>
                <li class="nav-item">
                          <a href="/educacion" class="nav-link nav-link--educacion" data-drupal-link-system-path="taxonomy/term/13">Educación</a>
              </li>
                <li class="nav-item">
                          <a href="/entretenimiento" class="nav-link nav-link--entretenimiento" data-drupal-link-system-path="taxonomy/term/26">Entretenimiento</a>
              </li>
                <li class="nav-item">
                          <a href="/nacional" class="nav-link nav-link--nacional" data-drupal-link-system-path="taxonomy/term/6">Nacional</a>
              </li>
                <li class="nav-item">
                          <a href="/medioambiente" class="nav-link nav-link--medioambiente" data-drupal-link-system-path="taxonomy/term/15">Medio Ambiente </a>
              </li>
                <li class="nav-item">
                          <a href="/internacional" class="nav-link nav-link--internacional" data-drupal-link-system-path="taxonomy/term/7">Internacional</a>
              </li>
                <li class="nav-item">
                          <a href="/publirreportaje" class="nav-link nav-link--publirreportaje" data-drupal-link-system-path="taxonomy/term/764">Publirreportaje</a>
              </li>
                <li class="nav-item">
                          <a href="/pagos-online" class="nav-link nav-link--pagos-online" data-drupal-link-system-path="node/301">Pagos</a>
              </li>
                <li class="nav-item">
                          <a href="/salud" class="nav-link nav-link--salud" data-drupal-link-system-path="taxonomy/term/12">Salud</a>
              </li>
                <li class="nav-item">
                          <a href="/tecnologia" class="nav-link nav-link--tecnologia" data-drupal-link-system-path="taxonomy/term/11">Tecnología</a>
              </li>
                <li class="nav-item">
                          <a href="/tenga-en-cuenta" class="nav-link nav-link--tenga-en-cuenta" data-drupal-link-system-path="taxonomy/term/16">Tenga en Cuenta</a>
              </li>
                <li class="nav-item">
                          <a href="/buscar" class="nav-link nav-link--buscar" data-drupal-link-system-path="node/313">Archivo</a>
              </li>
        </ul>
  


  </nav>
<div id="block-block-content-6de11c90-af0c-4406-a66c-160a42a8a4da" class="contextual-region block block-block-content block-block-content6de11c90-af0c-4406-a66c-160a42a8a4da">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=a2936ab7-dc44-4760-8ab9-3d6bb1eabfff:langcode=es|block_content:block_content=35:changed=1665410314&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="c8PuaH45FSiVUmx8VHOHQOVRglKKBKApWOARl-703No"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="nd-lp d-flex align-items-center my-2">
<div><a class="text-decoration-none" href="https://soundcloud.com/lapatriaradio" target="_blank"><img alt="radio" data-entity-type="file" data-entity-uuid="6b96f9f4-19a8-412d-9158-0f4b5c4aa1ea" height="36" loading="lazy" src="/sites/default/files/inline-images/radio_2.png" width="36" /></a></div>

<p class="nd-lp-text my-auto rounded-pill "><a class="text-decoration-none" href="https://soundcloud.com/lapatriaradio" target="_blank"><span class="ml-2">Lp Radio               </span></a></p>

<p> </p>
</div>

<div class="nd-lp d-flex align-items-center my-2" style="line-height:49px">
<div><a class="text-decoration-none" href="https://www.youtube.com/c/lapatriamanizales" target="_blank"><img alt="radio" data-entity-type="file" data-entity-uuid="775cc30d-1708-4706-aee5-0ff7d730bd41" height="36" loading="lazy" src="/sites/default/files/inline-images/tv.png" width="36" /></a></div>

<p class="nd-lp-text my-auto rounded-pill "><a class="text-decoration-none" href="https://www.youtube.com/c/lapatriamanizales" target="_blank"><span class="ml-2">Lp Tv                    </span> </a></p>
</div>

<div class="nd-redes-sociales d-flex justify-content-center gap-2" style="line-height:49px"><a href="https://www.instagram.com/lapatriacom" target="_blank"><img alt="instagram" data-entity-type="file" data-entity-uuid="95dc5df4-c420-48c5-975a-cd971a09eeaa" height="20" loading="lazy" src="/sites/default/files/inline-images/instagram_0.png" width="20" /></a> <a href="https://twitter.com/lapatriacom" target="_blank"> <img alt="twitter" data-entity-type="file" data-entity-uuid="db324514-640e-4d5b-acff-4bba62c14704" height="20" loading="lazy" src="/sites/default/files/inline-images/twitter.png" width="24" /></a> <a href="https://www.facebook.com/lapatria.manizales" target="_blank"> <img alt="facebook" data-entity-type="file" data-entity-uuid="faf9d998-4fc7-4c0a-bdba-a76387a7b96f" height="20" loading="lazy" src="/sites/default/files/inline-images/facebook_0.png" width="20" /></a> <a href="https://api.whatsapp.com/send/?phone=%2B573134992850&amp;text&amp;app_absent=0" target="_blank"> <img alt="whatsapp" data-entity-type="file" data-entity-uuid="ceafa907-65d1-455f-bfd9-be64be9918e4" height="20" loading="lazy" src="/sites/default/files/inline-images/whatsapp_0.png" width="20" /></a> <a href="https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w" target="_blank"> <img alt="youtube" data-entity-type="file" data-entity-uuid="6b2433fb-0949-488f-9079-486438b7c1ce" height="20" loading="lazy" src="/sites/default/files/inline-images/youtube_1.png" width="30" /></a></div>
</div>
      
    </div>
  </div>

  </section>

                      </div>
                      
                     
                    
                                  
                  
                                             
                                                           
                  
                    

<article data-history-node-id="3591" role="article" class="contextual-region node node--type-galeria node--promoted node--view-mode-full clearfix" about="/galerias/exposicion">
  <header>
    
        <div data-contextual-id="node:node=3591:changed=1671755328&amp;ds_bundle=galeria&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="GhGK31osCcdZRC49564ibG0FU6Qwks387ZmM9FtOOmc"></div>
      </header>
  <div class="node__content clearfix">
    
            <div class="field field--name-field-fecha-hora field--type-datetime field--label-hidden field__item"><time datetime="2022-12-24T05:00:00Z" class="datetime">2022-12-24</time>
</div>
        <div class="slick blazy slick--field slick--field-gallery-image slick--skin--classic slick--optionset--galeria" data-blazy="" id="slick-node-galeria-gallery-image-3591-1">
      <div id="slick-node-galeria-gallery-image-3591-1-slider" data-slick="{&quot;mobileFirst&quot;:true,&quot;accessibility&quot;:false,&quot;autoplay&quot;:true,&quot;pauseOnFocus&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;infinite&quot;:false,&quot;useCSS&quot;:false,&quot;useTransform&quot;:false,&quot;waitForAnimate&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:768,&quot;settings&quot;:{&quot;autoplay&quot;:true,&quot;pauseOnHover&quot;:false,&quot;pauseOnFocus&quot;:false,&quot;arrows&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;speed&quot;:1500,&quot;waitForAnimate&quot;:false}}]}" class="slick__slider">
  
      
  <div class="slick__slide slide slide--0">
  <div class="slide__content">
                  <div class="slide__media">




                  <div class="media media--blazy media--slick media--image media--ratio media--ratio--169 is-b-loading"><img alt="Fotos | Argemiro Idárraga | LA PATRIA Carlos Molano, María Paula Hurtado, Angélica Cardona y Ulises Giraldo." title="Fotos | Argemiro Idárraga | LA PATRIA Carlos Molano, María Paula Hurtado, Angélica Cardona y Ulises Giraldo." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/max_1300x1300/public/galeria/2022-12/2022-12-24_17_1613627_0.jpg?itok=3pgU0ALy" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="523" height="349" typeof="foaf:Image" />
        </div>
        
  
</div>
      
  
            
        <div class="slide__caption">
          
                      <h2 class="slide__title">Fotos | Argemiro Idárraga | LA PATRIA Carlos Molano, María Paula Hurtado, Angélica Cardona y Ulises Giraldo.</h2>
          
          
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--1">
  <div class="slide__content">
                  <div class="slide__media">




                  <div class="media media--blazy media--slick media--image media--ratio media--ratio--169 is-b-loading"><img alt="Patricia Cano, Alejandra Soto, Fernando Cano y Lina Molano." title="Patricia Cano, Alejandra Soto, Fernando Cano y Lina Molano." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/max_1300x1300/public/galeria/2022-12/2022-12-24_17_1613626.jpg?itok=QR9XjGMb" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="523" height="349" typeof="foaf:Image" />
        </div>
        
  
</div>
      
  
            
        <div class="slide__caption">
          
                      <h2 class="slide__title">Patricia Cano, Alejandra Soto, Fernando Cano y Lina Molano.</h2>
          
          
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--2">
  <div class="slide__content">
                  <div class="slide__media">




                  <div class="media media--blazy media--slick media--image media--ratio media--ratio--169 is-b-loading"><img alt="--P2: Fredy Carvajal, Lina Molano, Jorge Molano, Santiago Buitrago y Jhon Jairo Buitrago." title="--P2: Fredy Carvajal, Lina Molano, Jorge Molano, Santiago Buitrago y Jhon Jairo Buitrago." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/max_1300x1300/public/galeria/2022-12/2022-12-24_17_1613628.jpg?itok=U7eG8Ig3" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="612" height="408" typeof="foaf:Image" />
        </div>
        
  
</div>
      
  
            
        <div class="slide__caption">
          
                      <h2 class="slide__title">--P2: Fredy Carvajal, Lina Molano, Jorge Molano, Santiago Buitrago y Jhon Jairo Buitrago.</h2>
          
          
          
          
                  </div>

            
  </div>  </div>

  
      </div>
          <nav role="navigation" class="slick__arrow">
        <button type="button" data-role="none" class="slick-prev" aria-label="" tabindex="0"></button>
                <button type="button" data-role="none" class="slick-next" aria-label="" tabindex="0"></button>
      </nav>
      </div>

<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lapatria.com/galerias/exposicion" data-a2a-title="Exposición"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_whatsapp"></a></span>
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>En Villamaria se llevó a cabo exposición "Afinidades Electivas" 2° Colección De Arte Por Ulises Giraldo.</p></div>
      
            <div class="field field--name-field-imagen-principal field--type-image field--label-hidden field__item">  <img src="/sites/default/files/galeria/2022-12/2022-12-24_17_1613627.jpg" width="523" height="349" alt="Fotos | Argemiro Idárraga | LA PATRIA Carlos Molano, María Paula Hurtado, Angélica Cardona y Ulises Giraldo." title="Fotos | Argemiro Idárraga | LA PATRIA Carlos Molano, María Paula Hurtado, Angélica Cardona y Ulises Giraldo." loading="lazy" typeof="foaf:Image" />

</div>
      
  </div>
</article>
<div class="nd-pub-desktop contextual-region block block-block-content block-block-content7b3083ad-6ad5-4ae7-881c-61ce2d47749a" id="block-block-content-7b3083ad-6ad5-4ae7-881c-61ce2d47749a">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=43881db6-b01e-4ec3-8189-022db1b75722:langcode=es|block_content:block_content=116:changed=1664418914&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="3ErVyk-LphDZAlNDxZOstKlNhQmPdTQAmnH7S2y6-0Y"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BANNERMEDIO -->
<div id='div-gpt-ad-1657231731098-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231731098-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div class="nd-pub-mobile contextual-region block block-block-content block-block-contentff005385-3808-4848-a9e5-db31a073d4b3" id="block-block-content-ff005385-3808-4848-a9e5-db31a073d4b3">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=3d214d31-6886-4295-a438-1ea04bbf112d:langcode=es|block_content:block_content=107:changed=1664248501&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="1AF3-3JDGa_P7v7MiE7Rw5so_T24-DbRweWL7BBapMQ"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_1 -->
<div id='div-gpt-ad-1657231953179-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231953179-0'); });
  </script>
</div></div>
      
    </div>
  </div>

 

                                                        <div id="niebla-col-12" class="nd-custom-container row nd-mr-auto container">
                                                  <div class="nd-custom nd-col-8 col-md-8 col-xs-12">
                              <section class="row region region-nd-col-8">
    <div class="nd-pub-mobile contextual-region block block-block-content block-block-contentaed2fc23-c262-4081-8174-bc481aee02b8" id="block-block-content-aed2fc23-c262-4081-8174-bc481aee02b8">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=3dd283e6-0bab-4746-8367-628b296752b3:langcode=es|block_content:block_content=106:changed=1664248509&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="VeACWBTxsn9i097cXwhOZUwkzv3i5DJQmmTPrjMa5DM"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_2 -->
<div id='div-gpt-ad-1657231979937-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231979937-0'); });
  </script>
</div></div>
      
    </div>
  </div>

  </section>

                          </div>
                                        
                                            
                    </div>
                    
                                                        
                                                        
                                                                              <div id="mas-noticias" class="nd-custom-container row nd-mr-auto container">
                          <div class="nd-custom nd-mas-noticias col-md-12 col-xs-12">
                              <section class="row region region-nd-content">
    <div id="block-block-content-f1977f8b-408f-4749-a711-9254ebfadbb8" class="contextual-region block block-block-content block-block-contentf1977f8b-408f-4749-a711-9254ebfadbb8">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=9c1adab1-14fc-41d0-96d0-09d10f7c6e8e:langcode=es|block_content:block_content=124:changed=1668889223&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="vVT6bHH2IWMiLu7B45gra7JceG27sRTc2EdpC4H-WGQ"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/MGID_700X600_300X1700 -->
<div id='div-gpt-ad-1668788700275-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1668788700275-0'); });
  </script>
</div></div>
      
    </div>
  </div>

  </section>

                          </div>
                      </div>
                           
                  
                </section>
              </main>
                                      <div class="sidebar_second sidebar col-md-3 offset-md-2 order-last" id="sidebar_second">
                <aside class="section" role="complementary">
                    <div id="block-block-content-1e5e67fe-2318-435f-9975-6335eb8296ef" class="contextual-region block block-block-content block-block-content1e5e67fe-2318-435f-9975-6335eb8296ef">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=b2ec9b5c-022c-4458-a6d3-8f5e8f173a18:langcode=es|block_content:block_content=122:changed=1667335885&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="5-hmTNELX_e8wOixCF9qi4FUA5M-r5okBMm9JQJqobU"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LA_PATRIA_VIDEOINTELLIGENCE -->
<div id='div-gpt-ad-1643228065514-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643228065514-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div class="views-element-container nd-custom-container pt-2 contextual-region block block-views block-views-blockhome-block-2" id="block-views-block-home-block-2">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=014d4b91-d679-45a3-8824-d19efa55474f:langcode=es|entity.view.edit_form:view=home:location=block&amp;name=home&amp;display_id=block_2&amp;langcode=es" data-contextual-token="DYFcNrn59O4WHSpQLEKPULEV3nA6PzahTrGMz7LS34k"></div>
      <div class="content">
      <div><div class="contextual-region view view-home view-id-home view-display-id-block_2 js-view-dom-id-7e45e8e28c9893d4f389949827b7e7990ef33a405fdb04c2f5a5707a078569a8">
  
    <div data-contextual-id="entity.view.edit_form:view=home:location=block&amp;name=home&amp;display_id=block_2&amp;langcode=es" data-contextual-token="Hx2GeMAxKzdt3FLQAyUGbuOP4gffgStazil_1k-RQpI"></div>
      <div class="view-header">
      <section id="block-block-1385" class="block block-block mb-4"><div class="content">
    <div><img class=" nd-mw-100" alt="Patrocinador de Lo más Leído" src="https://archivo.lapatria.com/otras-imagenes/patroclp.jpg" src-set="/otras-imagenes/patroclp.jpg" /></div>
  </div>  
</section><h2>Lo más leído</h2>
    </div>
      
      <div class="view-content row">
      <div class="item-list nd-list-content">
  
  <ol class="nd-list-item">

          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/manizales/lptvesencial-informativo-web-22-de-diciembre-del-2022" hreflang="es">#LPTVEsencial Informativo web 22 de diciembre del 2022</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/economia/mintrabajo-firma-decreto-del-incremento-de-salario-minimo-para-el-2023" hreflang="es">Mintrabajo firma decreto del incremento de salario mínimo para el 2023</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/manizales/reducen-pare-y-siga-en-la-manizales-medellin-por-festividades-de-24-y-31-de-diciembre" hreflang="es">Reducen pare y siga en la vía Manizales-Medellín por festividades de 24 y 31 de diciembre</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/nacional/la-paz-es-nuestro-objetivo-le-dice-petro-al-ejercito-en-saludo-navideno" hreflang="es">&quot;La paz es nuestro objetivo&quot;, le dice Petro al Ejército en saludo navideño</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/entretenimiento/la-patria-les-adelanto-la-navidad-69-ninos-de-manizales" hreflang="es">LA PATRIA les adelantó la Navidad a 69 niños de Manizales </a></h3></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="nd-pub-desktop contextual-region block block-block-content block-block-content3e459380-2378-43fb-b86b-5c5c6394416b" id="block-block-content-3e459380-2378-43fb-b86b-5c5c6394416b">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=4fe70c2e-56e5-4ede-8955-78a43473c78e:langcode=es|block_content:block_content=26:changed=1664418597&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="nqWlIA0zSed59fOU2vpsA-3g3YhnjCxmaXoDJmJ3ZKk"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BOTON -->
<div id='div-gpt-ad-1657231764628-0' style='min-width: 300px; min-height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231764628-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div id="block-block-content-38ff27bd-8e24-4a45-8bd0-5d7b18fbd48c" class="contextual-region block block-block-content block-block-content38ff27bd-8e24-4a45-8bd0-5d7b18fbd48c">
  
      <h2>Sondeo</h2>
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=c472a19b-84d7-4ca2-aa5f-cfa7dd9f986d:langcode=es|block_content:block_content=38:changed=1670911337&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="yJC2ZsbUOgcL7uqD3p3yOVIz9gnMr4KK0OLerFXBcPI"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="nd-sondeo-mobile">
<div class="nd-sondeo-contenedor">
<h2>Sondeo</h2><script type="text/javascript" charset="utf-8" src="https://secure.polldaddy.com/p/10596448.js"></script>
</div>
</div>
</div>
      
    </div>
  </div>
<div class="nd-pub-desktop contextual-region block block-block-content block-block-contentb4483283-98c3-44c7-a2a4-0ede6e2eea4d" id="block-block-content-b4483283-98c3-44c7-a2a4-0ede6e2eea4d">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=67285f24-2d87-4946-957a-d225eb214bef:langcode=es|block_content:block_content=28:changed=1664847732&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="ND2FFdBnp3ctK4U9UdK39wmowYunhJGkm2ADbcQPdEQ"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_ROBAPAGINA_DERECHO_300x250-->
<div id='div-gpt-ad-1657231806953-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231806953-0'); });
  </script>
</div> </div>
      
    </div>
  </div>
<div class="views-element-container contextual-region block block-views block-views-blockdenuncie-block-1" id="block-views-block-denuncie-block-1">
  
      <h2>Denuncie</h2>
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=c552f36b-3544-4a85-b8f8-08df0bbd396d:langcode=es|entity.view.edit_form:view=denuncie:location=block&amp;name=denuncie&amp;display_id=block_1&amp;langcode=es" data-contextual-token="9QyXgyFgOzHfo5L8sHqgZkE03QdvFXI0Kr0narIGUa4"></div>
      <div class="content">
      <div><div class="contextual-region view view-denuncie view-id-denuncie view-display-id-block_1 js-view-dom-id-a276b0d0556cb101d0de439719377709e2940e77de3d72f51dd5450c18ef701c">
  
    <div data-contextual-id="entity.view.edit_form:view=denuncie:location=block&amp;name=denuncie&amp;display_id=block_1&amp;langcode=es" data-contextual-token="2R1jQsVLcs2dfSa5fo4Z8Sw2654p7IbdZIwMmMVcvIA"></div>
      
      <div class="view-content row">
        <div class="slick blazy slick--view slick--view--denuncie slick--view--denuncie--block-1 slick--view--denuncie-block-block-1 slick--skin--classic slick--optionset--galeria slick--content" data-blazy="" id="slick-views-denuncie-block-block-1-2">
      <div id="slick-views-denuncie-block-block-1-2-slider" data-slick="{&quot;mobileFirst&quot;:true,&quot;accessibility&quot;:false,&quot;arrows&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;lazyLoad&quot;:&quot;blazy&quot;,&quot;useCSS&quot;:false,&quot;useTransform&quot;:false,&quot;waitForAnimate&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:768,&quot;settings&quot;:{&quot;autoplay&quot;:true,&quot;pauseOnHover&quot;:false,&quot;pauseOnFocus&quot;:false,&quot;arrows&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;speed&quot;:1500,&quot;waitForAnimate&quot;:false}}]}" class="slick__slider">
  
      
  <div class="slick__slide slide slide--0">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/denuncie/preocupa-el-estado-de-las-luminarias-en-puntos-urbanos-de-anserma">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Por la Avenida El Libertador la oscuridad también imperaba, al menos así se ve en la foto enviada antes de que encendieran el alumbrado navideño." title="Por la Avenida El Libertador la oscuridad también imperaba, al menos así se ve en la foto enviada antes de que encendieran el alumbrado navideño." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/medium/public/noticia/2022-12/pacora_0.jpg?itok=V70QqzEu" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="220" height="220" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-title"><span class="field-content"><a href="/denuncie/preocupa-el-estado-de-las-luminarias-en-puntos-urbanos-de-anserma" hreflang="es">Preocupa el estado de las luminarias en puntos urbanos de Anserma</a></span></div></div>
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--1">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/denuncie/anos-esperando-que-arreglen-la-glorieta-cerca-la-entrada-de-la-normal-de-anserma">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Mal estado del pavimento en la glorieta cerca a la entrada de la Normal Rebeca Sierra de Anserma. La vía lleva así desde hace varios años y piden reparación." title="Mal estado del pavimento en la glorieta cerca a la entrada de la Normal Rebeca Sierra de Anserma. La vía lleva así desde hace varios años y piden reparación." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/medium/public/noticia/2022-12/ANSERMA%20MAL%20ESTADO%20DEL%20PAVIMENTO%20EN%20LA%20GLORIETA%20CERCA%20A%20LA%20NORMAL.jpeg?itok=fSfBxJiP" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="220" height="220" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-title"><span class="field-content"><a href="/denuncie/anos-esperando-que-arreglen-la-glorieta-cerca-la-entrada-de-la-normal-de-anserma" hreflang="es">Años esperando que arreglen la glorieta cerca a la entrada de la Normal de Anserma</a></span></div></div>
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--2">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/denuncie/lotes-que-danan-la-cara-de-la-plaza-robledo-de-anserma">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Lote junto a la Plaza Robledo que tiene un cerramiento a medias y todavía está lleno de escombros, afeando la zona." title="Lote junto a la Plaza Robledo que tiene un cerramiento a medias y todavía está lleno de escombros, afeando la zona." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/medium/public/noticia/2022-12/ANSERMA%20LOTES%20SIN%20CERRAMIENTO%20EN%20PLAZA%20DE%20ROBLEDO.jpeg?itok=M6oBLb88" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="220" height="220" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-title"><span class="field-content"><a href="/denuncie/lotes-que-danan-la-cara-de-la-plaza-robledo-de-anserma" hreflang="es">Lotes que dañan la cara de la Plaza Robledo de Anserma</a></span></div></div>
          
          
                  </div>

            
  </div>  </div>

  
      </div>
          <nav role="navigation" class="slick__arrow">
        <button type="button" data-role="none" class="slick-prev" aria-label="" tabindex="0"></button>
                <button type="button" data-role="none" class="slick-next" aria-label="" tabindex="0"></button>
      </nav>
      </div>


    </div>
  
            <div class="view-footer">
      <div><div style="text-align:center">Denuncie aquí:</div>
<div class="btn_denuncie">
<a href="https://api.whatsapp.com/send/?phone=%2B573134992850&amp;text&amp;app_absent=0" type="button" style="background: #0079A7;text-align: center;border-radius: 0.5em;line-height: 2em;border: none;flex: 1;font-size: 13.71px; color: white;padding: 1px 6px;">Escríbenos a Whatsapp</a>
</div></div> 
<div class="text-end"><a class="enlace_lector nd-ver-mas" href="/denuncie"> Ver más </a></div>
<!--<img class="position-absolute"  alt="comillas" data-entity-type="file" data-entity-uuid="b86ca380-335a-497f-a8bc-9ef6efb8bb85" height="30" src="/sites/default/files/inline-images/comillas.png" width="36" style="top: 85px; left: -0.3rem;margin: 0 0 0 -0.5em;" />-->
    </div>
    </div>
</div>

    </div>
  </div>
<div class="nd-pub-mobile contextual-region block block-block-content block-block-contentd945b395-b819-45cd-af0c-1ab4aa991e66" id="block-block-content-d945b395-b819-45cd-af0c-1ab4aa991e66">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=0582acfb-0429-468f-8e3a-9f4be2af3c3e:langcode=es|block_content:block_content=58:changed=1664248551&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="zdPe5y-6ZAfYYvVhB-m_TLIbtn37YCgqjF2U69SliOI"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_3 -->
<div id='div-gpt-ad-1657232000671-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232000671-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div class="views-element-container contextual-region block block-views block-views-blocksupimos-que--block-1" id="block-views-block-supimos-que-block-1">
  
      <h2>Supimos que...</h2>
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=8592b5e8-0c88-4843-998c-9ca883ff2fc0:langcode=es|entity.view.edit_form:view=supimos_que_:location=block&amp;name=supimos_que_&amp;display_id=block_1&amp;langcode=es" data-contextual-token="k5C_VNFtKMtxU36ctFvX_SRSueVRFpbjRkHsaDKJYJY"></div>
      <div class="content">
      <div><div class="contextual-region view view-supimos-que- view-id-supimos_que_ view-display-id-block_1 js-view-dom-id-ef69d5f5da1255820594fa14424fad6e7455984c254b31083b53f3715fa3eb99">
  
    <div data-contextual-id="entity.view.edit_form:view=supimos_que_:location=block&amp;name=supimos_que_&amp;display_id=block_1&amp;langcode=es" data-contextual-token="GSz8kmUIcxC7A8UpYlHSzJEvATMTpdaUasYn6UNnBcE"></div>
      
      <div class="view-content row">
        <div class="slick blazy slick--view slick--view--supimos-que- slick--view--supimos-que---block-1 slick--view--supimos-que--block-block-1 slick--optionset--galeria slick--content" data-blazy="" id="slick-views-supimos-que-block-block-1-2">
      <div id="slick-views-supimos-que-block-block-1-2-slider" data-slick="{&quot;mobileFirst&quot;:true,&quot;accessibility&quot;:false,&quot;arrows&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;lazyLoad&quot;:&quot;blazy&quot;,&quot;useCSS&quot;:false,&quot;useTransform&quot;:false,&quot;waitForAnimate&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:768,&quot;settings&quot;:{&quot;autoplay&quot;:true,&quot;pauseOnHover&quot;:false,&quot;pauseOnFocus&quot;:false,&quot;arrows&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;speed&quot;:1500,&quot;waitForAnimate&quot;:false}}]}" class="slick__slider">
  
      
  <div class="slick__slide slide slide--0">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/supimos-que/supimos-que-23">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Sacerdote y Papá Noel Foto | Henry Giraldo | LA PATRIA" title="Sacerdote y Papá Noel Foto | Henry Giraldo | LA PATRIA" class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/328x328/public/noticia/2022-12/Sacerdote%20y%20Pap%C3%A1%20Noel.JPG?itok=-68rriYM" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="328" height="328" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-field-metadescripcion"><div class="field-content"><p>Nuevo giro por combustibles</p></div></div></div>
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--1">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/supimos-que/supimos-que-22">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Dice que vota negativo" title="Dice que vota negativo" class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/328x328/public/noticia/2022-12/DIAZ%20ZAPATA%20CESAR%20AUGSUTO%20-%20CONCEJAL%20LIBERAL%20IN.jpg?itok=sPrm8CoF" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="328" height="328" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-field-metadescripcion"><div class="field-content"><p>Supimos que</p></div></div></div>
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--2">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/supimos-que/supimos-que-21">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Placa conmemorativa Foto | Albeiro Rudas | LA PATRIA" title="Placa conmemorativa Foto | Albeiro Rudas | LA PATRIA" class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/328x328/public/noticia/2022-12/una%20placa%20conmemorativa.jpeg?itok=F3NARG8P" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="328" height="328" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-field-metadescripcion"><div class="field-content"><p>Mesa de paz en cárceles</p></div></div></div>
          
          
                  </div>

            
  </div>  </div>

  
      </div>
          <nav role="navigation" class="slick__arrow">
        <button type="button" data-role="none" class="slick-prev" aria-label="" tabindex="0"></button>
                <button type="button" data-role="none" class="slick-next" aria-label="" tabindex="0"></button>
      </nav>
      </div>


    </div>
  
            <div class="view-footer">
      <a href="/supimos-que" class="view-footer-front"> Ver más </a>
    </div>
    </div>
</div>

    </div>
  </div>
<div class="nd-pub-mobile contextual-region block block-block-content block-block-contentaf538aaf-b1d7-4d27-a662-2ab22133db0a" id="block-block-content-af538aaf-b1d7-4d27-a662-2ab22133db0a">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=38d9e6d6-4fb9-4f6c-b6ef-b74336006740:langcode=es|block_content:block_content=105:changed=1664248539&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="Aj7OBjnoFFcHm9jivRZ-8C2gYXAW1ghxePvgNLh1KcI"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_4 -->
<div id='div-gpt-ad-1657232023848-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232023848-0'); });
  </script>
</div></div>
      
    </div>
  </div>


                </aside>
              </div>
                      </div>
        </div>
                    <div id="niebla-custom" class="nd-custom-container row nd-mr-auto container">
                                
                                
                                
            </div>
            </div>
        <footer class="site-footer">
              <div class="container">
                      <div class="site-footer__top clearfix">
                <section class="row region region-footer-first">
    <div class="nd-footer-primer-bloque contextual-region block block-block-content block-block-content77ff2d64-2ef4-42eb-a97c-00a5f0b25c3f" id="block-block-content-77ff2d64-2ef4-42eb-a97c-00a5f0b25c3f">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=60b246d7-e517-470e-94d8-6fd9e5891ddb:langcode=es|block_content:block_content=10:changed=1668567859&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="kb-G_UPj0nyFJIzbm3WiEp6u9RUGZT3lGvFbWJCmLEk"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="align-center">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/logo%20LP%20blanco.svg" alt="Logo La Patria" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
<h2 class="font size mb-3 fw-bold">Contáctenos</h2>

<p class="mb-3"><span>Manizales Principal</span></p>

<p>Dirección: <a href="https://www.google.com/maps?cid=1047737966731803456">Carrera 20# 46-35</a></p>

<p class="mb-3"> </p>

<p class="mb-3">Telefonos: (6) <a href="tel:+576068932880">8932880</a>  - (6) <a href="tel:+576068781700">8781700</a></p>

<p> </p>

<p>Bogotá: <a href="tel:+573218122468">321-812-2468</a></p>

<p> </p>

<p>Medellin: <a href="tel:+573207273638">320-727-3638</a></p>

<p class="mb-3"> </p>

<p class="mb-3">Chinchiná: <a href="tel:+573113348224">311-334-8224</a></p>

<p> </p>

<div class="nd-footer-redes"><a href="https://www.instagram.com/lapatriacom" target="_blank"><img alt="instagram" data-entity-type="file" data-entity-uuid="df42300b-989d-46e3-bf57-72ef5cc30ecf" height="39" src="/sites/default/files/inline-images/instagram.png" width="39" loading="lazy" /></a> <a href="https://twitter.com/lapatriacom" target="_blank"><img alt="twitter" data-entity-type="file" data-entity-uuid="1821305f-afd2-4d89-bbe2-a5b7711cb9f8" height="38" src="/sites/default/files/inline-images/twitter_0.png" width="38" loading="lazy" /></a>  <a href="https://www.facebook.com/lapatria.manizales" target="_blank"><img alt="facebook" data-entity-type="file" data-entity-uuid="b8494b17-9ee5-4d0b-b1dc-e89f106d8314" height="37" src="/sites/default/files/inline-images/facebook.png" width="37" loading="lazy" /></a> <a href="https://api.whatsapp.com/send/?phone=%2B573134992850&amp;text&amp;app_absent=0" target="_blank"><img alt="whatsapp" data-entity-type="file" data-entity-uuid="c2212783-1d82-4325-9dea-fdf768d662e8" height="37" src="/sites/default/files/inline-images/whatsapp.png" width="37" loading="lazy" /></a> <a href="https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w" target="_blank"><img alt="youtube" data-entity-type="file" data-entity-uuid="ce85b097-ffb9-4346-9c33-0a2102eebdf7" height="42" src="/sites/default/files/inline-images/youtube_0.png" width="61" loading="lazy" /></a></div>
</div>
      
    </div>
  </div>

  </section>

                <section class="row region region-footer-second">
    <div class="nd-footer-segundo-bloque contextual-region block block-block-content block-block-contente7934a7e-f2da-4453-84ae-73ebfa8f1229" id="block-block-content-e7934a7e-f2da-4453-84ae-73ebfa8f1229">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=e78f5832-3211-415b-bd10-fe8ce7f27022:langcode=es|block_content:block_content=11:changed=1669790072&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="-nbE_5nCumUWETA_M6_a43jGuRpht0IleCa-bc4P_Mk"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- Begin Mailchimp Signup Form -->
<h3>Regístrate al boletín</h3>
<link href="//cdn-images.mailchimp.com/embedcode/classic-071822.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:transparent;; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
    <form action="https://lapatria.us9.list-manage.com/subscribe/post?u=1210d9f172dd1dcff01055834&amp;id=d61f04f486&amp;f_id=00aac2e1f0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll">
        
        
<div class="mc-field-group">
	<label for="mce-EMAIL">Correo  
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" required>
	<span id="mce-EMAIL-HELPERTEXT" class="helper_text bg-transparent">Por favor confirma el correo de suscriptor</span>
</div>

<div class="mc-field-group input-group">
    <ul><li>
    <input type="radio" value="Si" name="MMERGE14" id="mce-MMERGE14-0">
    <label for="mce-MMERGE14-0"><a href="https://www.lapatria.com/politica-de-tratamiento-de-datos-personales" target="_blank">Acepto Política de Privacidad </a></label>
</li>
</ul>
    <span id="mce-MMERGE14-HELPERTEXT" class="helper_text"></span>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1210d9f172dd1dcff01055834_d61f04f486" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Registrarme" name="subscribe" id="mc-embedded-subscribe" class="button" style="background: #0079A7;text-align: center;border-radius: 0.5em;line-height: 2em;border: none;flex: 1;font-size: 13.71px; color: white;padding: 1px 6px;"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[4]='LNAME';ftypes[4]='text';fnames[3]='MMERGE3';ftypes[3]='birthday';fnames[2]='MMERGE2';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='phone';fnames[9]='MMERGE9';ftypes[9]='dropdown';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[18]='MMERGE18';ftypes[18]='text';fnames[19]='MMERGE19';ftypes[19]='text';fnames[20]='MMERGE20';ftypes[20]='text';fnames[21]='MMERGE21';ftypes[21]='text';fnames[22]='MMERGE22';ftypes[22]='number';fnames[23]='MMERGE23';ftypes[23]='number';fnames[24]='MMERGE24';ftypes[24]='number';fnames[25]='MMERGE25';ftypes[25]='date';fnames[14]='MMERGE14';ftypes[14]='radio'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
      
    </div>
  </div>

  </section>

                <section class="row region region-footer-third">
    <div class="nd-footer-tercer-bloque contextual-region block block-block-content block-block-content615823a7-65cb-445c-a8b5-c352a62c1fbb" id="block-block-content-615823a7-65cb-445c-a8b5-c352a62c1fbb">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=1f972500-4c52-41a2-b1a6-54493271eda0:langcode=es|block_content:block_content=12:changed=1666627765&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="fvQPv8_W8BiW1YNam0YWqPD8UR3PjZWUGDCob_1FVKA"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="text-decoration-none" href="/sucesos" target="_blank">Sucesos</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/deportes" target="_blank">Deportes</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/opinion" target="_blank">Opinión</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/social" target="_blank">Social</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/entretenimiento" target="_blank">Entretenimiento</a></p>

<p> </p>

<p><a class="text-decoration-none" href="https://clasificados.lapatria.com/clasificados/index.php" target="_blank">Clasificados</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/edictos" target="_blank">Edictos</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/buscar" target="_blank">Archivo</a></p>
</div>
      
    </div>
  </div>

  </section>

                <section class="row region region-footer-fourth">
    <div class="nd-footer-cuarto-bloque contextual-region block block-block-content block-block-content01e18d46-40c1-456f-9a5a-9a28e60a83db" id="block-block-content-01e18d46-40c1-456f-9a5a-9a28e60a83db">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=5dc8daed-bfcd-46f1-a1e7-f3846176009c:langcode=es|block_content:block_content=13:changed=1665418343&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="12vxUc8SrFnecapjABdVWZl8OKi-LR13cgfafzmHmJc"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2 class="font size fw-bold ">Nuestros Portales</h2>

<p><a class="text-decoration-none" target="_blank" href="https://www.qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>

<h2 class="font size fw-bold mt-2 mb-1">Aliados:</h2>

<div class="aliados align-middle"><a href="http://www.iabcolombia.com" target="_blank"><img alt="iab" data-entity-type="file" data-entity-uuid="1b1c7159-18b1-40a6-adc9-56cfed223a53" height="33" src="/sites/default/files/inline-images/iab.png" width="121" loading="lazy" /></a>  <a href="http://www.ami.org.co/" target="_blank"><img alt="ami" data-entity-type="file" data-entity-uuid="c050c27a-5652-4423-a681-4a60d8344d6f" height="42" src="/sites/default/files/inline-images/ami.png" width="48" loading="lazy" /></a></div>

<p> </p>

<p><input class="nd-header-suscribete btn_suscripcion" onclick="SMART.mostrarPago(0, false);" tabindex="-1" type="button" value="Suscríbete" /></p>
</div>
      
    </div>
  </div>

  </section>

            </div>
                                <div class="site-footer__bottom">
                <section class="row region region-footer-fifth">
    <div class="nd-footer-quinto-bloque contextual-region block block-block-content block-block-content715486bb-bb62-48f3-8a06-77783435b95e" id="block-block-content-715486bb-bb62-48f3-8a06-77783435b95e">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=5e175a03-9797-4ab9-80c4-219d50b0c2c3:langcode=es|block_content:block_content=14:changed=1667264207&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="eIewK4NMkGCfoIYU_161DcJpksEWlwZEdF69tJT9YIM"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
<hr /></div>

<p class="text-align-center">El uso de este sitio web implica la aceptación de los <a href="/terminos-y-condiciones-de-uso">Términos y Condiciones</a>, <a href="/politica-de-tratamiento-de-datos-personales">Políticas de privacidad</a> y <a href="/politica-uso-cookies">Política de uso de Cookies</a> de LA PATRIA S.A.</p>

<p class="text-align-center">Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>

<p class="text-align-center">Un desarrollo <a href="https://www.niebladigital.com/">Niebla Digital</a> </p>

<p> </p>

<p> </p>

<p> </p>
</div>
      
    </div>
  </div>
<div id="block-block-content-71f0f626-cc5b-46a4-995e-c4f8d08de664" class="contextual-region block block-block-content block-block-content71f0f626-cc5b-46a4-995e-c4f8d08de664">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=9c0e5fcb-4c2b-4134-a1e2-cda4caf28c48:langcode=es|block_content:block_content=96:changed=1668562263&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="BpHAV78Nmvncz463xlVTAEGhUPdCK-BSV2I74pQs18A"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
const urlactual = window.location.href;
const url = new URL(urlactual);
let origin = url.origin;
let pu= urlactual;
let pc = url.pathname.substring(1, url.pathname.lastIndexOf('/') + 0);
let pk = pc;
let pt = document.querySelector("h1 span").innerHTML;
let img = document.querySelector(".field--name-field-imagen-principal img").getAttribute("src");
let pimg =origin+img;
let pa = document.querySelector(".field--name-field-autor a").innerHTML;
let pd = document.querySelector("meta[name='description']").getAttribute('content');
let pdate = document.querySelector("time.datetime").innerHTML;
function onloadSmart() {
    window.dataLayer = window.dataLayer || [];
    window.robotina = window.robotina || []; //setup Smart
    UTILSSMART.setcurrentnews();
    SMART.initRobotsmt().then(result => {
        var getnewsessionidc = UTILSSMART.getNEwsessionID();
        robotina.push({
            pu,
            pt,
            pc,
            pimg,
            pd,
            pa,
            pk,
            pdate,
            gnewid: getnewsessionidc,
            isar: true,
            ismodal: true,
            dividcontect: "content",
            blockcontent: true
        });
        SMART.initRobot();
        dataLayer.push({
            'RB - Google ID': result.gaid,
            'RB - FingerPrint': result.FingerPublic,
            'RB - Hit ID': getnewsessionidc
        });
        dataLayer.push({ 'event': 'send_smart_data' });
    }).catch(error => {
        console.log(error);
    });
}
</script>

<script async src="https://t.seedtag.com/t/5705-3315-01.js"></script>
<script src="https://creatives.seedtag.com/dfp/st-passback.js?inScreen"></script></div>
      
    </div>
  </div>
<div class="nd-footer-fixed nd-pub-desktop contextual-region block block-block-content block-block-content5c792a07-7890-4f38-850f-94601b13a6bf" id="block-block-content-5c792a07-7890-4f38-850f-94601b13a6bf">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=6a3438b3-1afb-4aaf-8621-3267dae4bb78:langcode=es|block_content:block_content=152:changed=1670961864&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="_9L7P1vP-9GNdki4yXnnqbwfzCZyFmPwmuPrSH8heyA"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_DESKTOP_ARTICULOS_STICKYFOOTER -->
<div id='div-gpt-ad-1670960298513-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1670960298513-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div class="nd-pub-mobile contextual-region block block-block-content block-block-content9ae94227-de54-484c-9cb7-f8d4737b2e31" id="block-block-content-9ae94227-de54-484c-9cb7-f8d4737b2e31">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=017bae36-2ba3-4318-bcc2-57553ad74279:langcode=es|block_content:block_content=104:changed=1664246138&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="WTLRETPln3TFficNCHJAvD8HfKtmbv0OE1nxU8PXOUg"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_FOOTER_BANNER -->
<div id='div-gpt-ad-1657232106610-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232106610-0'); });
  </script>
</div></div>
      
    </div>
  </div>

  </section>

            </div>
                  </div>
    </footer>
  </div>
</div>

  </div>

    <script>
let offsetHei,offsetHeig =0;
let currentScrollPos,valueOffset=0;
let valuU=40;  //value desktop
let valueMobile=200;
let visibilityBanner=""
let typeScreen="#nd-desktop-top-banner";
let prevScrollpos = window.pageYOffset;
window.onscroll = function() {
if (currentScrollPos > 35) {
    document.querySelector(".nd-header-logo").style.visibility = "visible";
} else if (window.innerWidth > 769) {
    document.querySelector(".nd-header-logo").style.visibility = "hidden";
}if(window.innerWidth < 769){valuU=valueMobile;typeScreen="#nd-mobile-top-banner";}
currentScrollPos = window.pageYOffset;
offsetHei= document.querySelector(typeScreen).offsetHeight;
visibilityBanner=document.querySelector(typeScreen).style.display;
if(visibilityBanner=="block"){
    valueOffset=document.querySelector(typeScreen).offsetHeight;
} 
if (prevScrollpos < currentScrollPos) {    
    if(currentScrollPos > valuU+valueOffset){
       document.querySelector(typeScreen).style.display = "none";        
    }
} else if (prevScrollpos > currentScrollPos) {
    if(currentScrollPos < valuU){    
      document.querySelector(typeScreen).style.display = "block";
    }
}
offsetHeig= document.querySelector(typeScreen).offsetHeight;
if(offsetHei > offsetHeig || offsetHei < offsetHeig ){
    currentScrollPos = window.pageYOffset;        
}
prevScrollpos = currentScrollPos;    
}
</script>
<script> // Función para mover el elemento de sondeo, de mobile a desktop y viceversa, importante usar las cases aquí en los bloques correspondientes dentro del contexto
// cogemos el elemento
const ndSondeo = document.querySelector('.nd-sondeo-contenedor');
// buscamos contenedor destino mobile
const ndDestinoMobile = document.querySelector('.nd-sondeo-mobile');
// buscamos contenedor destino desktop
const ndDestinoDesktop = document.querySelector('.nd-sondeo-desktop');

// Si es mobile movemos a espacio mobile
if(ndEsMobile==true){
    ndDestinoMobile.appendChild(ndSondeo);
}
// Si es desktop movemos a espacio desktop 
if(ndEsMobile==false){
    ndDestinoDesktop.appendChild(ndSondeo);
}

</script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/3591","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,blazy\/blazy,blazy\/classlist,blazy\/load,blazy\/loading,blazy\/polyfill,blazy\/promise,blazy\/raf,blazy\/ratio,blazy\/webp,bootstrap_barrio\/global-styling,bootstrap_barrio\/messages_white,bootstrap_barrio\/node,bootstrap_library\/bootstrap,contextual\/drupal.contextual-links,fontawesome\/fontawesome.svg,fontawesome\/fontawesome.svg.shim,media\/filter.caption,niebla_digital_lp_2022\/bootstrap_cdn,niebla_digital_lp_2022\/global-styling,sidr\/behaviors,sidr\/sidr.light,slick\/slick.css,slick\/slick.load,slick\/slick.main.classic,slick\/slick.theme,slick\/slick.thumbnail.asnavfor,slick\/slick.thumbnail.hover,system\/base,views\/views.module","theme":"niebla_digital_lp_2022","theme_token":null},"ajaxTrustedUrl":[],"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":25,"container":"","loader":true,"unblazy":false},"blazyIo":{"disconnect":false,"rootMargin":"0px","threshold":[0,0.25,0.5,0.75,1]},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"pauseOnHover":true,"pauseOnDotsHover":false,"pauseOnFocus":true,"autoplaySpeed":3000,"arrows":true,"downArrow":false,"downArrowTarget":"","downArrowOffset":0,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","mouseWheel":false,"randomize":false,"rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.35,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","cssEaseBezier":"","cssEaseOverride":"","useTransform":true,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true},"sidr":{"closeOnBlur":true,"closeOnEscape":true},"user":{"uid":0,"permissionsHash":"358338ae51ef42dc48e2e9820c20bfa56e0a07cda4df5d0731272bf691c721a5"}}</script>
<script src="/sites/default/files/js/js_EWf04qWT05YDpGPfhThEEYo7rShgpqPastVyaY-P0mQ.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_ePUzmaQdQhZTmryvLM-u1T6E0Tny87vBahzXIsZnd2Q.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.bundle.min.js"></script>
<script src="/sites/default/files/js/js_BQ2zlWmfUpNpXz9Aho6MON_8u2D7i6aOGRlHdcm2FWc.js"></script>

  </body>
</html>
