<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<script type="text/javascript">//
		window.adblockEnabled = true;
	</script>
<script type="text/javascript" src="funciones.js"></script>
<head>
<script type="text/javascript" src="//ads.vidoomy.com/lapatria_6213.js" ></script>
<!--código para push notifications-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "9769af98-1077-44c1-99ff-163c856ce4db",
    });
  });
</script>
	<script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_299538_4467.js?cb=' + cb, gptSrc = '//www.googletagservices.com/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2FHQ2F');</script>
<!-- End Google Tag Manager -->
<!-- Kalooga script code for lapatria.com -->
<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9022.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>​
<!-- Script para lanzar la versión móvil -->
<!--script type="text/javascript">
var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 && str.indexOf("edictos") == -1)

if (screen.width <= 720) {
window.location = "http://m.lapatria.com"+str;
}
</script-->
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script type="text/javascript">
var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {
    if(sindykPageURL.indexOf("especiales") == -1 &&
        sindykPageURL.indexOf("user") == -1 &&
        sindykPageURL.indexOf("kiosko-la-patria-313585") == -1 &&
        sindykPageURL.indexOf("tags/lptvesencial") == -1 &&
		sindykPageURL.indexOf("tags/especialmascotas") == -1 &&
        sindykPageURL.indexOf("campana-navidad") == -1 &&
		sindykPageURL.indexOf("emprendiendo/agenda") == -1 &&
		sindykPageURL.indexOf("emprendiendo/contact") == -1 &&
		sindykPageURL.indexOf("pagina/tarifas") == -1 &&
		sindykPageURL.indexOf("emprendiendo/contact") == -1 &&
		sindykPageURL.indexOf("emprendiendo/agenda") == -1 &&
        sindykPageURL.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2018-2019") == -1 &&
        sindykPageURL.indexOf("otras-imagenes/Chec/CHEC2.jpg") == -1 &&
        sindykPageURL.indexOf("sondeo") == -1 &&
        sindykPageURL.indexOf("edictos") == -1) {
        window.location = "http://m.lapatria.com" + sindykPageURL ;
    }
}
</script>
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81596/tag"></script-->
<script>
	//Funcion para detectar el adblock
	function showLightbox() {
	document.getElementById('over').style.display='block';
	document.getElementById('fade').style.display='block';
}
function hideLightbox() {
	document.getElementById('over').style.display='none';
	document.getElementById('fade').style.display='none';
}
</script>
<style type="text/css">
/*Estilo para detectar el adblock*/
body {
	background-color: #FFFFFF;
	font-family: "Trebuchet MS", Tahoma, Verdana;
	font-size: 12px;
	font-weight: normal;
	color: #666666;
	margin: 10px;
	padding: 0;
}
.fadebox {
	display: none;
	position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color: white;
	z-index:1001;
	-moz-opacity: 0.8;
	opacity:.80;
	filter: alpha(opacity=80);
}
.overbox {
	display: none;
	position: fixed;
	top: 25%;
	left: 25%;
	width: 50%;
	height: 50%;
	z-index:1002;
}
#content {
	background: #FFFFFF;
	border: solid 3px #CCCCCC;
	padding: 10px;
}
</style>
<!-- fin Script para lanzar la versión móvil -->
<meta property="fb:pages" content="293220964066110" />
<!-- META TAGS -->
<!-- META DATOS HOME -->
<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->
<!-- META DATOS Manizales -->
<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->
<!-- META DATOS Internacional -->

<!-- META DATOS Política -->
<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->
<!-- LLamado de archivo complementario para Verificar si adblock esta instalado y activo 13-12-2017 Yonatan Montoya. -->
	<script type="text/javascript" src="blockadblock.js"></script>
    <script type="text/javascript">
     /**
     * Deficnicion de las funciones de adblock
     **/
     function adblockDetected() {
		document.getElementById('over').style.display='block';
		document.getElementById('fade').style.display='block';
		document.getElementsByTagName('html')[0].style.overflow=o;
		document.getElementsByTagName('body')[0].style.overflow=o;
	}
	function adblockDisabled() {
		document.getElementById('over').style.display='none';
		document.getElementById('fade').style.display='none';
	}
    /**
     * Verifica si adblock esta instalado y activo 13-12-2017 Yonatan Montoya.
     **/
    if(typeof blockAdBlock === "undefined"){
        adblockDetected();
    }else{
        blockAdBlock.onDetected(adblockDetected);
        blockAdBlock.onNotDetected(adblockDisabled);
    }
</script>
<!-- Fin script contabilizar adblockers -->
<!-- Excluir iframe papel salmon de analitics -->
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function()
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<!-- Fin Excluir iframe papel salmon de analitics -->
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="description" content="Avalada por el Centro Democrático y Mira" />
<meta name="keywords" content="Concejo de Manizales, Candidata, Elecciones regionales 2019, Política, María Costanza Montoya Naranjo, candidata al Concejo de Manizales," />
<meta name="rating" content="general" />
<link rel="image_src" href="https://www.lapatria.com/sites/default/files/imagenprincipal/2019/Septiembre/796173-1424939.jpg" />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="https://www.lapatria.com/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913" />
<link rel="shortlink" href="https://www.lapatria.com/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913" />
<link rel="publisher" href="https://www.lapatria.com/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913" />
<meta property="fb:app_id" content="2067580180195514" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lapatria.com/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913" />
<meta property="og:determiner" content="auto" />
<meta property="og:title" content="María Costanza Montoya Naranjo, candidata al Concejo de Manizales" />
<meta property="og:description" content="Avalada por el Centro Democrático y Mira" />
<meta property="og:image" content="Property field_imagenprincipal" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locality" content="Manizales" />
<meta property="og:region" content="Caldas" />
<meta property="og:country_name" content="Colombia" />
<meta property="article:section" content="Política" />
<meta property="article:tag" content="Concejo de Manizales" />
<meta property="article:tag" content="Candidata" />
<meta property="article:tag" content="Elecciones regionales 2019" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>María Costanza Montoya Naranjo, candidata al Concejo de Manizales</title>
  <style type="text/css" media="all">
@import url("/modules/system/system.base.css?pxl5qj");
@import url("/modules/system/system.menus.css?pxl5qj");
@import url("/modules/system/system.messages.css?pxl5qj");
@import url("/modules/system/system.theme.css?pxl5qj");
</style>
<style type="text/css" media="all">
@import url("/modules/aggregator/aggregator.css?pxl5qj");
@import url("/modules/calendar/css/calendar_multiday.css?pxl5qj");
@import url("/modules/comment/comment.css?pxl5qj");
@import url("/sites/all/modules/date/date_api/date.css?pxl5qj");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pxl5qj");
@import url("/modules/field/theme/field.css?pxl5qj");
@import url("/modules/user/user.css?pxl5qj");
@import url("/sites/all/modules/views/css/views.css?pxl5qj");
@import url("/sites/all/modules/ckeditor/css/ckeditor.css?pxl5qj");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/ctools/css/ctools.css?pxl5qj");
@import url("/sites/default/modules/contrib/panels/css/panels.css?pxl5qj");
@import url("/sites/default/modules/contrib/stickynav/css/stickynav.css?pxl5qj");
@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus.css?pxl5qj");
@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?pxl5qj");
@import url("/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pxl5qj");
@import url("/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?pxl5qj");
@import url("/modules/addtoany/addtoany.css?pxl5qj");
@import url("/sites/all/modules/quicktabs/css/quicktabs.css?pxl5qj");
</style>
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#00618A;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/* ]]> */
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/lp/style.css?pxl5qj");
@import url("/sites/all/themes/lp/css/global.css?pxl5qj");
@import url("/sites/all/themes/lp/css/layout.css?pxl5qj");
@import url("/sites/all/themes/lp/css/header.css?pxl5qj");
@import url("/sites/all/themes/lp/css/menu.css?pxl5qj");
@import url("/sites/all/themes/lp/css/front.css?pxl5qj");
@import url("/sites/all/themes/lp/css/blocks.css?pxl5qj");
@import url("/sites/all/themes/lp/css/footer.css?pxl5qj");
@import url("/sites/all/themes/lp/css/sections.css?pxl5qj");
@import url("/sites/all/themes/lp/css/section_opinion.css?pxl5qj");
@import url("/sites/all/themes/lp/css/section_especiales.css?pxl5qj");
@import url("/sites/all/themes/lp/css/section_multimedia.css?pxl5qj");
@import url("/sites/all/themes/lp/css/node.css?pxl5qj");
@import url("/sites/all/themes/lp/css/micrositioTeatro.css?pxl5qj");
@import url("/sites/all/themes/lp/css/micrositioVolcan.css?pxl5qj");
@import url("/sites/all/themes/lp/css/micrositioPapelSalmon.css?pxl5qj");
@import url("/sites/all/themes/lp/css/micrositioFeriaManizales.css?pxl5qj");
@import url("/sites/all/themes/lp/css/micrositioCreerCaldas.css?pxl5qj");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("/sites/all/themes/lp/css/layout_max_768.css?pxl5qj");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("/sites/all/themes/lp/css/layout_max_600.css?pxl5qj");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("/sites/all/themes/lp/css/layout_max_360.css?pxl5qj");
</style>
<style type="text/css" media="all">
@import url("/sites/default/files/fontyourface/font.css?pxl5qj");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.63"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="/misc/progress.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/default/files/languages/es_2O0TY-4HV74FDpj9ivrYKUGrSi9IO6I5ly-iPs8GJDw.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/default/modules/contrib/jcaption/jcaption.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/default/modules/contrib/stickynav/js/stickynav.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/base.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/ajax_view.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/all/modules/responsive_menus/styles/sidr/js/responsive_menus_sidr.js?pxl5qj"></script>
<script type="text/javascript" src="/sites/all/libraries/sidr/jquery.sidr.min.js?pxl5qj"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.templates.twitter = {
    text: "${title} ${link} vía @lapatriacom"
};
//--><!]]>
</script>
<script type="text/javascript" defer="defer" async="async" src="/sites/all/modules/advagg/advagg_font/advagg_font.js?pxl5qj"></script>
<script type="text/javascript" defer="defer" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.1.0/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?pxl5qj"></script>
<script type="text/javascript" src="//use.edgefonts.net/bebas-neue:n4.js"></script>
<script type="text/javascript">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</script>
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2019-09-09T19:45:14"]);
				tp.push(["setContentAuthor", "practicante.web"]);
				tp.push(["setContentSection", "Política"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: "Concejo de Manizales, Candidata, Elecciones regionales 2019"
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->

<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->
<script>
	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');
</script>
<!-- End TailTarget Tag Manager -->

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-443913 node-type-article" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-98" class="block block-block">

      
  <div class="content">
    <script src='http://ads35788.hotwords.com/show.jsp?id=35788&cor=FF3333&tag=div&atr=class&vatr=field-name-body'></script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-5-generales-block-4" class="block block-views">

      
  <div class="content">
    <div class="view view-5-generales view-id-5_generales view-display-id-block_4 view-dom-id-5f661ce0da578ede76ff70c1f6d77c42">
            <div class="view-header">
      <link rel="amphtml" href="http://m.lapatria.com/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913?amp=1">    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-path">        <span class="field-content">/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">443913</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-710" class="block block-block">

      
  <div class="content">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    
    googletag.defineSlot('/50345843/Desktop_LP/Creativo_tidok', [1, 1], 'div-gpt-ad-1541194868779-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 250], 'div-gpt-ad-1541191373396-0').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [728, 90], 'div-gpt-ad-1541191434500-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 100], 'div-gpt-ad-1541191491163-0').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [160, 600], 'div-gpt-ad-1541191660528-0').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [1, 1], 'div-gpt-ad-1541191739036-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [160, 600], 'div-gpt-ad-1541191801027-0').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [[1000, 150], [1000, 90], [1000, 30]], 'div-gpt-ad-1541795108464-0').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/50345843/Desktop_LP/LP_Otras_Secciones', 'div-gpt-ad-1541795180568-0').setTargeting('Form', ['Layer']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 600], 'div-gpt-ad-1541795242942-0').addService(googletag.pubads());
googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [ [1000, 90], [1000, 30], [1000, 150]], 'div-gpt-ad-1552596663720-0').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1054" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191739036-0" style="height:1px; width:1px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191739036-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-848" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191434500-0" style="height:90px; width:728px;margin-left:105px !important">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191434500-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-878" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541795180568-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541795180568-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>
	</div>
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>
		  <li>  <a class="mn_user" href="/user">Ingrese</a> </li>
        </ul>
	</div>
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="https://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="https://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>
	</span>
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div>
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">
      <a href="/" title="Inicio" id="logo">
        <img src="/sites/default/files/logo_lp_1_1.jpg" />
      </a>
      Noticias de Manizales y Caldas,
      Septiembre 10 2019	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publirreportajes</a></li>
<li class="menu-14171 menu-path-taxonomy-term-177921  even "><a href="/cereza" title="">Cereza</a></li>
<li class="menu-14378 menu-path-emprendiendo  odd "><a href="/emprendiendo" title="">Emprendiendo</a></li>
<li class="menu-14262 menu-path-taxonomy-term-180680  even "><a href="/tags/especialmascotas" title="">Mascotas</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2019  odd "><a href="http://www.lapatria.com/especiales/feria-manizales-2019" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro  even "><a href="http://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-lapatriacom-especiales-papel-salmon  odd last"><a href="http://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-lapatriacom-tags-lptvesencial  even last"><a href="http://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>




<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/masacre-en-manizales">Masacre en Manizales</a></li>
<li class="1"><a href="/tags/elecciones-2019">Elecciones 2019</a></li>
<li class="2"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="3 last"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-866" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541795108464-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541795108464-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-53af86e695f897b83f7aa9f662c04d61">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Política</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Martes, Septiembre 10, 2019</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">María Costanza Montoya Naranjo, candidata al Concejo de Manizales</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-imagenprincipal field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.lapatria.com/sites/default/files/styles/620x/public/imagenprincipal/2019/Septiembre/796173-1424939.jpg" width="620" height="603" alt="María Costanza Montoya Naranjo, candidata al Concejo de Manizales" title="María Costanza Montoya Naranjo, candidata al Concejo de Manizales" /></div></div></div><div class="field field-name-field-piedefotoimagenppal field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Foto | LA PATRIA | Manizales</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Martes, Septiembre 10, 2019</span></div></div></div><div class="field field-name-field-resumen field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Avalada por el Centro Democrático y Mira</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>LA PATRIA | Manizales</p>
<p><strong>Nombre:</strong> María Costanza Montoya Naranjo</p>
<p><strong>Municipio:</strong> Manizales.</p>
<p><strong>Partido: </strong>Centro Democrático-MIRA</p>
<p><strong>Número en la lista:</strong> CD 1</p>
<p><strong>Edad:</strong> 58 años</p>
<p><strong>Nació:</strong> en Marsella (Risaralda).</p>
<p><strong>Profesión:</strong> fonoaudióloga. Especialista en Alta Gerencia y en Educación y Derechos Humanos.</p>
<p><strong>Último cargo ocupado:</strong> gestora del Ministerio de Educación.</p>
<p><strong>Candidata:</strong> por primera vez al Concejo, fue aspirante a la Asamblea de Caldas.</p>
<p><strong>Enfoque:</strong> Educación de calidad, desde la primera infancia hasta el adulto mayor.</p>
</div></div></div>  </div>

      <footer>
      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Etiquetas:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/concejo-de-manizales">Concejo de Manizales</a></div><div class="field-item odd"><a href="/tags/candidata">Candidata</a></div><div class="field-item even"><a href="/tags/elecciones-regionales-2019">Elecciones regionales 2019</a></div></div></div>      <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="margin-left:-100px; top:150px;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
</div>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.lapatria.com%2Fpolitica%2Fmaria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913&amp;title=Mar%C3%ADa%20Costanza%20Montoya%20Naranjo%2C%20candidata%20al%20Concejo%20de%20Manizales"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="comment_forbidden last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/443913%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/443913%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-860" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191373396-0" style="height:250px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191373396-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-851" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191491163-0" style="height:100px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191491163-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/politica/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-d8ce52cd94da3414404412ac1ecb5df7">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/van-seis-zarzalenos-capturados-entre-ellos-cuatro-policias-443848">Van seis zarzaleños capturados, entre ellos cuatro policías</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/habia-10-menores-dentro-de-la-discoteca-en-anserma-443851">Había 10 menores  dentro de la discoteca en Anserma</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/ante-una-joven-venezuela-colombia-tendra-otro-fogueo-443852">Ante una joven Venezuela, Colombia tendrá otro fogueo</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/750-kilos-de-droga-incautados-en-carretera-en-camino-al-uraba-antioqueno-443853">750 kilos de droga, incautados en carretera en camino al Urabá antioqueño</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/ronald-bonilla-entrego-su-cargo-como-secretario-del-deporte-en-caldas-443856">Ronald Bonilla entregó su cargo como Secretario del Deporte en Caldas</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-5fe9d4044ff0fbd9293c9e010e51cb74">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/van-seis-zarzalenos-capturados-entre-ellos-cuatro-policias-443848">Van seis zarzaleños capturados, entre ellos cuatro policías</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/cesar-arturo-alzate-montes-candidato-la-alcaldia-de-la-dorada-443874">César Arturo Alzate Montes, candidato a la Alcaldía de La Dorada</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/leonardo-orozco-osorio-candidato-al-concejo-de-manizales-443915">Leonardo Orozco Osorio, candidato al Concejo de Manizales</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/habia-10-menores-dentro-de-la-discoteca-en-anserma-443851">Había 10 menores  dentro de la discoteca en Anserma</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-863" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-5">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-5'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-973" class="block block-block">

      
  <div class="content">
    <div id="taboola-right-rails-thumbnails"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rails-thumbnails',
    placement: 'Right Rails Thumbnails',
    target_type: 'mix'
  });
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-block-970" class="block block-block">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-958" class="block block-block">

      
  <div class="content">
    <p><img alt="caldense del año" src="https://www.lapatria.com/sites/default/files/default_images/logo2_6.jpg" style="width: 80px; height: 16px;" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-ab99fa5fb54e653590ee6a7b07d26c61">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/datos_peronales.jpg" width="310" height="210" alt="Cuide sus datos personales en época electoral" title="Cuide sus datos personales en época electoral" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/politica/cuide-sus-datos-personales-en-epoca-electoral-443251" class="bakcground_shadow"> <div class="box_field_title"> Cuide sus datos personales en época electoral </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/pisicultura.jpg" width="310" height="210" alt="8 víctimas y 32 excombatientes le apuestan a la piscicultura en Riosucio" title="8 víctimas y 32 excombatientes le apuestan a la piscicultura en Riosucio" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/economia/8-victimas-y-32-excombatientes-le-apuestan-la-piscicultura-en-riosucio-443337" class="bakcground_shadow"> <div class="box_field_title"> 8 víctimas y 32 excombatientes le apuestan a la piscicultura en Riosucio </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/identifique_los_tipos_de_licencia.jpg" width="310" height="210" alt="Identifique los tipos de licencia" title="Identifique los tipos de licencia" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/tenga-en-cuenta/identifique-los-tipos-de-licencia-443317" class="bakcground_shadow"> <div class="box_field_title"> Identifique los tipos de licencia </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-3debe5c2666f8d3abd1ca13c17952600">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="https://www.lapatria.com/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="https://www.lapatria.com/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="https://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="https://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="https://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="https://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="https://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="https://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="https://www.lapatria.com/social" target="_blank"">SOCIAL</a></p>

				<p><a href="https://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="https://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="https://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
<div class="box-top-img"><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>
   

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="https://www.lapatria.com/informacion-legal">Términos y Condiciones</a> y <a href="https://www.lapatria.com/informacion-legal">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
<div class="region region-javascript-bottom">
  <section id="block-block-98--2" class="block block-block">

      
  <div class="content">
    <script src='http://ads35788.hotwords.com/show.jsp?id=35788&cor=FF3333&tag=div&atr=class&vatr=field-name-body'></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 
    <!-- /.region -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts(){Drupal.attachBehaviors()}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name="";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[{title:"Mar\u00eda Costanza Montoya Naranjo, candidata al Concejo de Manizales",url:"https:\/\/www.lapatria.com\/politica\/maria-costanza-montoya-naranjo-candidata-al-concejo-de-manizales-443913"}];da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pxl5qj"></script>

<!-- tag video intext Elizabeth -->
<div id="over" class="overbox">
	<center><div id="content"><IMG SRC="/otras-imagenes/adBlock/adbloker.jpg" width="90%" height="90%">
</center>
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2FHQ2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fade" class="fadebox">&nbsp;</div>
<div class="tag">
<script>
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
</div>
</div>
<!-- fin tag video intext Elizabeth -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>
<!--codigo para publicidad dataxpand 16 de enero de 2019 YME-->
<!--<script type="text/javascript" src="http://tc.dataxpand.com/tc/ajbfqq0.js" async></script-->
	<amp-analytics type="lotame">
	<script type="application/json">
	{
	"vars": {
	"account": "13840"
	},
	"extraUrlParams": {
	"genp": "www.lapatria.com",
	}
	}
	</script>
	</amp-analytics>
</body>
</html>