<html>

 

<script type="text/javascript">
		//window.adblockEnabled = true;
		
</script>
<!-- Error de carga de archivo no existe Yonatan Montoya 06-11-2019 -->
<!--script type="text/javascript" src="../js/funciones.js"></script-->
<head>

<!--código para push notifications-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "9769af98-1077-44c1-99ff-163c856ce4db",
    });
  });
</script>


<!-- Script para lanzar la versión móvil -->
<!--script type="text/javascript">

if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 && str.indexOf("edictos") == -1)

if (screen.width <= 720) {
window.location = "http://m.lapatria.com"+str;
}
</script-->
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script type="text/javascript">
var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
	} else if(sindykReferer.indexOf("googleapis.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
	} else if(sindykReferer.indexOf("google.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
    } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=prensaescrita&utm_medium=referral";
    } else if(sindykReferer.indexOf("lapatria.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {
    if(sindykPageURL.indexOf("/especiales") == -1 &&
        sindykPageURL.indexOf("user") == -1 &&
        sindykPageURL.indexOf("kiosko-la-patria-313585") == -1 &&
        sindykPageURL.indexOf("campana-navidad") == -1 &&
		sindykPageURL.indexOf("emprendiendo/agenda") == -1 &&
		sindykPageURL.indexOf("emprendiendo/contact") == -1 &&
        sindykPageURL.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2018-2019") == -1 &&
        sindykPageURL.indexOf("otras-imagenes/Chec/CHEC2.jpg") == -1 &&
		sindykPageURL.indexOf("nuestras-publicaciones") == -1 &&
		sindykPageURL.indexOf("elecciones-2019") == -1 &&
		sindykPageURL.indexOf("especiales/feria-manizales-2020") == -1 &&
        sindykPageURL.indexOf("sondeo") == -1) {
        window.location = "http://m.lapatria.com" + sindykPageURL ;
    }
}

</script>
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script>
	//Funcion para detectar el adblock
	function showLightbox() {
	document.getElementById('over').style.display='block';
	document.getElementById('fade').style.display='block';
}
function hideLightbox() {
	document.getElementById('over').style.display='none';
	document.getElementById('fade').style.display='none';
}
</script>
<style type="text/css">
/*Estilo para detectar el adblock*/
body {
	background-color: #FFFFFF;
	font-family: "Trebuchet MS", Tahoma, Verdana;
	font-size: 12px;
	font-weight: normal;
	color: #666666;
	margin: 10px;
	padding: 0;
}
.fadebox {
	display: none;
	position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color: white;
	z-index:1001;
	-moz-opacity: 0.8;
	opacity:.80;
	filter: alpha(opacity=80);
}
.overbox {
	display: none;
	position: fixed;
	top: 25%;
	left: 25%;
	width: 50%;
	height: 50%;
	z-index:1002;
}
#content {
	background: #FFFFFF;
	border: solid 3px #CCCCCC;
	padding: 10px;
}
</style>
<!-- fin Script para lanzar la versión móvil -->
<meta property="fb:pages" content="293220964066110" />
<!-- META TAGS -->
<!-- META DATOS HOME -->
<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->
<!-- META DATOS Manizales -->
<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->
<!-- META DATOS Internacional -->

<!-- META DATOS Política -->
<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->
<!-- LLamado de archivo complementario para Verificar si adblock esta instalado y activo 13-12-2017 Yonatan Montoya. -->
	<!--script type="text/javascript" src="blockadblock.js"></script>
    <script type="text/javascript">
     /**
     * Deficnicion de las funciones de adblock
     **/
     function adblockDetected() {
		document.getElementById('over').style.display='block';
		document.getElementById('fade').style.display='block';
		document.getElementsByTagName('html')[0].style.overflow=o;
		document.getElementsByTagName('body')[0].style.overflow=o;
	}
	function adblockDisabled() {
		document.getElementById('over').style.display='none';
		document.getElementById('fade').style.display='none';
	}
    /**
     * Verifica si adblock esta instalado y activo 13-12-2017 Yonatan Montoya.
     **/
    if(typeof blockAdBlock === "undefined"){
        adblockDetected();
    }else{
        blockAdBlock.onDetected(adblockDetected);
        blockAdBlock.onNotDetected(adblockDisabled);
    }
</script-->
<!-- Fin script contabilizar adblockers -->
<!-- Excluir iframe papel salmon de analitics -->
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function()
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<!-- Fin Excluir iframe papel salmon de analitics -->
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="description" content="Los medios impresos queremos dar un mensaje de esperanza y trocar la narrativa de pesimismo." />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:url" content="http://www.lapatria.com/node/458509" />
<meta property="og:title" content="Más que buenas noticias" />
<meta property="og:description" content="Los medios impresos queremos dar un mensaje de esperanza y trocar la narrativa de pesimismo." />
<meta property="og:image" content="http://www.lapatria.com/sites/default/files/logo_lp.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/default/files/logo_lp.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Más que buenas noticias | La Patria | Noticias de Caldas, Manizales, Colombia y el mundo</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__QzS5RzwnKyurrpAWGfifsT9nIHtpKcjt4DFEk0izwNY___DfGcAv3Mpt5NsSXFZH6FzYafmjqMP5f77rI077JK5s__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__EWP9xmtTGT4mfHmiWonFVlbAhYKleW8cZeQldNgWXMI__KjopfDacMFpmmezVPLMz5vv_tCKofxGgsKon3y67DoI__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__UbLeQyiu4fi9elH2Dnt5BG7MKt2G1DWExcVRdKG7hgw__PXQpj7lEacD_ETcPLadz19tHSWEqURsGXRm9RxoZUo0__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#00618a}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important}.eu-cookie-withdraw-tab{border-color:#fff}.eu-cookie-compliance-more-button{color:#fff !important}
/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__YqTkVaw5suk622t2FyDY0dKt_feBkFxOD5gVbaXM0oM__sINDuIEoet5yJHtaPhmpz1E37DIjdBsmvRWr9S6Iag8__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__CGbf32TpLCqweKDK6MY_OayBNCoGAh0_0FcU4LJoPcA__izbF1X_JhxrbYFH9KUmh37WvEGaUEwVLuskrc2JdRdE__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all and (max-width:780px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__2j5eZDrEwus1_yY0n0BStqLNJwFnR--H-94QXFurqRw__XkBxrD-4zguDo6jGM12om-0z3s8PIRMMFSR8EeKf2kE__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all and (max-width:550px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__YJWFlPVuHKW7rtf7tAXKHVIGkJcJ75Q8UwhBC8beCwQ__eyYt1VMN9z-2Lkehcrshe8u2oRQz6SjwMViUDraDCos__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all and (max-width:620px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Mj-bIy5ZdhbjdVA7pHj7Qe9m1oxe9CofTDqdsAN1VkQ__Z-ojmBP8i14D2LVXuezhF9XtwiF-pQ8pjn0zf3lN1rw__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?qb66q1"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__q4ZluDEr7yHOp8TDo4l-cypOrRNOvxyaxrSrBudwQ2E__LOGJbIpGkynalCSfcR1h34ImWYBGTa_dPChPTpArKqg__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UW4URQsON5h-xjwepC-HoW32RCC10thhh4f0DQ1P8z4__hNpiQ4nPo69uauziSxx_dfii_n10L8lTtOKkhk3rixQ__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__H6kmeDS-jfUngV0U40Qq2qeIYPi8HlMCJtj5CDM_wew__ommBOd1yZfE1nfAQe1YKY6AigY5mFXfLuu9bq3x-F34__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.templates.twitter = {
    text: "${title} ${link} vía @lapatriacom"
};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__HxTbhN-HTG8H6pU8ZNTXLhmTeg8fhzG_sbeVLz0gBqU__XVOZrC-l1s__UWsCYhSQQTfxp8UqxArG0ecVQR3p0aY__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js" defer="defer" async="async"></script>
<script type="text/javascript" defer="defer" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.1.0/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__X2Ib9Ckx4MweGmtpy_A_3DZa37X1znUd5dQu6T3pE9k__dY0wYJN1YFKnLhDbllV3lS5MjVriKcD3cNV_ktu_XFc__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript" src="//use.edgefonts.net/bebas-neue:n4.js"></script>
<script type="text/javascript">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</script>
 

<!-- TailTarget Tag Manager TT-11700-5/CT-672 
<script>
	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');
</script>-->
<!-- End TailTarget Tag Manager -->

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <!-- Script de taboola -->

<script type="text/javascript" async="async">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>​

<!-- fin de Script de taboola -->

<!--Codigo para 152 media directo
<script > var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebid/wrapper_hb_299538_4467.js?cb=' + cb, gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>-->

   <link rel="amphtml" href="http://m.lapatria.com/opinion/editorial/mas-que-buenas-noticias?amp=1">
		<link rel="amphtml" href="http://m.lapatria.com/opinion/editorial/mas-que-buenas-noticias?amp=1">
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-458509 node-type-editorial" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-98" class="block block-block">

      
  <div class="content">
    <script src='http://ads35788.hotwords.com/show.jsp?id=35788&cor=FF3333&tag=div&atr=class&vatr=field-name-body'></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1170" class="block block-block">

      
  <div class="content">
    <script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [300, 100], 'div-gpt-ad-1587745843616-0').addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [300, 250], 'div-gpt-ad-1587745930631-0').addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [728, 90], 'div-gpt-ad-1587745982342-0').addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [300, 600], 'div-gpt-ad-1587746062663-0').addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [160, 600], 'div-gpt-ad-1587746124099-0').setTargeting('Form', ['LateralIzq']).addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [160, 600], 'div-gpt-ad-1587746180815-0').setTargeting('Form', ['LaterialDer']).addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [[1000, 150], [1000, 90], [1000, 30]], 'div-gpt-ad-1587746260300-0').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [[1000, 30], [1000, 90], [1000, 150]], 'div-gpt-ad-1587746338945-0').setTargeting('Form', ['BarraFlotante']).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21967466426/LaPatriaDK/OtrasSecciones', 'div-gpt-ad-1587746516012-0').setTargeting('Form', ['Layer']).addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LaPatriaDK/OtrasSecciones', [1, 1], 'div-gpt-ad-1590075359380-0').addService(googletag.pubads());




    googletag.pubads().enableSingleRequest();
   googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1183" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/LaPatriaDK/OtrasSecciones --><div id="div-gpt-ad-1590075359380-0" style="width: 1px; height: 1px;">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1590075359380-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-1163" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/LaPatriaDK/OtrasSecciones --><div id="div-gpt-ad-1587745982342-0" style="width: 728px; height: 90px;margin-left:105px !important">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587745982342-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-1169" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/LaPatriaDK/OtrasSecciones --><div id="div-gpt-ad-1587746516012-0">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587746516012-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>
	</div>
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>
		  <li>  <a class="mn_user" href="/user">Ingrese</a> </li>
        </ul>
	</div>
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="https://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="https://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>
	</span>
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div>
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">
      <a href="/" title="Inicio" id="logo">
        <img src="/sites/default/files/logo_lp_1_1.jpg" />
      </a>
	
      Noticias de Manizales y Caldas,
      Mayo 31 2020	<!-- END - LOGO -->
  </div>
    <br>
	
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-slapatriacom-publirreportajes first odd "><a href="https://www.lapatria.com/publirreportajes" title="">Publirreportajes</a></li>
<li class="menu-14171 menu-path-taxonomy-term-177921  even "><a href="/cereza" title="">Cereza</a></li>
<li class="menu-14378 menu-path-emprendiendo  odd "><a href="/emprendiendo" title="">Emprendiendo</a></li>
<li class="menu-14262 menu-path-taxonomy-term-180680  even "><a href="/tags/especialmascotas" title="">Mascotas</a></li>
<li class="menu-13544 menu-path-slapatriacom-especiales-feria-manizales-2020  odd "><a href="https://www.lapatria.com/especiales/feria-manizales-2020" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-slapatriacom-especiales-festival-teatro  even "><a href="https://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-slapatriacom-especiales-papel-salmon  odd "><a href="https://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
<li class="menu-14420 menu-path-slapatriacom-elecciones-2019  even last"><a href="https://www.lapatria.com/elecciones-2019" title="">Elecciones 2019</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-slapatriacom-radio  odd "><a href="https://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-slapatriacom-tags-lptvesencial  even last"><a href="https://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>




<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/covid-19">COVID-19</a></li>
<li class="1"><a href="/tags/la-dorada">La Dorada</a></li>
<li class="2"><a href="/tags/cuarentena">Cuarentena</a></li>
<li class="3"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="4"><a href="/tags/balance-municipios-2019">Balance Municipios 2019</a></li>
<li class="5 last"><a href="/tags/once-caldas">Once Caldas</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1167" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media screen and (max-width: 630px) {
    #div-gpt-1587746260300-0{
        display:none;
        width:100%;
z-index: 4000;
    }
}

/*--><!]]>*/
</style><!-- /21967466426/LaPatriaDK/OtrasSecciones --><div id="div-gpt-ad-1587746260300-0">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587746260300-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-8286e7a53efaebfadf8bf8689d1b1863">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Domingo, Mayo 31, 2020</span></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Más que buenas noticias</h1>            <div class="region region-help">
  <section id="block-system-help" class="block block-system">

      
  <div class="content">
      </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


 
    	
	  
  <div class="content">
		
    <div class="field field-name-field-fechapublicacion field-type-datetime field-label-above"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Domingo, Mayo 31, 2020</span></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>La edición de LA PATRIA de hoy, que en acuerdo con los demás diarios que hacen parte de la Asociación de Medios de Información (AMI), lleva en su cabezote el nombre de COLOMBIA, tiene la característica especial de exaltar aspectos positivos que han surgido alrededor de la emergencia sanitaria derivada de la pandemia de covid-19.</p>
<p>Si bien no pueden ignorarse, como lo hemos venido reportando día a día, que esta situación de salud pública tiene profundas incidencias en lo social y en lo económico, principalmente, que nos afectan de manera profunda, debemos aprender a mirar lo que está ocurriendo con un prisma distinto que dé espacio al optimismo y la esperanza. De hecho, hay muchos colombianos, y desde luego caldenses, que nos dan ejemplo de ese empeño para salir adelante y, con resiliencia ejemplar, mostrar un camino posible de salida.</p>
<p>El mensaje de AMI es contundente: El contenido de hoy, de este diario, es una propuesta que busca involucrar a todo el país en torno a un símbolo de unidad: las noticias positivas. Somos una sola Colombia. Los medios impresos queremos dar un mensaje de esperanza y trocar la narrativa de pesimismo y dolor por el entusiasmo de renacer y consolidarnos como una nación que se recupera con optimismo hacia el futuro.</p>
<p>Así que, además de ir en la búsqueda de historias que muestran la otra cara de la moneda de los efectos negativos de la emergencia, como medio de comunicación asumimos el compromiso de exaltar todos aquellos aspectos que nos enseñan a fortalecer valores esenciales en una sociedad, como la solidaridad, la generosidad, el respeto, la esperanza, la entrega sin egoísmos, la valentía, la recursividad y el empeño por regalar momentos de alegría a otros, entre tantos actitudes positivas surgen con fuerza en las épocas de crisis.</p>
<p>Son destacables los ejemplos de aquellas personas que no se han dejado amilanar por las difíciles circunstancias, y que han sacado fuerzas de sus entrañas para asumir nuevos desafíos, con flexibilidad y persistencia. Todos esos héroes anónimos merecen ser resaltados y puestos como nuevos paradigmas en épocas de crisis. Hoy es el momento de mirar hacia adelante con nuevos ojos, pensando siempre que es posible hallar una salida hacia un mundo mejor.</p>
<p>Es el momento de pensar, por ejemplo, en que las actuales circunstancias son una oportunidad de oro para volver a pensar en lo básico, y a partir de allí buscar la construcción de una nueva sociedad en la que todos estemos incluidos, en la que el amor se imponga sobre el odio; poner nuestra mente al servicio de una creatividad que nos conduzca a cambiar paradigmas, a partir de un claro objetivo de bienestar general que, como seres humanos, nos llenen a todos de sentido de vida.</p>
<p>Es momento propicio para construir a favor de una humanidad sana y vigorosa, en la que los intereses comunes primen sobre las ambiciones particulares. Por eso, la edición de hoy es mucho más que buenas noticias.</p>
</div></div></div><div class="field field-name-field-logo field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.lapatria.com/sites/default/files/styles/thumbnail/public/default_images/13263901_1019440118110854_1414606810795656208_n_2.png" width="100" height="100" alt="" /></div></div></div><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="margin-left:-100px; top:150px;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
</div>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.lapatria.com%2Fopinion%2Feditorial%2Fmas-que-buenas-noticias&amp;title=M%C3%A1s%20que%20buenas%20noticias"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

      <footer>
                </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-1162" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/LaPatriaDK/OtrasSecciones --><div id="div-gpt-ad-1587745930631-0" style="width: 300px; height: 250px;">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587745930631-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-1161" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/LaPatriaDK/OtrasSecciones --><div id="div-gpt-ad-1587745843616-0" style="width: 300px; height: 100px;">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587745843616-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/opinion/editorial/mas-que-buenas-noticias?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/opinion/editorial/mas-que-buenas-noticias?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-71a7caf5be8b23a10aa98f9fc7185a30">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/llevan-alegria-la-ventana-con-musica-y-celebraciones-457575">Llevan alegría a la ventana con música y celebraciones </a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/manos-jovenes-la-labor-social-en-la-dorada-458322">Manos jóvenes, a la labor social en La Dorada</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/la-seguridad-se-impone-durante-la-cuarentena-en-caldas-458423">La seguridad se impone durante la cuarentena en Caldas</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/el-hombre-de-azul-que-salvo-al-del-rojo-historia-en-un-puente-de-manizales-458438">El hombre de azul que salvó al del rojo: historia en un puente de Manizales</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/manizales/piden-atender-al-cerro-sancancio-de-manizales-458439">Piden atender vía al Cerro Sancancio de Manizales</a></span>  </span></li>
      </ol></div>    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-1f71baab7b252ce16cca912e994fbf6b">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/llevan-alegria-la-ventana-con-musica-y-celebraciones-457575">Llevan alegría a la ventana con música y celebraciones </a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/ins-reporta-1548-nuevos-contagios-colombia-llega-28236-casos-de-covid-19-458517">INS reporta 1.548 nuevos contagios, Colombia llega a 28.236 casos de covid-19</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/manos-jovenes-la-labor-social-en-la-dorada-458322">Manos jóvenes, a la labor social en La Dorada</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ciencias/spacex-inicia-la-era-de-las-misiones-comerciales-al-espacio-458518">SpaceX inicia la era de las misiones comerciales al espacio</a></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1164" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/LaPatriaDK/OtrasSecciones --><div id="div-gpt-ad-1587746062663-0" style="width: 300px; height: 600px;">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587746062663-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->

 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-block-1182" class="block block-block">

      
  <div class="content">
    <script src="//mowplayer.com/watch/js/nv-nvgatelx4awb.js"></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-958" class="block block-block">

      
  <div class="content">
    <p><img alt="caldense del año" src="https://www.lapatria.com/sites/default/files/default_images/logo2_6.jpg" style="width: 80px; height: 16px;" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-95962ec0b3c25b6462c888567ded37a1">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/cable_aereo_mm_003_1_1.jpg" width="320" height="220" alt="Planes de Desarrollo de Manizales y Caldas tienen buenas intenciones en sus metas y programas, pero se quedan cortos en las inve" title="Planes de Desarrollo de Manizales y Caldas tienen buenas intenciones en sus metas y programas, pero se quedan cortos en las inversiones" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/economia/planes-de-desarrollo-de-manizales-y-caldas-tienen-buenas-intenciones-en-sus-metas-y" class="bakcground_shadow"> <div class="box_field_title"> Planes de Desarrollo de Manizales y Caldas tienen buenas intenciones en sus metas y programas, pero se quedan cortos en las inversiones </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/epoc_1_0.jpg" width="320" height="220" alt="El asma y el Epoc, factores de riesgo para la covid-19" title="El asma y el Epoc, factores de riesgo para la covid-19" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/salud/el-asma-y-el-epoc-factores-de-riesgo-para-la-covid-19-458150" class="bakcground_shadow"> <div class="box_field_title"> El asma y el Epoc, factores de riesgo para la covid-19 </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/813570-1457601_2.jpg" width="320" height="220" alt="La iglesia los hace feliz-greses en Neira" title="La iglesia los hace feliz-greses en Neira" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/caldas/la-iglesia-los-hace-feliz-greses-en-neira-458152" class="bakcground_shadow"> <div class="box_field_title"> La iglesia los hace feliz-greses en Neira </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-block-970" class="block block-block">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-a94609cdf79317f4c17ff5aad04b31a1">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="https://www.lapatria.com/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="https://www.lapatria.com/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="https://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="https://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="https://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="https://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="https://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="https://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="https://www.lapatria.com/social" target="_blank"">SOCIAL</a></p>

				<p><a href="https://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="https://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="https://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
<div class="box-top-img"><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>
   

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="https://www.lapatria.com/informacion-legal">Términos y Condiciones</a> y <a href="https://www.lapatria.com/informacion-legal">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Cc00cuDocLsDXk33-LQX1_cmb7v04nqWu_AoT76aJOc__sYgBjTrSNpXAPbfhfzy0MBJ0DKcJC-5j_PAKUzCGgb4__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {Drupal.attachBehaviors();}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;var eu_cookie_compliance_cookie_name='';
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;da2a.targets=[{title:'M\u00e1s que buenas noticias',url:'https:\/\/www.lapatria.com\/opinion\/editorial\/mas-que-buenas-noticias'}];da2a.html_done=!0;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__GS3PIS5MQhE5a8ywHZkZG5u4zuWhCm7uzQmfBFtp26U__Gd_41Lf4VL8rl2GJjhGwVRvsF5Gv0yJlnugsqq3b67k__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UhTzfWvz79pOnHBzv-gxcyMGhr4qgLQDNd5COepV4aU__aFJpdvsZPb1v9rWrq-WXbz_WQ9IThQN-mFTCdm1cfXc__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>

<!-- tag video intext Elizabeth 
<div id="over" class="overbox">
	<center><div id="content"><IMG SRC="/otras-imagenes/adBlock/adbloker.jpg" width="90%" height="90%">
</center>
</div>-->
<!-- Google Tag Manager (noscript) 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2FHQ2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fade" class="fadebox">&nbsp;</div>
<div class="tag">
<!--<script>
   
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>-->
</div>
</div>
<!-- fin tag video intext Elizabeth -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>
<!--codigo para publicidad dataxpand 16 de enero de 2019 YME-->
<!--<script type="text/javascript" src="http://tc.dataxpand.com/tc/ajbfqq0.js" async></script-->
	<amp-analytics type="lotame">
	<script type="application/json">
	{
	"vars": {
	"account": "13840"
	},
	"extraUrlParams": {
	"genp": "www.lapatria.com",
	}
	}
	</script>
	</amp-analytics>

</body>
</html>
