<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<script type="text/javascript">//
		window.adblockEnabled = true;
</script>
<!-- Error de carga de archivo no existe Yonatan Montoya 06-11-2019 -->
<!--script type="text/javascript" src="../js/funciones.js"></script-->
<head>
<!--Codigo para 152 media directo-->
<script> var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebid/wrapper_hb_299538_4467.js?cb=' + cb, gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>
<!--código para push notifications-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "9769af98-1077-44c1-99ff-163c856ce4db",
    });
  });
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2FHQ2F');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>​
<!-- Script para lanzar la versión móvil -->
<!--script type="text/javascript">
var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 && str.indexOf("edictos") == -1)

if (screen.width <= 720) {
window.location = "http://m.lapatria.com"+str;
}
</script-->
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script type="text/javascript">
var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
	} else if(sindykReferer.indexOf("googleapis.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
	} else if(sindykReferer.indexOf("google.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
    } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=prensaescrita&utm_medium=referral"; 
    } else if(sindykReferer.indexOf("lapatria.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {
    if(sindykPageURL.indexOf("/especiales") == -1 &&
        sindykPageURL.indexOf("user") == -1 &&
        sindykPageURL.indexOf("kiosko-la-patria-313585") == -1 &&
        sindykPageURL.indexOf("campana-navidad") == -1 &&
		sindykPageURL.indexOf("emprendiendo/agenda") == -1 &&
		sindykPageURL.indexOf("emprendiendo/contact") == -1 &&
        sindykPageURL.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2018-2019") == -1 &&
        sindykPageURL.indexOf("otras-imagenes/Chec/CHEC2.jpg") == -1 &&
		sindykPageURL.indexOf("nuestras-publicaciones") == -1 &&
		sindykPageURL.indexOf("elecciones-2019") == -1 &&
		sindykPageURL.indexOf("especiales/feria-manizales-2020") == -1 &&
        sindykPageURL.indexOf("sondeo") == -1) {
        window.location = "http://m.lapatria.com" + sindykPageURL ;
    }
}
</script>
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script>
	//Funcion para detectar el adblock
	function showLightbox() {
	document.getElementById('over').style.display='block';
	document.getElementById('fade').style.display='block';
}
function hideLightbox() {
	document.getElementById('over').style.display='none';
	document.getElementById('fade').style.display='none';
}
</script>
<style type="text/css">
/*Estilo para detectar el adblock*/
body {
	background-color: #FFFFFF;
	font-family: "Trebuchet MS", Tahoma, Verdana;
	font-size: 12px;
	font-weight: normal;
	color: #666666;
	margin: 10px;
	padding: 0;
}
.fadebox {
	display: none;
	position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color: white;
	z-index:1001;
	-moz-opacity: 0.8;
	opacity:.80;
	filter: alpha(opacity=80);
}
.overbox {
	display: none;
	position: fixed;
	top: 25%;
	left: 25%;
	width: 50%;
	height: 50%;
	z-index:1002;
}
#content {
	background: #FFFFFF;
	border: solid 3px #CCCCCC;
	padding: 10px;
}
</style>
<!-- fin Script para lanzar la versión móvil -->
<meta property="fb:pages" content="293220964066110" />
<!-- META TAGS -->
<!-- META DATOS HOME -->
<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->
<!-- META DATOS Manizales -->
<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->
<!-- META DATOS Internacional -->

<!-- META DATOS Política -->
<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->
<!-- LLamado de archivo complementario para Verificar si adblock esta instalado y activo 13-12-2017 Yonatan Montoya. -->
	<script type="text/javascript" src="blockadblock.js"></script>
    <script type="text/javascript">
     /**
     * Deficnicion de las funciones de adblock
     **/
     function adblockDetected() {
		document.getElementById('over').style.display='block';
		document.getElementById('fade').style.display='block';
		document.getElementsByTagName('html')[0].style.overflow=o;
		document.getElementsByTagName('body')[0].style.overflow=o;
	}
	function adblockDisabled() {
		document.getElementById('over').style.display='none';
		document.getElementById('fade').style.display='none';
	}
    /**
     * Verifica si adblock esta instalado y activo 13-12-2017 Yonatan Montoya.
     **/
    if(typeof blockAdBlock === "undefined"){
        adblockDetected();
    }else{
        blockAdBlock.onDetected(adblockDetected);
        blockAdBlock.onNotDetected(adblockDisabled);
    }
</script>
<!-- Fin script contabilizar adblockers -->
<!-- Excluir iframe papel salmon de analitics -->
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function()
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<!-- Fin Excluir iframe papel salmon de analitics -->
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="image_src" href="http://www.lapatria.com/sites/default/files/fotosencontenido/2018/Enero/2logo_lp.jpg" />
<link rel="canonical" href="https://www.lapatria.com/opinion/columnas/augusto-morales/tic-tac" />
<link rel="shortlink" href="https://www.lapatria.com/opinion/columnas/augusto-morales/tic-tac" />
<link rel="publisher" href="https://www.lapatria.com/opinion/columnas/augusto-morales/tic-tac" />
<meta property="fb:app_id" content="2067580180195514" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lapatria.com/opinion/columnas/augusto-morales/tic-tac" />
<meta property="og:title" content="Tic tac" />
<meta property="og:image" content="http://www.lapatria.com/sites/default/files/fotosencontenido/2018/Enero/2logo_lp.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/default/files/fotosencontenido/2018/Enero/2logo_lp.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locality" content="Manizales" />
<meta property="og:region" content="Caldas" />
<meta property="og:country_name" content="Colombia" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Tic tac</title>
  <style type="text/css" media="all">@import url("/modules/system/system.base.css?q44is1");@import url("/modules/system/system.menus.css?q44is1");@import url("/modules/system/system.messages.css?q44is1");@import url("/modules/system/system.theme.css?q44is1");</style>
<style type="text/css" media="screen">@import url("/sites/all/libraries/owl-carousel/owl.carousel.css?q44is1");@import url("/sites/all/libraries/owl-carousel/owl.theme.css?q44is1");@import url("/sites/all/libraries/owl-carousel/owl.transitions.css?q44is1");</style>
<style type="text/css" media="all">@import url("/modules/aggregator/aggregator.css?q44is1");@import url("/modules/calendar/css/calendar_multiday.css?q44is1");@import url("/modules/comment/comment.css?q44is1");@import url("/sites/all/modules/date/date_api/date.css?q44is1");@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q44is1");@import url("/modules/field/theme/field.css?q44is1");@import url("/modules/user/user.css?q44is1");@import url("/sites/all/modules/views/css/views.css?q44is1");@import url("/sites/all/modules/ckeditor/css/ckeditor.css?q44is1");</style>
<style type="text/css" media="all">@import url("/sites/all/modules/ctools/css/ctools.css?q44is1");@import url("/sites/default/modules/contrib/panels/css/panels.css?q44is1");@import url("/sites/default/modules/contrib/stickynav/css/stickynav.css?q44is1");@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus.css?q44is1");@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?q44is1");@import url("/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?q44is1");@import url("/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?q44is1");@import url("/modules/addtoany/addtoany.css?q44is1");@import url("/sites/all/modules/quicktabs/css/quicktabs.css?q44is1");</style>
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#00618a}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important}.eu-cookie-withdraw-tab{border-color:#fff}.eu-cookie-compliance-more-button{color:#fff !important}
/* ]]> */
</style>
<style type="text/css" media="all">@import url("/sites/all/themes/lp/style.css?q44is1");@import url("/sites/all/themes/lp/css/global.css?q44is1");@import url("/sites/all/themes/lp/css/layout.css?q44is1");@import url("/sites/all/themes/lp/css/header.css?q44is1");@import url("/sites/all/themes/lp/css/menu.css?q44is1");@import url("/sites/all/themes/lp/css/front.css?q44is1");@import url("/sites/all/themes/lp/css/blocks.css?q44is1");@import url("/sites/all/themes/lp/css/footer.css?q44is1");@import url("/sites/all/themes/lp/css/sections.css?q44is1");@import url("/sites/all/themes/lp/css/section_opinion.css?q44is1");@import url("/sites/all/themes/lp/css/section_especiales.css?q44is1");@import url("/sites/all/themes/lp/css/section_multimedia.css?q44is1");@import url("/sites/all/themes/lp/css/node.css?q44is1");@import url("/sites/all/themes/lp/css/micrositioTeatro.css?q44is1");@import url("/sites/all/themes/lp/css/micrositioVolcan.css?q44is1");@import url("/sites/all/themes/lp/css/micrositioPapelSalmon.css?q44is1");@import url("/sites/all/themes/lp/css/micrositioFeriaManizales.css?q44is1");@import url("/sites/all/themes/lp/css/micrositioCreerCaldas.css?q44is1");</style>
<style type="text/css" media="all and (max-width:780px)">@import url("/sites/all/themes/lp/css/layout_max_768.css?q44is1");</style>
<style type="text/css" media="all and (max-width:550px)">@import url("/sites/all/themes/lp/css/layout_max_600.css?q44is1");</style>
<style type="text/css" media="all and (max-width:620px)">@import url("/sites/all/themes/lp/css/layout_max_360.css?q44is1");</style>
<style type="text/css" media="all">@import url("/sites/default/files/fontyourface/font.css?q44is1");</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?q44is1"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?q44is1"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.63"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="/misc/progress.js?q44is1"></script>
<script type="text/javascript" src="/sites/default/files/languages/es_2O0TY-4HV74FDpj9ivrYKUGrSi9IO6I5ly-iPs8GJDw.js?q44is1"></script>
<script type="text/javascript" src="/sites/default/modules/contrib/jcaption/jcaption.js?q44is1"></script>
<script type="text/javascript" src="/sites/default/modules/contrib/stickynav/js/stickynav.js?q44is1"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/base.js?q44is1"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/ajax_view.js?q44is1"></script>
<script type="text/javascript" src="/sites/all/modules/responsive_menus/styles/sidr/js/responsive_menus_sidr.js?q44is1"></script>
<script type="text/javascript" src="/sites/all/libraries/sidr/jquery.sidr.min.js?q44is1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.templates.twitter = {
    text: "${title} ${link} vía @lapatriacom"
};
//--><!]]>
</script>
<script type="text/javascript" defer="defer" async="async" src="/sites/all/modules/advagg/advagg_font/advagg_font.js?q44is1"></script>
<script type="text/javascript" defer="defer" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.1.0/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?q44is1"></script>
<script type="text/javascript" src="//use.edgefonts.net/bebas-neue:n4.js"></script>
<script type="text/javascript">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</script>
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2020-01-15T00:34:04"]);
				tp.push(["setContentAuthor", "Luz Estella Sánchez"]);
				tp.push(["setContentSection", "columna"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->

<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->
<script>
	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');
</script>
<!-- End TailTarget Tag Manager -->

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-451203 node-type-columna" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-710" class="block block-block">

      
  <div class="content">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    
    googletag.defineSlot('/50345843/Desktop_LP/Creativo_tidok', [1, 1], 'div-gpt-ad-1541194868779-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 250], 'div-gpt-ad-1541191373396-0').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [728, 90], 'div-gpt-ad-1541191434500-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 100], 'div-gpt-ad-1541191491163-0').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [160, 600], 'div-gpt-ad-1541191660528-0').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [1, 1], 'div-gpt-ad-1541191739036-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [160, 600], 'div-gpt-ad-1541191801027-0').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [[1000, 150], [1000, 90], [1000, 30]], 'div-gpt-ad-1541795108464-0').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/50345843/Desktop_LP/LP_Otras_Secciones', 'div-gpt-ad-1541795180568-0').setTargeting('Form', ['Layer']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 600], 'div-gpt-ad-1541795242942-0').addService(googletag.pubads());
googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [ [1000, 90], [1000, 30], [1000, 150]], 'div-gpt-ad-1552596663720-0').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1054" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191739036-0" style="height:1px; width:1px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191739036-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-848" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191434500-0" style="height:90px; width:728px;margin-left:105px !important">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191434500-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-878" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541795180568-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541795180568-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>
	</div>
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>
		  <li>  <a class="mn_user" href="/user">Ingrese</a> </li>
        </ul>
	</div>
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="https://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="https://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>
	</span>
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div>
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">
      <a href="/" title="Inicio" id="logo">
        <img src="/sites/default/files/logo_lp_1_1.jpg" />
      </a>
      Noticias de Manizales y Caldas,
      Enero 15 2020	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publirreportajes</a></li>
<li class="menu-14171 menu-path-taxonomy-term-177921  even "><a href="/cereza" title="">Cereza</a></li>
<li class="menu-14378 menu-path-emprendiendo  odd "><a href="/emprendiendo" title="">Emprendiendo</a></li>
<li class="menu-14262 menu-path-taxonomy-term-180680  even "><a href="/tags/especialmascotas" title="">Mascotas</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2020  odd "><a href="http://www.lapatria.com/especiales/feria-manizales-2020" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro  even "><a href="http://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-lapatriacom-especiales-papel-salmon  odd "><a href="http://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
<li class="menu-14420 menu-path-slapatriacom-elecciones-2019  even last"><a href="https://www.lapatria.com/elecciones-2019" title="">Elecciones 2019</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-lapatriacom-tags-lptvesencial  even last"><a href="http://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>




<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/balance-municipios-2019">Balance Municipios 2019</a></li>
<li class="1"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="2"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="3"><a href="/tags/alcaldia-de-manizales">alcaldía de manizales</a></li>
<li class="4 last"><a href="/tags/gobernacion-de-caldas">Gobernación de Caldas</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-866" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541795108464-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541795108464-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-30ef24141c40731a7b756ccdf1b29c57">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Opinión</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Miércoles, Enero 15, 2020</span></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Tic tac</h1>            <div class="region region-help">
  <section id="block-system-help" class="block block-system">

      
  <div class="content">
      </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
  <article id="node-44" class="node node-autor node-teaser clearfix">

       		 <header>
 		  		 <h1>  Augusto Morales  </h1>
 		  		 </header>
		
	  
  <div class="content">
		
    <div class="field field-name-field-fotoautor field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.lapatria.com/sites/default/files/styles/60x60/public/fotoautor/morales_valencia_augustomag_tribunal_de_contencioso_administrativo_-_dac_a01-2_0_1.jpg" width="60" height="60" alt="" /></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="node-readmore first last"><a href="/autor/augusto-morales" rel="tag" title="Augusto Morales">Leer más<span class="element-invisible"> sobre Augusto Morales</span></a></li>
</ul>    </footer>
  
  
  </article> <!-- /.node -->


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Cultura de la legalidad es el convencimiento y educación cívica de toda una sociedad de cumplir fielmente las normas jurídicas -las que por supuesto se espera sean justas y acordes con la Constitución-, lo que de suyo implica el respeto a los derechos y deberes de las personas y de la propia colectividad, indispensables para una sana convivencia pacífica y democrática.<br />
Cuando se trata del servicio público, los servidores estatales deben ser los primeros en dar ejemplo de esa cultura, lo que no siempre acontece; y la incumplen, al mismo tiempo que muchos particulares, no solo con actos de corrupción, sino con la inobservancia de las disposiciones legales (v. gr. las normas de tránsito), o mediante la adopción, por parte de las autoridades, de decisiones ilegales o actuaciones realizadas contra el derecho, de lo que bien da cuenta el sistema judicial.<br />
En ese sentido, algo muy preocupante viene ocurriendo en las estructuras de la rama judicial, y más que la demora en los procesos por razones sobrediagnosticadas, es la desconfianza social que se ha generado y que se sigue presentando más acentuadamente ante el comportamiento individual o colectivo -lo que también bien se conoce-, en dos de las más altas cortes de justicia.<br />
Es sumamente lamentable para el país, y de manera especial para la comunidad judicial, la condena por un acto de corrupción en que incurrió un magistrado de la Corte Constitucional; y qué decir frente a la Corte Suprema de Justicia, comprometida en situaciones similares de tres de sus miembros, lo que ha generado la desconfianza pública no solo con respecto a los responsables, sino frente a todos los servidores de la justicia y a sus instituciones, así la casi totalidad responda encomiablemente con el benemérito pero sacrificado oficio encomendado.<br />
Pero, ¿cómo se cuelan esos magistrados en las altas Cortes? La Constitución determina en el artículo 231 como atribución de la Corte Suprema de Justicia y del Consejo de Estado, que sus magistrados “serán elegidos por la respectiva Corporación, previa audiencia pública, de lista de diez elegibles enviada por el Consejo Superior de la Judicatura una convocatoria pública reglada de conformidad con la ley”; precepto con el que se pretendió mejorar de alguna manera la regulación anterior, la cual disponía simplemente que, “Los Magistrados de la Corte Suprema de Justicia y del Consejo de Estado serán nombrados por la respectiva corporación, de listas enviadas por el Consejo Superior de la Judicatura”. <br />
De igual modo, el último inciso de aquella disposición 231 establece que, “La Corte Suprema de Justicia y el Consejo de Estado reglamentarán la ‘fórmula’ de votación y el ‘término’ en el cual deberán elegir a los magistrados que conformen la respectiva corporación”, es decir, la norma de manera clara y contundente les impuso a tales Cortes el deber de reglamentación de elección de sus integrantes, y de esta manera dar pleno cumplimiento de la disposición nada más y nada menos que constitucional, esto es, regulando no solo el mecanismo de selección sino el plazo dentro del cual deben elegir a sus colegas. La fórmula es que la elección se produce con las 2/3 partes de sus integrantes, que son 23 en la Suprema, pero que actualmente solo cuenta con 16 en ejercicio, que es el número mínimo para poder elegir a sus colegas y al Fiscal General. El Consejo de Estado está integrado en su Sala Plena por 31 magistrados.<br />
Siguen corriendo los segundos, y está a punto de que el presidente de la República deba posiblemente asumir una atribución de excepción para reconformar la Corte Suprema de Justicia ante la inminente salida de otro de sus magistrados, lo que causaría otro gran golpe al país.<br />
El llamado respetuoso desde esta zona de Colombia, que también siente los rigores de esas dificultades, es que nuestra tradicional, emblemática y querida Corte Suprema de Justicia, cumpla sin más dilaciones con los designios que Colombia le ha fijado, y evite que el tic tac del tiempo siga inexorablemente sonando en los oídos de la institución.</p>
</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Miércoles, Enero 15, 2020</span></div></div></div><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/opinion">Opinión</a></div></div></div><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="margin-left:-100px; top:150px;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
</div>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.lapatria.com%2Fopinion%2Fcolumnas%2Faugusto-morales%2Ftic-tac&amp;title=Tic%20tac"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/451203%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/451203%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-860" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191373396-0" style="height:250px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191373396-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-851" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191491163-0" style="height:100px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191491163-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/opinion/columnas/augusto-morales/tic-tac?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/opinion/columnas/augusto-morales/tic-tac?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-d2582482e525cd20d48826914cfa570a">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/polemica-en-neira-por-alquilar-el-kiosco-del-parque-principal-451164">Polémica en Neira por alquilar el kiosco del parque principal</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/frenaron-eleccion-de-personero-de-chinchina-caldas-451165">Frenaron elección de personero de Chinchiná  (Caldas)</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/pensilvania-caldas-ya-tiene-nuevo-gabinete-municipal-451166">Pensilvania (Caldas) ya tiene nuevo gabinete municipal</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/nuevo-secretario-de-gobierno-en-salamina-caldas-451167">Nuevo secretario de Gobierno en Salamina (Caldas)</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/la-bebe-se-les-adelanto-en-cervantes-manizales-451170">La bebé se les adelantó en Cervantes (Manizales)</a></span>  </span></li>
      </ol></div>    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-f48f0ff757d45e1b4ee7c176046d8332">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/polemica-en-neira-por-alquilar-el-kiosco-del-parque-principal-451164">Polémica en Neira por alquilar el kiosco del parque principal</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nacional/la-tarea-por-regular-el-transporte-publico-451186">La tarea por regular el transporte público</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/frenaron-eleccion-de-personero-de-chinchina-caldas-451165">Frenaron elección de personero de Chinchiná  (Caldas)</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nacional/corte-pide-estudiar-impacto-de-insecticidas-en-abejas-451187">Corte pide estudiar impacto de insecticidas en abejas</a></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-863" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-5">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-5'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-973" class="block block-block">

      
  <div class="content">
    <div id="taboola-right-rails-thumbnails"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rails-thumbnails',
    placement: 'Right Rails Thumbnails',
    target_type: 'mix'
  });
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-block-970" class="block block-block">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-958" class="block block-block">

      
  <div class="content">
    <p><img alt="caldense del año" src="https://www.lapatria.com/sites/default/files/default_images/logo2_6.jpg" style="width: 80px; height: 16px;" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-047ca429e55990c77c1b9c11e9eb3e2b">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/maniz_21.jpg" width="327" height="220" alt="Criminalidad culminó con bajas cifras" title="Criminalidad culminó con bajas cifras" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/sucesos/criminalidad-culmino-con-bajas-cifras-451071" class="bakcground_shadow"> <div class="box_field_title"> Criminalidad culminó con bajas cifras </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/adldllddddd1.jpg" width="319" height="220" alt="Guayabo al final del clásico Once Caldas - Pereira" title="Guayabo al final del clásico Once Caldas - Pereira" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/deportes/guayabo-al-final-del-clasico-once-caldas-pereira-451072" class="bakcground_shadow"> <div class="box_field_title"> Guayabo al final del clásico Once Caldas - Pereira </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/2020-01-13_2_15052141.jpg" width="300" height="220" alt="La Gran Conversación Nacional se retoma hoy" title="La Gran Conversación Nacional se retoma hoy" />         
<div class="box_main"> 
   <a href="ttps://www.lapatria.com/nacional/la-gran-conversacion-nacional-se-retoma-hoy-451075" class="bakcground_shadow"> <div class="box_field_title"> La Gran Conversación Nacional se retoma hoy </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-64fa569588b899e0fb65f229eac2fa59">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="https://www.lapatria.com/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="https://www.lapatria.com/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="https://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="https://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="https://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="https://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="https://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="https://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="https://www.lapatria.com/social" target="_blank"">SOCIAL</a></p>

				<p><a href="https://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="https://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="https://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
<div class="box-top-img"><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>
   

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="https://www.lapatria.com/informacion-legal">Términos y Condiciones</a> y <a href="https://www.lapatria.com/informacion-legal">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->
<script type="text/javascript" src="/sites/all/libraries/owl-carousel/owl.carousel.min.js?q44is1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts(){Drupal.attachBehaviors()}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name="";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[{title:"Tic tac",url:"https:\/\/www.lapatria.com\/opinion\/columnas\/augusto-morales\/tic-tac"}];da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/owlcarousel/includes/js/owlcarousel.settings.js?q44is1"></script>
<script type="text/javascript" src="/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?q44is1"></script>

<!-- tag video intext Elizabeth -->
<div id="over" class="overbox">
	<center><div id="content"><IMG SRC="/otras-imagenes/adBlock/adbloker.jpg" width="90%" height="90%">
</center>
</div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2FHQ2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="fade" class="fadebox">&nbsp;</div>
<div class="tag">
<script>
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
</div>
</div>
<!-- fin tag video intext Elizabeth -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>
<!--codigo para publicidad dataxpand 16 de enero de 2019 YME-->
<!--<script type="text/javascript" src="http://tc.dataxpand.com/tc/ajbfqq0.js" async></script-->
	<amp-analytics type="lotame">
	<script type="application/json">
	{
	"vars": {
	"account": "13840"
	},
	"extraUrlParams": {
	"genp": "www.lapatria.com",
	}
	}
	</script>
	</amp-analytics>
</body>
</html>