<!DOCTYPE html>
<html lang="es" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.lapatria.com/galerias/primer-aniversario-0" />
<meta name="robots" content="index, follow" />
<meta property="og:site_name" content="La Patria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lapatria.com/galerias/primer-aniversario-0" />
<meta property="og:title" content="Primer Aniversario" />
<meta property="og:image" content="https://www.lapatria.com/sites/default/files/styles/opengraph_1200x630/public/galeria/2022-11/2022-11-10_9_1609184.jpg?itok=AtmtClTF" />
<meta property="og:image:alt" content="Amada hija, hoy hace un año partiste a tu eterno descanso y seguirás presente en nuestra vida y en el corazón de quienes te amamos. Tu ausencia nos entristece, pero reconforta, engrandece tu recuerdo, ese hermoso sentimiento de amor puro y verdadero que nos enseñaste a compartir y que perdurará por siempre. Tus padres, Patricia y Fernando." />
<meta property="og:region" content="Caldas" />
<meta property="og:country_name" content="Colombia" />
<meta property="article:published_time" content="Jue, 10/11/2022 - 00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lapatriacom" />
<meta name="twitter:title" content="Primer Aniversario vía @lapatriacom" />
<meta name="twitter:creator" content="@lapatriacom" />
<meta name="twitter:url" content="https://www.lapatria.com/galerias/primer-aniversario-0" />
<meta name="twitter:image:alt" content="Amada hija, hoy hace un año partiste a tu eterno descanso y seguirás presente en nuestra vida y en el corazón de quienes te amamos. Tu ausencia nos entristece, pero reconforta, engrandece tu recuerdo, ese hermoso sentimiento de amor puro y verdadero que nos enseñaste a compartir y que perdurará por siempre. Tus padres, Patricia y Fernando." />
<meta name="twitter:image:height" content="630" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image" content="https://www.lapatria.com/sites/default/files/styles/opengraph_1200x630/public/galeria/2022-11/2022-11-10_9_1609184.jpg?itok=AtmtClTF" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<script defer="defer" src="https://smartjscdn.sindyk.com/bip.robotina.co/js/smart/prod/smart_v12.min.js?v=1" onload="onloadSmart()"></script>
<script>
window._smartstup = window._smartstup || []; //setup Smart
_smartstup.push({
newsid: 'a6c98918-5a53-11e9-8379-126ed9680072',
fpd: "dimension8",
gacid: "dimension7",
gnewidd: "dimension9",
trackingId: "UA-3532849-1"
});
</script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
const urlDetect = window.location.href;
const urlObjet = new URL(urlDetect);
let urlPathname = urlObjet.pathname.substring(1);
</script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_BOTON', [300, 100], 'div-gpt-ad-1657229500397-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
  }
  </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_BANNERMEDIO', [[970, 90], [728, 90]], 'div-gpt-ad-1662482108668-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_FOOTERBANNER', [[728, 90], [970, 90], [1000, 50], [1000, 30], [1000, 90]], 'div-gpt-ad-1657229688589-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_ROBAPAGINA_DERECHO_2', [300, 250], 'div-gpt-ad-1657229869408-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_ROBAPAGINA_DERECHO', [300, 250], 'div-gpt-ad-1657229901275-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_ROBAPAGINA_IZQUIERDO', [300, 250], 'div-gpt-ad-1657229931785-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_HOME_TOPBANNER', [[728, 90], [970, 250], [970, 90], [1000, 90]], 'div-gpt-ad-1657229989991-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_HOME_DESKTOP_NUEVOSITIO_728X90', [[728, 90], [970, 90]], 'div-gpt-ad-1662483831069-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_TOPBANNER', [[300, 100], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1664400810058-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_FOOTER_BANNER', [[320, 50], [300, 50]], 'div-gpt-ad-1657230166364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_1', [[300, 50], [300, 100], [320, 100], [300, 250], [320, 50]], 'div-gpt-ad-1657230254270-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_2', [[300, 250], [320, 50], [300, 100], [320, 100], [300, 50]], 'div-gpt-ad-1657230290402-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_3', [[320, 50], [300, 250], [300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1657230350209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_HOME_ROBAPAGINA_4', [[300, 100], [320, 50], [320, 100], [300, 250], [300, 50]], 'div-gpt-ad-1657230376091-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ROBAPAGINA_DERECHO', [300, 250], 'div-gpt-ad-1662473420151-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_VIDEOINTELLIGENCE', [1, 1], 'div-gpt-ad-1643228065514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_TOPBANNER', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1662473550882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_BANNERMEDIO', [[728, 90], [970, 90]], 'div-gpt-ad-1657230785662-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_BOTON', [300, 100], 'div-gpt-ad-1657230810224-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_FOOTER_BANNER', [[320, 50], [300, 50]], 'div-gpt-ad-1662474779712-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_1', [[320, 100], [300, 250], [320, 50], [300, 50], [300, 100]], 'div-gpt-ad-1662475000859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_2', [[300, 50], [320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1662475063724-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_3', [[300, 50], [320, 50], [320, 100], [300, 100], [300, 250]], 'div-gpt-ad-1662475122022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ROBAPAGINA_4', [[320, 50], [300, 50], [320, 100], [300, 100], [300, 250]], 'div-gpt-ad-1662475210387-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_TOPBANNER', [[320, 50], [300, 50], [320, 100], [300, 100]], 'div-gpt-ad-1662475298810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BANNERMEDIO', [[970, 90], [728, 90]], 'div-gpt-ad-1657231731098-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BOTON', [300, 100], 'div-gpt-ad-1657231764628-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_ROBAPAGINA_DERECHO_300x250', [300, 250], 'div-gpt-ad-1657231806953-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_TOPBANNER', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1657231850493-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_1', [[320, 100], [320, 50], [300, 50], [300, 100], [300, 250]], 'div-gpt-ad-1657231953179-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_2', [[300, 250], [320, 50], [300, 100], [320, 100], [300, 50]], 'div-gpt-ad-1657231979937-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_3', [[300, 250], [320, 100], [320, 50], [300, 100], [300, 50]], 'div-gpt-ad-1657232000671-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_4', [[300, 250], [320, 50], [300, 100], [300, 50], [320, 100]], 'div-gpt-ad-1657232023848-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_TOPBANNER', [[320, 50], [300, 50], [320, 100], [300, 100]], 'div-gpt-ad-1657232071316-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script>if(urlPathname==""){}else{ 
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_FOOTER_BANNER', [[300, 50], [320, 50]], 'div-gpt-ad-1657232106610-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  }); 
 } 
 </script>
<script></script>
<meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="icon" href="/sites/default/files/favicon%28g%29.png" type="image/png" />
<script src="/sites/default/files/google_tag/gtm_niebla_digital/google_tag.script.js?rl4ie1" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>Primer Aniversario</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_REKTjoRmA06N4T8_lgw-FaXmQ_Q7mIeadlKoEp9xbds.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_ydr-NAaePjb4u811yJzqKe6p08EEvWDbOX984cdJu84.css" />
<link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/css/bootstrap.min.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_9nScVO40VbSLLM4Dnp4jqxpGBwS1O9-EQ__7GupFiEs.css" />
<link rel="stylesheet" media="print" href="/sites/default/files/css/css_Y4H_4BqmgyCtG7E7YdseTs2qvy9C34c51kBamDdgark.css" />

    <script src="/sites/default/files/js/js_pJBs_U5CFeW43rfMO4MmmpBhEM0fX5cxZigDLLHuc5Q.js"></script>
<script src="https://use.fontawesome.com/releases/v6.1.0/js/all.js" defer crossorigin="anonymous"></script>
<script src="https://use.fontawesome.com/releases/v6.1.0/js/v4-shims.js" defer crossorigin="anonymous"></script>

  </head>
  <body class="layout-one-sidebar layout-sidebar-second page-node-1804 path-node node--type-galeria">
    <a href="#main-content" class="visually-hidden focusable skip-link">
      Pasar al contenido principal
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ7STQK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
</script>

      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    <div id="page-wrapper">
  <div id="page">
    <header id="header" class="header" role="banner" aria-label="Cabecera de sitio">
                        <nav class="navbar" id="navbar-top">
                        
                <section class="row col-12 flex-nowrap nd-menu region region-top-header">
    <div class="col-md-1 col-2 col-lg-1 h2 ps-2 contextual-region block block-sidr block-sidr-trigger" id="block-sidr-trigger">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=c858d9fd-8844-4d66-bbf2-d85bb6095502:langcode=es" data-contextual-token="UyGjeC_GqpKdd80ifex2OJMsaE6pfaOttuHNyZkGyBs"></div>
      <div class="content">
      <button  data-sidr-options="{&quot;source&quot;:&quot;.nd-menu-responsive&quot;,&quot;side&quot;:&quot;left&quot;,&quot;method&quot;:&quot;toggle&quot;,&quot;renaming&quot;:false,&quot;displace&quot;:true,&quot;nocopy&quot;:false,&quot;body&quot;:&quot;body&quot;}" class="sidr-trigger js-sidr-trigger has-icon has-text">
    <span class="sidr-trigger__icon"><i class="fa fa-bars"></i></span>    <span class="sidr-trigger__text"> </span></button>

    </div>
  </div>
<div class="col-1 col-md-2 nd-acceso-rapido contextual-region block block-block-content block-block-contenta25a0e35-733c-46cf-8344-b353a024cde0" id="block-block-content-a25a0e35-733c-46cf-8344-b353a024cde0">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=28272bcf-d9fe-4388-b3e5-e31a0bcda4ca:langcode=es|block_content:block_content=7:changed=1664979375&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="Ql2iOcm2hGLRe2XMqX4OiMPMhz8bc83Gs3TDjv7fZkY"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row container-fluid">
<div class="col-3 nd-hederHome"><a href="/">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%201.svg" alt="home" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<div class="col-12 col-md-3 col-lg-3 text-center"><a href="/buscar">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%202.svg" alt="icono buscar" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<div class="col-3 nd-headerRadio"><a href="https://soundcloud.com/lapatriaradio" target="_blank">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%205.svg" alt="icono La Patria Radio" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<div class="col-3 nd-headerTv"><a href="https://www.youtube.com/c/lapatriamanizales" target="_blank">
<div data-align="center" style="max-width: 1.5em;">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/Recurso%204.svg" alt="La Patria TV" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>
</div>
</div>
      
    </div>
  </div>
<div class="col-md-2 col-5 text-center d-none d-md-block contextual-region block block-block-content block-block-content647c292f-f531-40ed-8025-5e8a5ee3bba9" id="block-block-content-647c292f-f531-40ed-8025-5e8a5ee3bba9">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=a6571350-6636-4200-ade1-69957d8f2536:langcode=es|block_content:block_content=6:changed=1664312479&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="Wyl-HaPA7sXPS0LkQ0bku49vXsGXoyor6-Au2sG4cu0"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div><script>
<!--//--><![CDATA[// ><!--

var meses = new Array ("01","02","03","04","05","06","07","08","09","10","11","12");
var diasSemana = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado");
var f=new Date();

var today = (diasSemana[f.getDay()] + ", " + f.getDate() + "/" +meses[f.getMonth()] + "/" + f.getFullYear());

document.write(today);
//--><!]]>
</script></div>
</div>
      
    </div>
  </div>
<div class="col-md-3 col-lg-2 col-4 col-sm-5 nd-logo nd-scrolleable contextual-region block block-block-content block-block-contenta65a80f1-e0fb-4ff9-9272-849265237382" id="block-block-content-a65a80f1-e0fb-4ff9-9272-849265237382">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=471ee61b-a4fc-4b0a-9c7d-937634ef4139:langcode=es|block_content:block_content=9:changed=1666110777&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="i-WNjLk43AyXx2NZT_Nw9YuVTZmYBmcZBWoSlEpag8I"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="nd-header-logo" style="visibility: visible;"><a href="/">
<div class="align-center">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/logo%20LP%20blanco.svg" alt="Logo La Patria" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>
</div>
      
    </div>
  </div>
<div class="col-md-4 col-lg-5 col-sm-4 col-5 nd-acceso-rapido nd-header-bloque contextual-region block block-block-content block-block-contentc5c5c6e2-67a3-4db3-bebb-4d24fde66aea" id="block-block-content-c5c5c6e2-67a3-4db3-bebb-4d24fde66aea">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=600cbde6-df3d-4b0a-b401-24ca62dfe282:langcode=es|block_content:block_content=8:changed=1666147001&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="du-IXSgPZ0yHdehKBfvyD6j-P6UKVgnpExSWiajrIQo"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="row justify-content-center align-items-center">
<div class="col col-7 col-lg-7 col-md-12 nd-clasif-pagos nd-nomovil">
	<div class="row">
		<div class="col col-md-6 col-lg-5 my-auto px-1"><div><a href="https://clasificados.lapatria.com/clasificados/index.php">Clasificados</a></div></div>
		<div class="col col-md-6  col-lg-7 my-auto"><div><a href="/node/301"><img class="me-1" alt="pagos" data-entity-type="file" data-entity-uuid="bb79ed4b-3ba2-43d9-a070-8406a936121a" height="19" src="/sites/default/files/inline-images/pagos.png" width="25" /><span>Pagos en línea</span></a></div></div>
	</div>
</div>
<div class="col col-md-8 col-sm-9 col-7 col-lg-3 my-auto ">
<div>
<p class="m-0 ">
<input class="nd-header-suscribete btn_suscripcion" onclick="SMART.mostrarPago(0, false);" type="button" value="Suscríbete" tabindex="-1" /></p>
</div>
</div>
<!-- <div  class="col-1 col-md-4 col-lg-1 my-auto">
<a   class="" rel="nofollow noopener noreferrer" href="/user">
	<drupal-media data-align="center" data-entity-type="media" data-entity-uuid="b1d2705e-c854-422c-b3b4-927b0b52fca4"></drupal-media>
</a>
</div>-->
<div class="col-1 col-md-4  col-sm-3 col-lg-2 text-center p-0 ps-1 nd-smart-login" id="smarticon"></div>
</div></div>
      
    </div>
  </div>

  </section>

                                  </nav>
                <nav class="navbar navbar-expand-lg" id="navbar-main">
                        <div class="nd-pub-mobile contextual-region block block-block-content block-block-content00eab3b9-9613-4d98-a56c-1b8b073d79fb" id="block-block-content-00eab3b9-9613-4d98-a56c-1b8b073d79fb">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=bd50aee8-c1be-4d07-b8c9-2fb906e767d6:langcode=es|block_content:block_content=102:changed=1666153114&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="EbkU5JQp03aFvawoKkNOQwyb09ejQOprSv9LhbcYDa8"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="nd-mobile-top-banner"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_TOPBANNER -->
<div id='div-gpt-ad-1657232071316-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232071316-0'); });
  </script>
</div>
</div></div>
      
    </div>
  </div>
<div class="nd-google nd-pub-desktop contextual-region block block-block-content block-block-contente68c692b-7d6c-465e-8be0-1e89e9159c5d" id="block-block-content-e68c692b-7d6c-465e-8be0-1e89e9159c5d">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=4df2afd5-4637-4f17-a018-db91af34f254:langcode=es|block_content:block_content=79:changed=1666147732&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="DMSs0sGoq3qGPbjG8A3frq2ABNAB5wt8l7lR3DwY_hY"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="nd-pub-banner-top" id="nd-desktop-top-banner"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_TOPBANNER -->
<div id='div-gpt-ad-1657231850493-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231850493-0'); });
  </script>
</div>
</div></div>
      
    </div>
  </div>


                                          </nav>
    </header>
          <div class="highlighted">
        <aside class="container section clearfix" role="complementary">
            <div class="col-12 nd-nomovil nd-logo contextual-region block block-block-content block-block-content56b64b9e-9646-4d0b-aa41-3c67ed5d80d7" id="block-block-content-56b64b9e-9646-4d0b-aa41-3c67ed5d80d7">
  
    <div data-contextual-id="context_block:context=todo_el_sitio&amp;reaction_id=blocks&amp;block_id=ac0d5878-9768-4865-85d8-a0e061ecd410:langcode=es|block_content:block_content=1:changed=1666241025&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="WvqlwW69PHuiYVPg1CtYfr9p4EPVZkygU8zNDSBUa8Q"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p> </p>

<div><a href="/">
<div class="align-center">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/logo%20LP%20azul.svg" alt="Logo La Patria" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
</a></div>

<hr style="height: 2px;color: #868686;" /><p class="text-align-center" style="margin-top: -1.9em;font-family:'Libre Franklin';"><span style="background-color: white;padding: 0 1em;font-size: 0.7em;">MÁS DE CIEN AÑOS DE VERDAD</span></p>
</div>
      
    </div>
  </div>
<div id="block-page-title-block" class="contextual-region block block-core block-page-title-block">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=d18982da-f644-4798-a403-ae57759d9062:langcode=es" data-contextual-token="lTrMn0aIziu4m5YFn8L4pzWqPIvqd0HQpr6BKWtRKiQ"></div>
      <div class="content">
      
  <h1 class="title"><span class="field field--name-title field--type-string field--label-hidden">Primer Aniversario</span>
</h1>


    </div>
  </div>


        </aside>
      </div>
            <div id="main-wrapper" class="layout-main-wrapper clearfix">
      
          
                      
          

        <div id="main" class="container">
          
          <div class="row row-offcanvas row-offcanvas-left clearfix">
              <main class="main-content col offset-md-2 order-first" id="content" role="main">
                <section class="section">
                  <a id="main-content" tabindex="-1"></a>

                                           
                                                                              <div id="nd-menu-responsive" class="nd-menu-responsive">
                          <section class="row region region-nd-menu-responsive">
    <div id="block-block-content-554d9e0f-46c4-40f6-a880-cc0426279b2f" class="contextual-region block block-block-content block-block-content554d9e0f-46c4-40f6-a880-cc0426279b2f">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=d4b393b5-78f7-44e7-b086-4a1682022eed:langcode=es|block_content:block_content=99:changed=1664980003&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="E5KtfCgjx5xu0UFm85Vc2plvG5bvitp787UEtFGExKw"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"><input class="nd-header-suscribete btn_suscripcion" onclick="SMART.mostrarPago(0, false);" style="background: #0079a7" tabindex="-1" type="button" value="Suscríbete" /></p>
</div>
      
    </div>
  </div>
<nav role="navigation" aria-labelledby="block-system-menu-block-main-menu" id="block-system-menu-block-main" class="contextual-region block block-menu navigation menu--main">
            
  <h2 class="visually-hidden" id="block-system-menu-block-main-menu">Navegación principal</h2>
  <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=9b0b9f60-6466-40ae-9fb7-e6fff07f1479:langcode=es|menu:menu=main:langcode=es" data-contextual-token="Yvwzp99I3o0xe0aq6TpTx1EqSmvWvRDq7i7brfINY_Y"></div>

        
              <ul class="clearfix nav navbar-nav">
                    <li class="nav-item">
                          <a href="/informe-especial" class="nav-link nav-link--informe-especial" data-drupal-link-system-path="taxonomy/term/4">Exclusivo suscriptor</a>
              </li>
                <li class="nav-item">
                          <a href="/sucesos" class="nav-link nav-link--sucesos" data-drupal-link-system-path="taxonomy/term/20">Sucesos</a>
              </li>
                <li class="nav-item">
                          <a href="/manizales" class="nav-link nav-link--manizales" data-drupal-link-system-path="taxonomy/term/19">Manizales</a>
              </li>
                <li class="nav-item">
                          <a href="/caldas" class="nav-link nav-link--caldas" data-drupal-link-system-path="taxonomy/term/10">Caldas</a>
              </li>
                <li class="nav-item">
                          <a href="/opinion" class="nav-link nav-link--opinion" data-drupal-link-system-path="taxonomy/term/22">Opinión</a>
              </li>
                <li class="nav-item">
                          <a href="/social" class="nav-link nav-link--social" data-drupal-link-system-path="taxonomy/term/683">Social</a>
              </li>
                <li class="nav-item">
                          <a href="/deportes" class="nav-link nav-link--deportes" data-drupal-link-system-path="taxonomy/term/21">Deportes</a>
              </li>
                <li class="nav-item">
                          <a href="/entretenimiento" class="nav-link nav-link--entretenimiento" data-drupal-link-system-path="taxonomy/term/26">Entretenimiento</a>
              </li>
                <li class="nav-item">
                          <a href="/nacional" class="nav-link nav-link--nacional" data-drupal-link-system-path="taxonomy/term/6">Nacional</a>
              </li>
                <li class="nav-item">
                          <a href="/internacional" class="nav-link nav-link--internacional" data-drupal-link-system-path="taxonomy/term/7">Internacional</a>
              </li>
                <li class="nav-item">
                          <a href="/politica" class="nav-link nav-link--politica" data-drupal-link-system-path="taxonomy/term/8">Política</a>
              </li>
                <li class="nav-item">
                          <a href="/economia" class="nav-link nav-link--economia" data-drupal-link-system-path="taxonomy/term/9">Economía</a>
              </li>
                <li class="nav-item">
                          <a href="/tecnologia" class="nav-link nav-link--tecnologia" data-drupal-link-system-path="taxonomy/term/11">Tecnología</a>
              </li>
                <li class="nav-item">
                          <a href="/salud" class="nav-link nav-link--salud" data-drupal-link-system-path="taxonomy/term/12">Salud</a>
              </li>
                <li class="nav-item">
                          <a href="/educacion" class="nav-link nav-link--educacion" data-drupal-link-system-path="taxonomy/term/13">Educación</a>
              </li>
                <li class="nav-item">
                          <a href="/ciencias" class="nav-link nav-link--ciencias" data-drupal-link-system-path="taxonomy/term/14">Ciencia</a>
              </li>
                <li class="nav-item">
                          <a href="/tenga-en-cuenta" class="nav-link nav-link--tenga-en-cuenta" data-drupal-link-system-path="taxonomy/term/16">Tenga en Cuenta</a>
              </li>
                <li class="nav-item">
                          <a href="/medioambiente" class="nav-link nav-link--medioambiente" data-drupal-link-system-path="taxonomy/term/15">Medio Ambiente </a>
              </li>
                <li class="nav-item">
                          <a href="/publirreportaje" class="nav-link nav-link--publirreportaje" data-drupal-link-system-path="taxonomy/term/764">Publirreportaje</a>
              </li>
                <li class="nav-item">
                          <a href="/denuncie" class="nav-link nav-link--denuncie" data-drupal-link-system-path="taxonomy/term/18">Denuncie</a>
              </li>
                <li class="nav-item">
                          <a href="https://clasificados.lapatria.com/clasificados/index.php" class="nav-link nav-link-https--clasificadoslapatriacom-clasificados-indexphp">Clasificados</a>
              </li>
                <li class="nav-item">
                          <a href="/edictos" class="nav-link nav-link--edictos" data-drupal-link-system-path="edictos">Edictos</a>
              </li>
                <li class="nav-item">
                          <a href="/buscar" class="nav-link nav-link--buscar" data-drupal-link-system-path="node/313">Archivo</a>
              </li>
                <li class="nav-item">
                          <a href="/pagos-online" class="nav-link nav-link--pagos-online" data-drupal-link-system-path="node/301">Pagos</a>
              </li>
        </ul>
  


  </nav>
<div id="block-block-content-6de11c90-af0c-4406-a66c-160a42a8a4da" class="contextual-region block block-block-content block-block-content6de11c90-af0c-4406-a66c-160a42a8a4da">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=a2936ab7-dc44-4760-8ab9-3d6bb1eabfff:langcode=es|block_content:block_content=35:changed=1665410314&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="c8PuaH45FSiVUmx8VHOHQOVRglKKBKApWOARl-703No"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="nd-lp d-flex align-items-center my-2">
<div><a class="text-decoration-none" href="https://soundcloud.com/lapatriaradio" target="_blank"><img alt="radio" data-entity-type="file" data-entity-uuid="6b96f9f4-19a8-412d-9158-0f4b5c4aa1ea" height="36" loading="lazy" src="/sites/default/files/inline-images/radio_2.png" width="36" /></a></div>

<p class="nd-lp-text my-auto rounded-pill "><a class="text-decoration-none" href="https://soundcloud.com/lapatriaradio" target="_blank"><span class="ml-2">Lp Radio               </span></a></p>

<p> </p>
</div>

<div class="nd-lp d-flex align-items-center my-2" style="line-height:49px">
<div><a class="text-decoration-none" href="https://www.youtube.com/c/lapatriamanizales" target="_blank"><img alt="radio" data-entity-type="file" data-entity-uuid="775cc30d-1708-4706-aee5-0ff7d730bd41" height="36" loading="lazy" src="/sites/default/files/inline-images/tv.png" width="36" /></a></div>

<p class="nd-lp-text my-auto rounded-pill "><a class="text-decoration-none" href="https://www.youtube.com/c/lapatriamanizales" target="_blank"><span class="ml-2">Lp Tv                    </span> </a></p>
</div>

<div class="nd-redes-sociales d-flex justify-content-center gap-2" style="line-height:49px"><a href="https://www.instagram.com/lapatriacom" target="_blank"><img alt="instagram" data-entity-type="file" data-entity-uuid="95dc5df4-c420-48c5-975a-cd971a09eeaa" height="20" loading="lazy" src="/sites/default/files/inline-images/instagram_0.png" width="20" /></a> <a href="https://twitter.com/lapatriacom" target="_blank"> <img alt="twitter" data-entity-type="file" data-entity-uuid="db324514-640e-4d5b-acff-4bba62c14704" height="20" loading="lazy" src="/sites/default/files/inline-images/twitter.png" width="24" /></a> <a href="https://www.facebook.com/lapatria.manizales" target="_blank"> <img alt="facebook" data-entity-type="file" data-entity-uuid="faf9d998-4fc7-4c0a-bdba-a76387a7b96f" height="20" loading="lazy" src="/sites/default/files/inline-images/facebook_0.png" width="20" /></a> <a href="https://api.whatsapp.com/send/?phone=%2B573134992850&amp;text&amp;app_absent=0" target="_blank"> <img alt="whatsapp" data-entity-type="file" data-entity-uuid="ceafa907-65d1-455f-bfd9-be64be9918e4" height="20" loading="lazy" src="/sites/default/files/inline-images/whatsapp_0.png" width="20" /></a> <a href="https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w" target="_blank"> <img alt="youtube" data-entity-type="file" data-entity-uuid="6b2433fb-0949-488f-9079-486438b7c1ce" height="20" loading="lazy" src="/sites/default/files/inline-images/youtube_1.png" width="30" /></a></div>
</div>
      
    </div>
  </div>

  </section>

                      </div>
                      
                     
                    
                                  
                  
                                             
                                                           
                  
                    <div class="nd-pub-mobile contextual-region block block-block-content block-block-contentff005385-3808-4848-a9e5-db31a073d4b3" id="block-block-content-ff005385-3808-4848-a9e5-db31a073d4b3">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=ae48321c-ed9a-4c31-a4e5-22fd7cff5315:langcode=es|block_content:block_content=107:changed=1664248501&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="q0LPeAMriwq1sn-mUEM6wpA7OTP6GdZlnturVv4sskA"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_1 -->
<div id='div-gpt-ad-1657231953179-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231953179-0'); });
  </script>
</div></div>
      
    </div>
  </div>


<article data-history-node-id="1804" role="article" class="contextual-region node node--type-galeria node--promoted node--view-mode-full clearfix" about="/galerias/primer-aniversario-0">
  <header>
    
        <div data-contextual-id="node:node=1804:changed=1668045243&amp;ds_bundle=galeria&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="7JsZxkOeduaWRxsreft2p4kHDp-9iY-eQLbidvTH6JI"></div>
      </header>
  <div class="node__content clearfix">
    
  <div class="field field--name-field-fecha-publicacion field--type-datetime field--label-above">
    <div class="field__label">Fecha publicación</div>
              <div class="field__item">2022-11-09T12:00:00</div>
          </div>
<span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.lapatria.com/galerias/primer-aniversario-0" data-a2a-title="Primer Aniversario"><a class="a2a_button_facebook"></a><a class="a2a_button_twitter"></a><a class="a2a_button_whatsapp"></a></span>
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>María Lucía Cáceres Álzate.</p>

<p>Amada hija, hoy hace un año partiste a tu eterno descanso y seguirás presente en nuestra vida y en el corazón de quienes te amamos. Tu ausencia nos entristece, pero reconforta, engrandece tu recuerdo, ese hermoso sentimiento de amor puro y verdadero que nos enseñaste a compartir y que perdurará por siempre. Tus padres, Patricia y Fernando.</p></div>
      
            <div class="field field--name-field-imagen-principal field--type-image field--label-hidden field__item">  <img src="/sites/default/files/galeria/2022-11/2022-11-10_9_1609184.jpg" width="703" height="1087" alt="Amada hija, hoy hace un año partiste a tu eterno descanso y seguirás presente en nuestra vida y en el corazón de quienes te amamos. Tu ausencia nos entristece, pero reconforta, engrandece tu recuerdo, ese hermoso sentimiento de amor puro y verdadero que nos enseñaste a compartir y que perdurará por siempre. Tus padres, Patricia y Fernando." title="Amada hija, hoy hace un año partiste a tu eterno descanso y seguirás presente en nuestra vida y en el corazón de quienes te amamos. Tu ausencia nos entristece, pero reconforta, engrandece tu recuerdo, ese hermoso sentimiento de amor puro y verdadero que nos enseñaste a compartir y que perdurará por siempre. Tus padres, Patricia y Fernando." loading="lazy" typeof="foaf:Image" />

</div>
      
            <div class="field field--name-field-fecha-hora field--type-datetime field--label-hidden field__item"><time datetime="2022-11-10T05:00:00Z" class="datetime">Jue, 10/11/2022 - 00:00</time>
</div>
      
  </div>
</article>
<div class="nd-pub-desktop contextual-region block block-block-content block-block-content7b3083ad-6ad5-4ae7-881c-61ce2d47749a" id="block-block-content-7b3083ad-6ad5-4ae7-881c-61ce2d47749a">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=bf1f6718-ba44-4895-9963-2fc19bd85031:langcode=es|block_content:block_content=116:changed=1664418914&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="Xj3hSsmEhZpGIigHGX9-AmseDSKQe7fHEsYqweV8XEg"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BANNERMEDIO -->
<div id='div-gpt-ad-1657231731098-0' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231731098-0'); });
  </script>
</div></div>
      
    </div>
  </div>

 

                                                        <div id="niebla-col-12" class="nd-custom-container row nd-mr-auto container">
                                                  <div class="nd-custom nd-col-8 col-md-8 col-xs-12">
                              <section class="row region region-nd-col-8">
    <div class="nd-pub-mobile contextual-region block block-block-content block-block-contentaed2fc23-c262-4081-8174-bc481aee02b8" id="block-block-content-aed2fc23-c262-4081-8174-bc481aee02b8">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=007c72cd-58ec-4d5e-a307-98858b3c3564:langcode=es|block_content:block_content=106:changed=1664248509&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="PvoeB7r1hr8wVtBU-W9krBZXoff9zNPH3nmBRGgxI2Y"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_2 -->
<div id='div-gpt-ad-1657231979937-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231979937-0'); });
  </script>
</div></div>
      
    </div>
  </div>

  </section>

                          </div>
                                        
                                            
                    </div>
                    
                                                        
                                                        
                                                               
                  
                </section>
              </main>
                                      <div class="sidebar_second sidebar col-md-3 offset-md-2 order-last" id="sidebar_second">
                <aside class="section" role="complementary">
                    <div id="block-block-content-1e5e67fe-2318-435f-9975-6335eb8296ef" class="contextual-region block block-block-content block-block-content1e5e67fe-2318-435f-9975-6335eb8296ef">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=928f84d9-b4a9-4636-819f-bc3e869ae827:langcode=es|block_content:block_content=122:changed=1667335885&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="JS08ra0sFGdSP8aWdfzmy2gsIZ0zFWZTAu2BgT5Naw8"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LA_PATRIA_VIDEOINTELLIGENCE -->
<div id='div-gpt-ad-1643228065514-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643228065514-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div class="views-element-container nd-custom-container pt-2 contextual-region block block-views block-views-blockhome-block-2" id="block-views-block-home-block-2">
  
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=014d4b91-d679-45a3-8824-d19efa55474f:langcode=es|entity.view.edit_form:view=home:location=block&amp;name=home&amp;display_id=block_2&amp;langcode=es" data-contextual-token="DYFcNrn59O4WHSpQLEKPULEV3nA6PzahTrGMz7LS34k"></div>
      <div class="content">
      <div><div class="contextual-region view view-home view-id-home view-display-id-block_2 js-view-dom-id-da10464e7bcb3f5abd88f3481dc929f8e905c732f143040c7edf102bf3afe95a">
  
    <div data-contextual-id="entity.view.edit_form:view=home:location=block&amp;name=home&amp;display_id=block_2&amp;langcode=es" data-contextual-token="Hx2GeMAxKzdt3FLQAyUGbuOP4gffgStazil_1k-RQpI"></div>
      <div class="view-header">
      <section id="block-block-1385" class="block block-block mb-4"><div class="content">
    <div><img class=" nd-mw-100" alt="Patrocinador de Lo más Leído" src="https://archivo.lapatria.com/otras-imagenes/patroclp.jpg" src-set="/otras-imagenes/patroclp.jpg" /></div>
  </div>  
</section><h2>Lo más leído</h2>
    </div>
      
      <div class="view-content row">
      <div class="item-list nd-list-content">
  
  <ol class="nd-list-item">

          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/informe-especial/hombre-que-asesino-su-hijastro-en-marquetalia-pide-libertad" hreflang="es">Hombre que asesinó a su hijastro en Marquetalia pide libertad</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/deportes/manizales-ya-anda-por-el-mundo-sobre-dos-ruedas-en-el-foro-mundial-de-la-bicicleta" hreflang="es">Manizales ya anda por el mundo sobre dos ruedas en el Foro Mundial de la Bicicleta</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/informe-especial/hallazgo-de-bebe-muerta-en-relleno-la-esmeralda-de-manizales-apuntaria-una" hreflang="es">Hallazgo de bebé muerta en relleno La Esmeralda de Manizales apuntaría a una negligencia</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/caldas/recuento-de-los-congresistas-caldenses-que-fueron-condenados-en-un-cafe-marchito" hreflang="es">Recuento de los congresistas caldenses que fueron condenados, en Un Café marchito</a></h3></div></li>
          <li class="nd-list"><div class="views-field views-field-title"><h3 class="field-content"><a href="/manizales/se-plantaron-en-la-alcaldia-para-pedir-proteccion-del-relicto-de-camino-de-la-palma-real" hreflang="es">Se plantaron en la Alcaldía para pedir protección del relicto de Camino de la Palma Real</a></h3></div></li>
    
  </ol>

</div>

    </div>
  
          </div>
</div>

    </div>
  </div>
<div class="nd-pub-desktop pt-2 contextual-region block block-block-content block-block-content3e459380-2378-43fb-b86b-5c5c6394416b" id="block-block-content-3e459380-2378-43fb-b86b-5c5c6394416b">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=3d490ce5-78e5-45f1-ae56-9fb498213397:langcode=es|block_content:block_content=26:changed=1664418597&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="XA8qJS7ZsanLbfFlFc7pf64XI4wzcmU6nwWLYzFm2hc"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_BOTON -->
<div id='div-gpt-ad-1657231764628-0' style='min-width: 300px; min-height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231764628-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div class="views-element-container nd-galeria nd-custom-container pt-2 contextual-region block block-views block-views-blockgalerias-block-3" id="block-views-block-galerias-block-3">
  
      <h2>Galería Fotográfica</h2>
    <div data-contextual-id="context_block:context=sindyk_todos_los_articulos_mobiley_desktop&amp;reaction_id=blocks&amp;block_id=eeca164a-8755-479b-b9bd-46d578cefb62:langcode=es|entity.view.edit_form:view=galerias:location=block&amp;name=galerias&amp;display_id=block_3&amp;langcode=es" data-contextual-token="3-88TZvvy9vjEnYgav3HrxlvslpkpnSJRSkGlUIt-vc"></div>
      <div class="content">
      <div><div class="contextual-region view view-galerias view-id-galerias view-display-id-block_3 js-view-dom-id-2213700de016d2365aeea9e447277ca8630eab8769bb24b41d96c775a055b3b5">
  
    <div data-contextual-id="entity.view.edit_form:view=galerias:location=block&amp;name=galerias&amp;display_id=block_3&amp;langcode=es" data-contextual-token="Sbda4_JnrhZBaLslMfcfcD8yF1ZER1iGpbqROAASAcQ"></div>
      
      <div class="view-content row">
        <div class="slick blazy slick--view slick--view--galerias slick--view--galerias--block-3 slick--view--galerias-block-block-3 slick--skin--classic slick--optionset--galeria slick--content" data-blazy="" id="slick-views-galerias-block-block-3-1">
      <div id="slick-views-galerias-block-block-3-1-slider" data-slick="{&quot;mobileFirst&quot;:true,&quot;accessibility&quot;:false,&quot;autoplay&quot;:true,&quot;pauseOnFocus&quot;:false,&quot;arrows&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;infinite&quot;:false,&quot;lazyLoad&quot;:&quot;blazy&quot;,&quot;randomize&quot;:true,&quot;useCSS&quot;:false,&quot;useTransform&quot;:false,&quot;waitForAnimate&quot;:false,&quot;responsive&quot;:[{&quot;breakpoint&quot;:768,&quot;settings&quot;:{&quot;autoplay&quot;:true,&quot;pauseOnHover&quot;:false,&quot;pauseOnFocus&quot;:false,&quot;arrows&quot;:false,&quot;centerMode&quot;:true,&quot;centerPadding&quot;:&quot;20px&quot;,&quot;dots&quot;:true,&quot;speed&quot;:1500,&quot;waitForAnimate&quot;:false}}]}" class="slick__slider">
  
      
  <div class="slick__slide slide slide--0">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/galerias/cumpleanos-7">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Fotos | Archivo Particular | LA PATRIA María Elena en compañía de su amiga Patricia Sánchez." title="Fotos | Archivo Particular | LA PATRIA María Elena en compañía de su amiga Patricia Sánchez." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/328x328/public/galeria/2022-11/855066-1537272.jpg?itok=5HngyEdd" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="328" height="328" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-title"><h3 class="field-content"><a href="/galerias/cumpleanos-7" hreflang="es">Cumpleaños</a></h3></div></div>
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--1">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/galerias/primer-aniversario-0">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Amada hija, hoy hace un año partiste a tu eterno descanso y seguirás presente en nuestra vida y en el corazón de quienes te amamos. Tu ausencia nos entristece, pero reconforta, engrandece tu recuerdo, ese hermoso sentimiento de amor puro y verdadero que nos enseñaste a compartir y que perdurará por siempre. Tus padres, Patricia y Fernando." title="Amada hija, hoy hace un año partiste a tu eterno descanso y seguirás presente en nuestra vida y en el corazón de quienes te amamos. Tu ausencia nos entristece, pero reconforta, engrandece tu recuerdo, ese hermoso sentimiento de amor puro y verdadero que nos enseñaste a compartir y que perdurará por siempre. Tus padres, Patricia y Fernando." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/328x328/public/galeria/2022-11/2022-11-10_9_1609184.jpg?itok=YVS0GYH6" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="328" height="328" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-title"><h3 class="field-content"><a href="/galerias/primer-aniversario-0" hreflang="es">Primer Aniversario</a></h3></div></div>
          
          
                  </div>

            
  </div>  </div>

  <div class="slick__slide slide slide--2">
  <div class="slide__content">
                  <div class="slide__media">




                    <a href="/galerias/consagracion">      <div style="padding-bottom: 100%;" data-ratio="100" class="media media--blazy media--slick media--switch media--switch--content media--image media--ratio media--ratio--fluid is-b-loading"><img alt="Foto | Rubén Darío López | LA PATRIA En un acto de fe católica y con el acompañamiento del sacerdote Nestor Iván López Marulanda, padres de familia, catequistas y monjas del Monasterio de la Visitación en Pensilvania, 52 niños y adultos fueron consagrados al Sagrado Corazón de Jesús como parte de las actividades de la Parroquia Nuestra Señora de Los Dolores a cargo del párroco José Libardo Flórez Cortés." title="Foto | Rubén Darío López | LA PATRIA En un acto de fe católica y con el acompañamiento del sacerdote Nestor Iván López Marulanda, padres de familia, catequistas y monjas del Monasterio de la Visitación en Pensilvania, 52 niños y adultos fueron consagrados al Sagrado Corazón de Jesús como parte de las actividades de la Parroquia Nuestra Señora de Los Dolores a cargo del párroco José Libardo Flórez Cortés." class="media__image media__element b-lazy" decoding="async" loading="lazy" data-src="/sites/default/files/styles/328x328/public/galeria/2022-11/2022-11-10_9_1609183.jpg?itok=c08oD2YA" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039;%20viewBox%3D&#039;0%200%201%201&#039;%2F%3E" width="328" height="328" typeof="foaf:Image" />
        </div>
  </a>

                
            
  
</div>
      
  
            
        <div class="slide__caption">
          
          
          
                      <div class="slide__description"><div class="views-field views-field-title"><h3 class="field-content"><a href="/galerias/consagracion" hreflang="es">Consagración</a></h3></div></div>
          
          
                  </div>

            
  </div>  </div>

  
      </div>
          <nav role="navigation" class="slick__arrow">
        <button type="button" data-role="none" class="slick-prev" aria-label="" tabindex="0"></button>
                <button type="button" data-role="none" class="slick-next" aria-label="" tabindex="0"></button>
      </nav>
      </div>


    </div>
  
            <div class="view-footer">
      <a href="/galerias">Ver más galerías</a>
    </div>
    </div>
</div>

    </div>
  </div>
<div class="nd-pub-desktop nd-publi pt-2 contextual-region block block-block-content block-block-contentb4483283-98c3-44c7-a2a4-0ede6e2eea4d" id="block-block-content-b4483283-98c3-44c7-a2a4-0ede6e2eea4d">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=dcf12c1e-2bba-4670-8009-90000c176bc2:langcode=es|block_content:block_content=28:changed=1664847732&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="lKM5ztnggxr9zNnN4VXB9X9M73P-UwerBziPr-MJtFY"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_DESKTOP_CALDAS_ARTICULO_ROBAPAGINA_DERECHO_300x250-->
<div id='div-gpt-ad-1657231806953-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657231806953-0'); });
  </script>
</div> </div>
      
    </div>
  </div>
<div class="nd-pub-mobile contextual-region block block-block-content block-block-contentd945b395-b819-45cd-af0c-1ab4aa991e66" id="block-block-content-d945b395-b819-45cd-af0c-1ab4aa991e66">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=67a189e1-3fc0-489c-83a8-3b1cf42a52e8:langcode=es|block_content:block_content=58:changed=1664248551&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="NQqztPeVUkKbR7YRWVW8aVHuci2EgRgzFZ_tnWK0POE"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_3 -->
<div id='div-gpt-ad-1657232000671-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232000671-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div class="nd-pub-mobile contextual-region block block-block-content block-block-contentaf538aaf-b1d7-4d27-a662-2ab22133db0a" id="block-block-content-af538aaf-b1d7-4d27-a662-2ab22133db0a">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=1d623768-6fb7-4682-929e-498e24d5e628:langcode=es|block_content:block_content=105:changed=1664248539&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="_QnXudrwqbHG_2WXafp6Vybcdm1HSmeltj-EnEKgruQ"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_ROBAPAGINA_4 -->
<div id='div-gpt-ad-1657232023848-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232023848-0'); });
  </script>
</div></div>
      
    </div>
  </div>


                </aside>
              </div>
                      </div>
        </div>
                    <div id="niebla-custom" class="nd-custom-container row nd-mr-auto container">
                                
                                
                                
            </div>
            </div>
        <footer class="site-footer">
              <div class="container">
                      <div class="site-footer__top clearfix">
                <section class="row region region-footer-first">
    <div class="nd-footer-primer-bloque contextual-region block block-block-content block-block-content77ff2d64-2ef4-42eb-a97c-00a5f0b25c3f" id="block-block-content-77ff2d64-2ef4-42eb-a97c-00a5f0b25c3f">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=60b246d7-e517-470e-94d8-6fd9e5891ddb:langcode=es|block_content:block_content=10:changed=1666210246&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="8X3q7ZbN1tFjYNaWVjkq5f536_Q0RqDOzQGX5gkhlM4"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="align-center">
  
  
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img width="" height="" src="/sites/default/files/media-library/2022-05/logo%20LP%20blanco.svg" alt="Logo La Patria" loading="lazy" typeof="foaf:Image" /></div>
          </div>

</div>
<h2 class="font size mb-3 fw-bold">Contáctenos</h2>

<p class="mb-3"><span>Manizales Principal</span></p>

<p>Dirección: <a href="https://www.google.com/maps?cid=1047737966731803456">Carrera 20# 46-35</a></p>

<p class="mb-3"> </p>

<p class="mb-3">Telefonos: (6) <a href="tel:+576068932880">8932880</a>  - (6) <a href="tel:+576068781700">8781700</a></p>

<p> </p>

<p>Bogotá: (1) <a href="tel:+576013226819">3226819</a>  -  <a href="tel:+573218122468">321-812-2468</a></p>

<p> </p>

<p>Medellin: <a href="tel:+573207273638">320-727-3638</a></p>

<p class="mb-3"> </p>

<p class="mb-3">Chinchiná: <a href="tel:+573113348224">311-334-8224</a></p>

<p> </p>

<div class="nd-footer-redes"><a href="https://www.instagram.com/lapatriacom" target="_blank"><img alt="instagram" data-entity-type="file" data-entity-uuid="df42300b-989d-46e3-bf57-72ef5cc30ecf" height="39" src="/sites/default/files/inline-images/instagram.png" width="39" loading="lazy" /></a> <a href="https://twitter.com/lapatriacom" target="_blank"><img alt="twitter" data-entity-type="file" data-entity-uuid="1821305f-afd2-4d89-bbe2-a5b7711cb9f8" height="38" src="/sites/default/files/inline-images/twitter_0.png" width="38" loading="lazy" /></a>  <a href="https://www.facebook.com/lapatria.manizales" target="_blank"><img alt="facebook" data-entity-type="file" data-entity-uuid="b8494b17-9ee5-4d0b-b1dc-e89f106d8314" height="37" src="/sites/default/files/inline-images/facebook.png" width="37" loading="lazy" /></a> <a href="https://api.whatsapp.com/send/?phone=%2B573134992850&amp;text&amp;app_absent=0" target="_blank"><img alt="whatsapp" data-entity-type="file" data-entity-uuid="c2212783-1d82-4325-9dea-fdf768d662e8" height="37" src="/sites/default/files/inline-images/whatsapp.png" width="37" loading="lazy" /></a> <a href="https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w" target="_blank"><img alt="youtube" data-entity-type="file" data-entity-uuid="ce85b097-ffb9-4346-9c33-0a2102eebdf7" height="42" src="/sites/default/files/inline-images/youtube_0.png" width="61" loading="lazy" /></a></div>
</div>
      
    </div>
  </div>

  </section>

                <section class="row region region-footer-second">
    <div class="nd-footer-segundo-bloque contextual-region block block-block-content block-block-contente7934a7e-f2da-4453-84ae-73ebfa8f1229" id="block-block-content-e7934a7e-f2da-4453-84ae-73ebfa8f1229">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=e78f5832-3211-415b-bd10-fe8ce7f27022:langcode=es|block_content:block_content=11:changed=1667264142&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="6MOtk0x4dDnnXFQp58sYvQevRkm_k5Q8Qcow18_tQ8w"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- Begin Mailchimp Signup Form -->
<h3>Regístrate al newsletter</h3>
<link href="//cdn-images.mailchimp.com/embedcode/classic-071822.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:transparent;; clear:left; font:14px Helvetica,Arial,sans-serif;  width:100%;}
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
    <form action="https://lapatria.us9.list-manage.com/subscribe/post?u=1210d9f172dd1dcff01055834&amp;id=d61f04f486&amp;f_id=00aac2e1f0" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div id="mc_embed_signup_scroll">
        
        
<div class="mc-field-group">
	<label for="mce-EMAIL">Correo  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" required>
	<span id="mce-EMAIL-HELPERTEXT" class="helper_text bg-transparent">Por favor confirma el correo de suscriptor</span>
</div>

<div class="mc-field-group input-group">
    <ul><li>
    <input type="radio" value="Si" name="MMERGE14" id="mce-MMERGE14-0">
    <label for="mce-MMERGE14-0"><a href="https://www.lapatria.com/politica-de-tratamiento-de-datos-personales" target="_blank">Acepto Política de Privacidad  <span class="asterisk">*</span></a></label>
</li>
</ul>
    <span id="mce-MMERGE14-HELPERTEXT" class="helper_text"></span>
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1210d9f172dd1dcff01055834_d61f04f486" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Registrarme" name="subscribe" id="mc-embedded-subscribe" class="button" style="background: #0079A7;text-align: center;border-radius: 0.5em;line-height: 2em;border: none;flex: 1;font-size: 13.71px; color: white;padding: 1px 6px;"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[4]='LNAME';ftypes[4]='text';fnames[3]='MMERGE3';ftypes[3]='birthday';fnames[2]='MMERGE2';ftypes[2]='text';fnames[5]='MMERGE5';ftypes[5]='text';fnames[6]='MMERGE6';ftypes[6]='text';fnames[7]='MMERGE7';ftypes[7]='text';fnames[8]='MMERGE8';ftypes[8]='phone';fnames[9]='MMERGE9';ftypes[9]='dropdown';fnames[10]='MMERGE10';ftypes[10]='text';fnames[11]='MMERGE11';ftypes[11]='text';fnames[12]='MMERGE12';ftypes[12]='text';fnames[13]='MMERGE13';ftypes[13]='text';fnames[15]='MMERGE15';ftypes[15]='text';fnames[16]='MMERGE16';ftypes[16]='text';fnames[17]='MMERGE17';ftypes[17]='text';fnames[18]='MMERGE18';ftypes[18]='text';fnames[19]='MMERGE19';ftypes[19]='text';fnames[20]='MMERGE20';ftypes[20]='text';fnames[21]='MMERGE21';ftypes[21]='text';fnames[22]='MMERGE22';ftypes[22]='number';fnames[23]='MMERGE23';ftypes[23]='number';fnames[24]='MMERGE24';ftypes[24]='number';fnames[25]='MMERGE25';ftypes[25]='date';fnames[14]='MMERGE14';ftypes[14]='radio'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div>
      
    </div>
  </div>

  </section>

                <section class="row region region-footer-third">
    <div class="nd-footer-tercer-bloque contextual-region block block-block-content block-block-content615823a7-65cb-445c-a8b5-c352a62c1fbb" id="block-block-content-615823a7-65cb-445c-a8b5-c352a62c1fbb">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=1f972500-4c52-41a2-b1a6-54493271eda0:langcode=es|block_content:block_content=12:changed=1666627765&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="fvQPv8_W8BiW1YNam0YWqPD8UR3PjZWUGDCob_1FVKA"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><a class="text-decoration-none" href="/sucesos" target="_blank">Sucesos</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/deportes" target="_blank">Deportes</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/opinion" target="_blank">Opinión</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/social" target="_blank">Social</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/entretenimiento" target="_blank">Entretenimiento</a></p>

<p> </p>

<p><a class="text-decoration-none" href="https://clasificados.lapatria.com/clasificados/index.php" target="_blank">Clasificados</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/edictos" target="_blank">Edictos</a></p>

<p> </p>

<p><a class="text-decoration-none" href="/buscar" target="_blank">Archivo</a></p>
</div>
      
    </div>
  </div>

  </section>

                <section class="row region region-footer-fourth">
    <div class="nd-footer-cuarto-bloque contextual-region block block-block-content block-block-content01e18d46-40c1-456f-9a5a-9a28e60a83db" id="block-block-content-01e18d46-40c1-456f-9a5a-9a28e60a83db">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=5dc8daed-bfcd-46f1-a1e7-f3846176009c:langcode=es|block_content:block_content=13:changed=1665418343&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="12vxUc8SrFnecapjABdVWZl8OKi-LR13cgfafzmHmJc"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><h2 class="font size fw-bold ">Nuestros Portales</h2>

<p><a class="text-decoration-none" target="_blank" href="https://www.qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>

<h2 class="font size fw-bold mt-2 mb-1">Aliados:</h2>

<div class="aliados align-middle"><a href="http://www.iabcolombia.com" target="_blank"><img alt="iab" data-entity-type="file" data-entity-uuid="1b1c7159-18b1-40a6-adc9-56cfed223a53" height="33" src="/sites/default/files/inline-images/iab.png" width="121" loading="lazy" /></a>  <a href="http://www.ami.org.co/" target="_blank"><img alt="ami" data-entity-type="file" data-entity-uuid="c050c27a-5652-4423-a681-4a60d8344d6f" height="42" src="/sites/default/files/inline-images/ami.png" width="48" loading="lazy" /></a></div>

<p> </p>

<p><input class="nd-header-suscribete btn_suscripcion" onclick="SMART.mostrarPago(0, false);" tabindex="-1" type="button" value="Suscríbete" /></p>
</div>
      
    </div>
  </div>

  </section>

            </div>
                                <div class="site-footer__bottom">
                <section class="row region region-footer-fifth">
    <div class="nd-pub-mobile contextual-region block block-block-content block-block-content9ae94227-de54-484c-9cb7-f8d4737b2e31" id="block-block-content-9ae94227-de54-484c-9cb7-f8d4737b2e31">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=55bdf8d1-28b8-461b-93de-408994b5c23c:langcode=es|block_content:block_content=104:changed=1664246138&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="KebQ5xvjNGQaPtSwHLW1TwuYiONPTZdJZ66SS9Cjj4U"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><!-- /21967466426/LAPATRIA_MOBILE_CALDAS_ARTICULO_FOOTER_BANNER -->
<div id='div-gpt-ad-1657232106610-0' style='min-width: 300px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1657232106610-0'); });
  </script>
</div></div>
      
    </div>
  </div>
<div id="block-block-content-71f0f626-cc5b-46a4-995e-c4f8d08de664" class="contextual-region block block-block-content block-block-content71f0f626-cc5b-46a4-995e-c4f8d08de664">
  
    <div data-contextual-id="context_block:context=todas_paginas_internas&amp;reaction_id=blocks&amp;block_id=ec1e2561-30ab-48fa-a3ed-359fcab25fe2:langcode=es|block_content:block_content=96:changed=1666109544&amp;ds_bundle=publicidad&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="JgGh89Gbj7DR8E5LV2mvn291qibP-B2Uj1obOZTb6Pw"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script>
const urlactual = window.location.href;
const url = new URL(urlactual);
let origin = url.origin;
let pu= urlactual;
let pc = url.pathname.substring(1, url.pathname.lastIndexOf('/') + 0);
let pk = pc;
let pt = document.querySelector("h1 span").innerHTML;
let img = document.querySelector(".field--name-field-imagen-principal img").getAttribute("src");
let pimg =origin+img;
let pa = document.querySelector(".field--name-field-autor a").innerHTML;
let pd = document.querySelector("meta[name='description']").getAttribute('content');
let pdate = document.querySelector("time.datetime").innerHTML;
function onloadSmart() {
    window.dataLayer = window.dataLayer || [];
    window.robotina = window.robotina || []; //setup Smart
    UTILSSMART.setcurrentnews();
    SMART.initRobotsmt().then(result => {
        var getnewsessionidc = UTILSSMART.getNEwsessionID();
        robotina.push({
            pu,
            pt,
            pc,
            pimg,
            pd,
            pa,
            pk,
            pdate,
            gnewid: getnewsessionidc,
            isar: true,
            ismodal: true,
            dividcontect: "content",
            blockcontent: true
        });
        SMART.initRobot();
        dataLayer.push({
            'RB - Google ID': result.gaid,
            'RB - FingerPrint': result.FingerPublic,
            'RB - Hit ID': getnewsessionidc
        });
        dataLayer.push({ 'event': 'send_smart_data' });
    }).catch(error => {
        console.log(error);
    });
}
</script></div>
      
    </div>
  </div>
<div class="nd-footer-quinto-bloque contextual-region block block-block-content block-block-content715486bb-bb62-48f3-8a06-77783435b95e" id="block-block-content-715486bb-bb62-48f3-8a06-77783435b95e">
  
    <div data-contextual-id="context_block:context=2_header_y_footer_desktop&amp;reaction_id=blocks&amp;block_id=5e175a03-9797-4ab9-80c4-219d50b0c2c3:langcode=es|block_content:block_content=14:changed=1667264207&amp;ds_bundle=basic&amp;ds_view_mode=default&amp;langcode=es" data-contextual-token="eIewK4NMkGCfoIYU_161DcJpksEWlwZEdF69tJT9YIM"></div>
      <div class="content">
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="text-center">
<hr /></div>

<p class="text-align-center">El uso de este sitio web implica la aceptación de los <a href="/terminos-y-condiciones-de-uso">Términos y Condiciones</a>, <a href="/politica-de-tratamiento-de-datos-personales">Políticas de privacidad</a> y <a href="/politica-uso-cookies">Política de uso de Cookies</a> de LA PATRIA S.A.</p>

<p class="text-align-center">Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>

<p class="text-align-center">Un desarrollo <a href="https://www.niebladigital.com/">Niebla Digital</a> </p>

<p> </p>

<p> </p>

<p> </p>
</div>
      
    </div>
  </div>

  </section>

            </div>
                  </div>
    </footer>
  </div>
</div>

  </div>

    <script>
let offsetHei,offsetHeig =0;
let currentScrollPos,valueOffset=0;
let valuU=40;  //value desktop
let valueMobile=200;
let visibilityBanner=""
let typeScreen="#nd-desktop-top-banner";
let prevScrollpos = window.pageYOffset;
window.onscroll = function() {
if (currentScrollPos > 35) {
    document.querySelector(".nd-header-logo").style.visibility = "visible";
} else if (window.innerWidth > 769) {
    document.querySelector(".nd-header-logo").style.visibility = "hidden";
}if(window.innerWidth < 769){valuU=valueMobile;typeScreen="#nd-mobile-top-banner";}
currentScrollPos = window.pageYOffset;
offsetHei= document.querySelector(typeScreen).offsetHeight;
visibilityBanner=document.querySelector(typeScreen).style.display;
if(visibilityBanner=="block"){
    valueOffset=document.querySelector(typeScreen).offsetHeight;
} 
if (prevScrollpos < currentScrollPos) {    
    if(currentScrollPos > valuU+valueOffset){
       document.querySelector(typeScreen).style.display = "none";        
    }
} else if (prevScrollpos > currentScrollPos) {
    if(currentScrollPos < valuU){    
      document.querySelector(typeScreen).style.display = "block";
    }
}
offsetHeig= document.querySelector(typeScreen).offsetHeight;
if(offsetHei > offsetHeig || offsetHei < offsetHeig ){
    currentScrollPos = window.pageYOffset;        
}
prevScrollpos = currentScrollPos;    
}
</script>
<script></script>

    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/1804","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"addtoany\/addtoany,blazy\/blazy,blazy\/classlist,blazy\/load,blazy\/loading,blazy\/polyfill,blazy\/promise,blazy\/raf,blazy\/webp,bootstrap_barrio\/global-styling,bootstrap_barrio\/messages_white,bootstrap_barrio\/node,bootstrap_library\/bootstrap,contextual\/drupal.contextual-links,fontawesome\/fontawesome.svg,fontawesome\/fontawesome.svg.shim,media\/filter.caption,niebla_digital_lp_2022\/bootstrap_cdn,niebla_digital_lp_2022\/global-styling,sidr\/behaviors,sidr\/sidr.light,slick\/slick.css,slick\/slick.load,slick\/slick.main.classic,slick\/slick.theme,system\/base,views\/views.module","theme":"niebla_digital_lp_2022","theme_token":null},"ajaxTrustedUrl":[],"blazy":{"loadInvisible":false,"offset":100,"saveViewportOffsetDelay":50,"validateDelay":25,"container":"","loader":true,"unblazy":false},"blazyIo":{"disconnect":false,"rootMargin":"0px","threshold":[0,0.25,0.5,0.75,1]},"slick":{"accessibility":true,"adaptiveHeight":false,"autoplay":false,"pauseOnHover":true,"pauseOnDotsHover":false,"pauseOnFocus":true,"autoplaySpeed":3000,"arrows":true,"downArrow":false,"downArrowTarget":"","downArrowOffset":0,"centerMode":false,"centerPadding":"50px","dots":false,"dotsClass":"slick-dots","draggable":true,"fade":false,"focusOnSelect":false,"infinite":true,"initialSlide":0,"lazyLoad":"ondemand","mouseWheel":false,"randomize":false,"rtl":false,"rows":1,"slidesPerRow":1,"slide":"","slidesToShow":1,"slidesToScroll":1,"speed":500,"swipe":true,"swipeToSlide":false,"edgeFriction":0.35,"touchMove":true,"touchThreshold":5,"useCSS":true,"cssEase":"ease","cssEaseBezier":"","cssEaseOverride":"","useTransform":true,"easing":"linear","variableWidth":false,"vertical":false,"verticalSwiping":false,"waitForAnimate":true},"sidr":{"closeOnBlur":true,"closeOnEscape":true},"user":{"uid":0,"permissionsHash":"358338ae51ef42dc48e2e9820c20bfa56e0a07cda4df5d0731272bf691c721a5"}}</script>
<script src="/sites/default/files/js/js_EWf04qWT05YDpGPfhThEEYo7rShgpqPastVyaY-P0mQ.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_ePUzmaQdQhZTmryvLM-u1T6E0Tny87vBahzXIsZnd2Q.js"></script>
<script src="//cdn.jsdelivr.net/npm/bootstrap@5.0.2/dist/js/bootstrap.bundle.min.js"></script>
<script src="/sites/default/files/js/js_BQ2zlWmfUpNpXz9Aho6MON_8u2D7i6aOGRlHdcm2FWc.js"></script>

  </body>
</html>
