<html lang="es">

<!-- Error de carga de archivo no existe Yonatan Montoya 06-11-2019 -->
<!--script type="text/javascript" src="../js/funciones.js"></script-->
<head>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N2FHQ2F');</script>
<!-- End Google Tag Manager -->



<meta name="google-signin-client_id" content="491545183594-amrte47p6t3g6bingunch5i03otqacnj.apps.googleusercontent.com" />
  <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "isAccessibleForFree": false,
                "publisher": {
                "@type": "Organization",
                    "name": "La patria.com"
                },
                "isPartOf": {
                "@type": ["CreativeWork", "Product"],
                    "name" : "La patria.com",
                    "productID": "lapatria.com:showcase"
                }
            }
        </script>

<!--código para push notifications-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="async"></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "9769af98-1077-44c1-99ff-163c856ce4db",
    });
  });
</script>


<!-- Script para lanzar la versión móvil -->
<!--script type="text/javascript">

if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 && str.indexOf("edictos") == -1)

if (screen.width <= 720) {
window.location = "http://m.lapatria.com"+str;
}
</script-->
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script type="text/javascript">
var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
	} else if(sindykReferer.indexOf("googleapis.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
	} else if(sindykReferer.indexOf("google.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
    } else if(sindykReferer.indexOf("prensaescrita.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=prensaescrita&utm_medium=referral";
    } else if(sindykReferer.indexOf("lapatria.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=(none)&utm_medium=direct";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {
    if(sindykPageURL.indexOf("/especiales") == -1 &&
        sindykPageURL.indexOf("user") == -1 &&
        sindykPageURL.indexOf("kiosko-la-patria-313585") == -1 &&
        sindykPageURL.indexOf("campana-navidad") == -1 &&
		sindykPageURL.indexOf("emprendiendo/agenda") == -1 &&
		sindykPageURL.indexOf("emprendiendo/contact") == -1 &&
        sindykPageURL.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2018-2019") == -1 &&
        sindykPageURL.indexOf("otras-imagenes/Chec/CHEC2.jpg") == -1 &&
		sindykPageURL.indexOf("nuestras-publicaciones") == -1 &&
		sindykPageURL.indexOf("elecciones-2019") == -1 &&
		sindykPageURL.indexOf("especiales/feria-manizales-2020") == -1 &&
        sindykPageURL.indexOf("sondeo") == -1) {
        //window.location = "http://m.lapatria.com" + sindykPageURL ;   
    }
}

</script>
<!-- fin Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script>
	//Funcion para detectar el adblock
	function showLightbox() {
	document.getElementById('over').style.display='block';
	document.getElementById('fade').style.display='block';
}
function hideLightbox() {
	document.getElementById('over').style.display='none';
	document.getElementById('fade').style.display='none';
}
</script>
<style type="text/css">
<!-- 
/*Estilo para detectar el adblock*/
body {
	background-color: #FFFFFF;
	font-family: "Trebuchet MS", Tahoma, Verdana;
	font-size: 12px;
	font-weight: normal;
	color: #666666;
	margin: 10px;
	padding: 0;
}
.fadebox {
	display: none;
	position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color: white;
	z-index:1001;
	-moz-opacity: 0.8;
	opacity:.80;
	filter: alpha(opacity=80);
}
.overbox {
	display: none;
	position: fixed;
	top: 25%;
	left: 25%;
	width: 50%;
	height: 50%;
	z-index:1002;
}
#content {
	background: #FFFFFF;
	border: solid 3px #CCCCCC;
	padding: 10px;
}-->
</style>
<!-- fin Script para lanzar la versión móvil -->
<meta property="fb:pages" content="293220964066110" />
<!-- META TAGS -->
<!-- META DATOS HOME -->
<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->
<!-- META DATOS Manizales -->
<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->
<!-- META DATOS Internacional -->

<!-- META DATOS Política -->
<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->
<!-- LLamado de archivo complementario para Verificar si adblock esta instalado y activo 13-12-2017 Yonatan Montoya. -->
	<!--script type="text/javascript" src="blockadblock.js"></script>
    <script type="text/javascript">
     /**
     * Deficnicion de las funciones de adblock
     **/
     function adblockDetected() {
		document.getElementById('over').style.display='block';
		document.getElementById('fade').style.display='block';
		document.getElementsByTagName('html')[0].style.overflow=o;
		document.getElementsByTagName('body')[0].style.overflow=o;
	}
	function adblockDisabled() {
		document.getElementById('over').style.display='none';
		document.getElementById('fade').style.display='none';
	}
    /**
     * Verifica si adblock esta instalado y activo 13-12-2017 Yonatan Montoya.
     **/
    if(typeof blockAdBlock === "undefined"){
        adblockDetected();
    }else{
        blockAdBlock.onDetected(adblockDetected);
        blockAdBlock.onNotDetected(adblockDisabled);
    }
</script-->
<!-- Fin script contabilizar adblockers -->
<!-- Excluir iframe papel salmon de analitics -->
			<!--
			Anterior Analytics
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function()
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
-->
<!-- Google Analytics -->
			<script>
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-3532849-1', 'auto');
				
				/*ga('send', 'pageview');*/
			</script>
			
			
		
<!-- Fin Google Analytics -->
<!-- Fin Excluir iframe papel salmon de analitics -->
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="description" content="Hacen pretemporada desde febrero." />
<meta name="keywords" content="U. de Manizales, Deportes, La Universidad de Manizales va a la Liga de Futsal," />
<meta name="rating" content="general" />
<link rel="image_src" href="https://www.lapatria.com/sites/default/files/imagenprincipal/2022/Abril/e9933803-8321-4e6e-9d6d-4bd3a220a16b.jpg" />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="https://www.lapatria.com/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877" />
<link rel="shortlink" href="https://www.lapatria.com/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877" />
<link rel="publisher" href="https://www.lapatria.com/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877" />
<meta property="fb:app_id" content="2067580180195514" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.lapatria.com/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877" />
<meta property="og:determiner" content="auto" />
<meta property="og:title" content="La Universidad de Manizales va a la Liga de Futsal" />
<meta property="og:description" content="Hacen pretemporada desde febrero." />
<meta property="og:image" content="https://www.lapatria.com/sites/default/files/imagenprincipal/2022/Abril/e9933803-8321-4e6e-9d6d-4bd3a220a16b.jpg" />
<meta property="og:image:secure_url" content="https://www.lapatria.com/sites/default/files/imagenprincipal/2022/Abril/e9933803-8321-4e6e-9d6d-4bd3a220a16b.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locality" content="Manizales" />
<meta property="og:region" content="Caldas" />
<meta property="og:country_name" content="Colombia" />
<meta property="article:section" content="Deportes" />
<meta property="article:tag" content="U. de Manizales" />
<meta property="article:published_time" content="2022-04-21 00:00:00" />
<meta property="article:modified_time" content="U. de Manizales" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>La Universidad de Manizales va a la Liga de Futsal</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__QzS5RzwnKyurrpAWGfifsT9nIHtpKcjt4DFEk0izwNY___DfGcAv3Mpt5NsSXFZH6FzYafmjqMP5f77rI077JK5s__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__yqvxp9MAPouTIJ9pg77zRVNN5Qer1SZbYC-LwG0-tc4__NE4vxdrRVaPOKLhlfjPdsFR3NbPGTbH3j_Wp1PYqeMw__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__PJEpMM1LsFuBtmIXgZnRJTbOpdPdrFjI2UGY2zL6sbs__7aGOl65ILdNgsL6Jdjo5b4mX5FmtXa9onFDRwePtGXg__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__YqTkVaw5suk622t2FyDY0dKt_feBkFxOD5gVbaXM0oM__yUmpoe3DRXIsZZ61BjCSAR1ITe-5CTz5UejrndZRFfg__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__CGbf32TpLCqweKDK6MY_OayBNCoGAh0_0FcU4LJoPcA__izbF1X_JhxrbYFH9KUmh37WvEGaUEwVLuskrc2JdRdE__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all and (max-width:780px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__2j5eZDrEwus1_yY0n0BStqLNJwFnR--H-94QXFurqRw__XkBxrD-4zguDo6jGM12om-0z3s8PIRMMFSR8EeKf2kE__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all and (max-width:550px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__YJWFlPVuHKW7rtf7tAXKHVIGkJcJ75Q8UwhBC8beCwQ__eyYt1VMN9z-2Lkehcrshe8u2oRQz6SjwMViUDraDCos__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all and (max-width:620px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__Mj-bIy5ZdhbjdVA7pHj7Qe9m1oxe9CofTDqdsAN1VkQ__Z-ojmBP8i14D2LVXuezhF9XtwiF-pQ8pjn0zf3lN1rw__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?ralvq1"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__ihdwYz7z62m5viS1EMhNOpB9bfVJ_3N7-eC3gKeS-sI__88qaN3RQRoWJWSSy4pYZ0ThWl6Qld-KykYSR11si74k__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UW4URQsON5h-xjwepC-HoW32RCC10thhh4f0DQ1P8z4__iy3MF_BJ4z37BEHDRzBgtdJlLYv17mxSwzrRA_UvpQA__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__H6kmeDS-jfUngV0U40Qq2qeIYPi8HlMCJtj5CDM_wew__ommBOd1yZfE1nfAQe1YKY6AigY5mFXfLuu9bq3x-F34__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;window.a2a_config=window.a2a_config||{};window.da2a={done:!1,html_done:!1,script_ready:!1,script_load:function(){var a=document.createElement('script'),t=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=!0;a.src='https://static.addtoany.com/menu/page.js';t.parentNode.insertBefore(a,t);da2a.script_load=function(){}},script_onready:function(){da2a.script_ready=!0;if(da2a.html_done)da2a.init()},init:function(){for(var a=0,t,i,e=da2a.targets,n=e.length;a<n;a++){t=document.getElementById('da2a_'+(a+1));i=e[a];a2a_config.linkname=i.title;a2a_config.linkurl=i.url;if(t){a2a.init('page',{target:t});t.id=''};da2a.done=!0};da2a.targets=[]}};(function(a){Drupal.behaviors.addToAny={attach:function(a,t){if(a!==document&&window.da2a){if(da2a.script_ready)a2a.init_all();da2a.script_load()}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.templates.twitter={text:'${title} ${link} vía  @lapatriacom'};a2a_config.templates.facebook={text:'${title} ${link} vía  @lapatriacom'};
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__HxTbhN-HTG8H6pU8ZNTXLhmTeg8fhzG_sbeVLz0gBqU__XVOZrC-l1s__UWsCYhSQQTfxp8UqxArG0ecVQR3p0aY__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js" defer="defer" async="async"></script>
<script type="text/javascript" defer="defer" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.1.0/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__X2Ib9Ckx4MweGmtpy_A_3DZa37X1znUd5dQu6T3pE9k__dY0wYJN1YFKnLhDbllV3lS5MjVriKcD3cNV_ktu_XFc__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript" src="//use.edgefonts.net/bebas-neue:n4.js"></script>
<script type="text/javascript">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</script>
 

<!-- TailTarget Tag Manager TT-11700-5/CT-672 
<script>
	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');
</script>-->
<!-- End TailTarget Tag Manager -->

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  
  <!-- Script de taboola home -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!-- fin de Script de taboola home-->

<!--taboola articulos-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--fin taboola articulos>-->

<!--Codigo para 152 media directo
<script > var dayMs = 864e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.ads.152media.com/prebid/wrapper_hb_299538_4467.js?cb=' + cb, gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(vpbSrc, function() { loadScript(gptSrc); }) </script>-->

		<link rel="amphtml" href="http://www.lapatria.com/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877?amp=1">
<!--smart-->
              <script src='https://smartjscdn.sindyk.com/bip.robotina.co/js/smart/prod/smart_v10.min.js?v=5'></script>
        
	<script>
        window._smartstup = window._smartstup || []; //setup Smart
        _smartstup.push({
            newsid: "a6c98918-5a53-11e9-8379-126ed9680072",
            fpd: "dimension8",
            gacid: "dimension7",
            gnewidd: "dimension9",
            trackingId: "UA-3532849-1"
        });
        UTILSSMART.setcurrentnews();
    </script>
<!--fin smart-->	
	

<!--seedtag-->

<script async src="https://t.seedtag.com/t/5705-3315-01.js"></script>
	
<!--fin seedtag-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-489877 node-type-article" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-1211" class="block block-block">

      
  <div class="content">
    <!-- Start GPT Tag --><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_TOPBANNER', [[970,250],[970,90],[728,90]], 'div-gpt-ad-9382314-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_LATERAL_DERECHO', [[160,600]], 'div-gpt-ad-9382314-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_LATERAL_IZQUIERDO', [[160,600]], 'div-gpt-ad-9382314-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_ROBAPAGINA_DERECHO', [[300,250]], 'div-gpt-ad-9382314-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_BOTON', [[300,100]], 'div-gpt-ad-9382314-5')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_BANNERMEDIO', [[970,90],[728,90]], 'div-gpt-ad-9382314-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_ARTICULO_TOPBANNER_970x250_970x90_728x90', [[970,250],[970,90],[728,90]], 'div-gpt-ad-9382314-7')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_ARTICULO_LATERAL_DERECHO_160x600', [[160,600]], 'div-gpt-ad-9382314-8')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_ARTICULO_LATERAL_IZQUIERDO_160x600', [[160,600]], 'div-gpt-ad-9382314-9')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_ARTICULO_ROBAPAGINA_DERECHO_300x250', [[300,250]], 'div-gpt-ad-9382314-10')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_ARTICULO_BOTON_300x100', [[300,100]], 'div-gpt-ad-9382314-11')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_ARTICULO_BANNERMEDIO_970x90_728x90', [[970,90],[728,90]], 'div-gpt-ad-9382314-12')
             .addService(googletag.pubads());
    googletag.defineSlot('/21967466426/LAPATRIA_DESKTOP_DEPORTES_INREAD', [[1, 1], [300, 250], [400, 300], [640, 480]], 'div-gpt-ad-1607616633379-0').addService(googletag.pubads());
googletag.defineSlot('/21967466426/sticky-internas', [1, 1], 'div-gpt-ad-1627500820011-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();

    googletag.pubads().set('page_url', 'https://www.lapatria.com/');
    googletag.pubads().set('adsense_ad_types', 'image');
    googletag.pubads().set('adsense_background_color', '#ffffff');
    googletag.pubads().set('adsense_border_color', '#ffffff');
    googletag.pubads().set('adsense_link_color', '#0000ff');
    googletag.pubads().set('adsense_text_color', '#000000');
    googletag.pubads().set('adsense_url_color', '#008000');
googletag.pubads().enableLazyLoad({ 
fetchMarginPercent: 500, 
renderMarginPercent: 200,
 mobileScaling: 2.0 });
    googletag.enableServices();
  });

//--><!]]>
</script><!-- End GPT Tag -->  </div>
  
</section> <!-- /.block -->
<section id="block-block-1370" class="block block-block">

      
  <div class="content">
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21967466426/LA_PATRIA_VIDEOINTELLIGENCE', [1, 1], 'div-gpt-ad-1643228065514-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1377" class="block block-block">

        <h2 class="block-title">Niebla Digital - LuckyOrange</h2>
    
  <div class="content">
    <script async="" defer="defer" src="https://tools.luckyorange.com/core/lo.js?site-id=6cc5fc69"></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-1218" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 1px !important
    margin-top: 4px !important
}
#div-gpt-ad-9382314-7{
  Margin: auto;
Display: table;

 
}

/*--><!]]>*/
</style><!-- GPT AdSlot 7 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_TOPBANNER_970x250_970x90_728x90' ### Size: [[970,250],[970,90],[728,90]] --><div id="div-gpt-ad-9382314-7">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-7'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 7 -->  </div>
  
</section> <!-- /.block -->
<section id="block-block-1220" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-9382314-9{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: -670px;
    position: fixed;
    z-index: 1000;
}

@media screen and (max-width: 1000px) {
    #div-gpt-ad-9382314-9{
        display:none;      
    }
}

/*--><!]]>*/
</style><!-- GPT AdSlot 9 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_LATERAL_IZQUIERDO_160x600' ### Size: [[160,600]] --><div id="div-gpt-ad-9382314-9">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-9'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 9 -->  </div>
  
</section> <!-- /.block -->
<section id="block-block-1219" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-9382314-8{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: 510px;
    position: fixed;
    z-index: 1000;
}

@media screen and (max-width: 1000px) {
    #div-gpt-ad-9382314-8{
        display:none;      
    }
}

/*--><!]]>*/
</style><!-- GPT AdSlot 8 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_LATERAL_DERECHO_160x600' ### Size: [[160,600]] --><div id="div-gpt-ad-9382314-8">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-8'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 8 -->  </div>
  
</section> <!-- /.block -->
<section id="block-block-1339" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/sticky-internas --><div id="div-gpt-ad-1627500820011-0">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1627500820011-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="https://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<!-- <a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a> -->
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>
	</div>
	<div class="menutop_right">
		<ul class="dropDownMenu">
		  <li><a class="mn_susd" style="color:#ffffff !important;" href="/suscripciones">Suscríbete La Patria Digital</a></li>
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>
		  <li>   </li>
		  <li> <div id="smarticon"></div></li>   
	  </ul>
		
	</div>
	
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="https://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="https://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/channel/UCb8_QDQqWvf2lJL9_1vw99w" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>
	</span>
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div>
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">
      <a href="/" title="Inicio" id="logo">
       <!-- <img src="/sites/default/files/logo_lp_1_1.jpg?colombia=5" alt="logo"/>-->
	  <!-- <img src="/otras-imagenes/logorosa.jpg?colombia=4" />--> 
	   <img src="https://www.lapatria.com/otras-imagenes/logo/logo100.jpg?colombia=8" alt="logo" />
      </a>
	
      Noticias de Manizales y Caldas,
      Abril 21 2022	<!-- END - LOGO -->
  </div>
    
	
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-slapatriacom-publirreportajes first odd "><a href="https://www.lapatria.com/publirreportajes" title="">Publirreportajes</a></li>
<li class="menu-11489 menu-path-100lapatriacom-  even "><a href="http://100.lapatria.com/" title="">Especial 100 años</a></li>
<li class="menu-14378 menu-path-emprendiendo  odd "><a href="/emprendiendo" title="">Emprendiendo</a></li>
<li class="menu-14171 menu-path-taxonomy-term-177921  even "><a href="/cereza" title="">Cereza</a></li>
<li class="menu-14262 menu-path-taxonomy-term-180680  odd "><a href="/tags/especialmascotas" title="">Mascotas</a></li>
<li class="menu-13544 menu-path-slapatriacom-especiales-feria-manizales  even "><a href="https://www.lapatria.com/especiales/feria-manizales" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-slapatriacom-especiales-festival-teatro  odd "><a href="https://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-slapatriacom-especiales-papel-salmon  even "><a href="https://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
<li class="menu-14432 menu-path-taxonomy-term-187599  odd last"><a href="/tags/panorama-cafetero" title="">Panorama Cafetero</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-slapatriacom-radio  odd "><a href="https://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-slapatriacom-tags-lptvesencial  even last"><a href="https://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>





<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/elecciones-2022">Elecciones 2022</a></li>
<li class="1"><a href="/tags/lluvias-en-caldas">Lluvias en Caldas</a></li>
<li class="2"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="3"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="4 last"><a href="/tags/balancedecaldas2021">#BalanceDeCaldas2021</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1220--2" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-9382314-9{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: -670px;
    position: fixed;
    z-index: 1000;
}

@media screen and (max-width: 1000px) {
    #div-gpt-ad-9382314-9{
        display:none;      
    }
}

/*--><!]]>*/
</style><!-- GPT AdSlot 9 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_LATERAL_IZQUIERDO_160x600' ### Size: [[160,600]] --><div id="div-gpt-ad-9382314-9">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-9'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 9 -->  </div>
  
</section> <!-- /.block -->
<section id="block-block-1219--2" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-9382314-8{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: 510px;
    position: fixed;
    z-index: 1000;
}

@media screen and (max-width: 1000px) {
    #div-gpt-ad-9382314-8{
        display:none;      
    }
}

/*--><!]]>*/
</style><!-- GPT AdSlot 8 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_LATERAL_DERECHO_160x600' ### Size: [[160,600]] --><div id="div-gpt-ad-9382314-8">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-8'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 8 -->  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-872754c03c78beb7713d8b352873188e">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Deportes</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Jueves, Abril 21, 2022</span></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">La Universidad de Manizales va a la Liga de Futsal</h1>            <div class="region region-help">
  <section id="block-system-help" class="block block-system">

      
  <div class="content">
      </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
      </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">



 
    	
	
<div id="smart1234" > 	  
  <div class="content">
		
    <div class="field field-name-field-imagenprincipal field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="https://www.lapatria.com/sites/default/files/styles/620x/public/imagenprincipal/2022/Abril/e9933803-8321-4e6e-9d6d-4bd3a220a16b.jpg" width="620" height="465" alt="U. de Manizales" title="U. de Manizales" /></div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Jueves, Abril 21, 2022</span></div></div></div><div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/autor/osvaldo-hernandez">Osvaldo Hernández</a></div></div></div><div class="field field-name-field-resumen field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Hacen pretemporada desde febrero.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>LA PATRIA I Manizales</strong></p>
<p>El quinteto de la Universidad de Manizales confirmó su presencia en la temporada del fútbol sala colombiano.</p>
<p>Según la Federación Colombiana de Fútbol (FCF), ente rector del fútbol sala, habrá dos ligas: la Liga BetPlay Futsal I, que arrancará el 29 de abril y finalizará el 21 de agosto. Y la Liga BetPlay Futsal II que comenzará en agosto y finalizará en diciembre.</p>
<p>La U. de Manizales, que fue subcampeona en el 2019, final que perdió con Alianza Platanera, se prepara desde febrero pasado con la intención de competir y estar en los primeros lugares.</p>
<p>Duván Ramírez, rector de la U. ratificó la presencia del equipo en la Liga.</p>
<p> </p>
<p><strong>La nómina</strong></p>
<p>Jugadores: Juan David Zuluaga, Juan Diego Osorio, Diego Alejandro Gómez, Cristian Alberto Torres, Juan Sebastián Hernández, Alejandro Serna, Sebastián Ceballos, Deiby Alejandro Muriel, Alexánder Londoño, Eddy Santiago Castaño, Ronald David Arenas, Briyan Andrey Díaz, Brawian Steven Castellanos, Daniel Steven Sánchez, Sergio Alejandro Alcíbar, Juan Manuel Patiño, Juan Pablo Sánchez, Jerónimo Ospina y Carlos Alfredo Serrano.</p>
<p>Cuerpo técnico: Ómar Hernández, Cristian Camilo Osorio, Hernán Augusto Salazar y Camila Espinosa.</p>
<p> </p>
<p><strong>Formato</strong></p>
<p>- Participantes: Se realizará con la participación de clubes afiliados a las Ligas Departamentales.</p>
<p>- Modalidad: La Fase I (Grupos) se jugará por el sistema de todos contra todos ida y vuelta. Clasificarán los primeros cuatro (4) lugares de cada grupo y jugarán las fases subsiguientes iniciando con Octavos de final.</p>
<p>- Los grupos: Los 32 equipos jugarán divididos en cuatro grupos.</p>
<p>- Partidos: Cada equipo jugará 7 partidos en I Fase. El total de cada campeonato es de 112 partidos en primera fase, más 16 de octavos, 8 de cuartos, 4 de semifinal y 2 de la final para un total de 142 partidos por Liga y 284 en el año.</p>
</div></div></div><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="margin-left:-100px; top:150px;">
<a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
</div>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.lapatria.com%2Fdeportes%2Fla-universidad-de-manizales-va-la-liga-de-futsal-489877&amp;title=La%20Universidad%20de%20Manizales%20va%20a%20la%20Liga%20de%20Futsal"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

      <footer>
      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Etiquetas:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/u-de-manizales">U. de Manizales</a></div></div></div>          </footer>
  
  </div>



<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->
<script>
window.robotina = window.robotina || []; //setup Smart en node-.
        SMART.initRobotsmt().then(result => {
            var getnewsessionidc = UTILSSMART.getNEwsessionID();
            robotina.push({
                pu: "http://www.lapatria.com/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877",
                pt: "La Universidad de Manizales va a la Liga de Futsal",
                pc:  "Deportes",
                pimg: "https://www.lapatria.com/sites/default/files/styles/620x/public/imagenprincipal/2022/Abril/e9933803-8321-4e6e-9d6d-4bd3a220a16b.jpg",
                pd: "Hacen pretemporada desde febrero.", 
                pa: "Osvaldo Hernández", 
                pk: "La Universidad de Manizales va a la Liga de Futsal",
                pdate: "2022-04-21", 
                gnewid: getnewsessionidc,
                isar: true,
                ismodal: true,
                dividcontect: "smart1234",
                blockcontent:true
            });
            SMART.initRobot();
            ga(function(tracker) {
                ga('set', _smartstup[0].fpd, result.FingerPublic);
                ga('set', _smartstup[0].gacid, result.gaid);
                ga('set', _smartstup[0].gnewidd, getnewsessionidc);
            });
            ga('send', 'pageview');
        }).catch(error => {
            console.log(error);
        });


</script>
</div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-1222" class="block block-block">

      
  <div class="content">
    <!-- GPT AdSlot 11 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_BOTON_300x100' ### Size: [[300,100]] --><div id="div-gpt-ad-9382314-11">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-11'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 11 -->  </div>
  
</section> <!-- /.block -->
<section id="block-block-1371" class="block block-block">

      
  <div class="content">
    <!-- /21967466426/LA_PATRIA_VIDEOINTELLIGENCE --><div id="div-gpt-ad-1643228065514-0">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1643228065514-0'); });
  
//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-1221" class="block block-block">

      
  <div class="content">
    <!-- GPT AdSlot 10 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_ROBAPAGINA_DERECHO_300x250' ### Size: [[300,250]] --><div id="div-gpt-ad-9382314-10">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-10'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 10 -->  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/deportes/la-universidad-de-manizales-va-la-liga-de-futsal-489877?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-1d87d9e591cab0008df7fe66c22876ca">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
      </div>
  
</section> <!-- /.block -->
    </div>
  
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/rifirrafe-entre-dueto-buritica-y-su-exmanager-genera-lios-para-corregimiento-de-pacora-489856">Rifirrafe entre Dueto Buriticá y su exmánager genera líos para corregimiento de Pácora</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/informe-especial/las-andanzas-judiciales-de-alias-victor-de-las-auc-de-caldas-489857">Las andanzas judiciales de Alias Víctor, de las Auc de Caldas</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/rodo-y-murio-mientras-trabajaba-en-el-campo-489858">Rodó y murió mientras trabajaba en el campo</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/manizales-hombre-acoso-y-amenazo-su-expareja-porque-lo-dejo-tras-33-anos-de-relacion-489859">Manizales: hombre acosó y amenazó a su expareja porque lo dejó tras 33 años de relación</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/que-la-menopausia-no-la-apene-consulte-489862">Que la menopausia no la apene, ¡consulte!</a></span>  </span></li>
      </ol></div>    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-ff8c07098593bfe2fac6ca23b0631987">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
      </div>
  
</section> <!-- /.block -->
    </div>
  
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/caldas/rifirrafe-entre-dueto-buritica-y-su-exmanager-genera-lios-para-corregimiento-de-pacora-489856">Rifirrafe entre Dueto Buriticá y su exmánager genera líos para corregimiento de Pácora</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/informe-especial/las-andanzas-judiciales-de-alias-victor-de-las-auc-de-caldas-489857">Las andanzas judiciales de Alias Víctor, de las Auc de Caldas</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/rodo-y-murio-mientras-trabajaba-en-el-campo-489858">Rodó y murió mientras trabajaba en el campo</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/manizales-hombre-acoso-y-amenazo-su-expareja-porque-lo-dejo-tras-33-anos-de-relacion-489859">Manizales: hombre acosó y amenazó a su expareja porque lo dejó tras 33 años de relación</a></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->

 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-block-958" class="block block-block">

      
  <div class="content">
    <p><img alt="caldense del año" src="/sites/default/files/default_images/logo2_6.jpg" style="width: 80px; height: 16px;" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-a2d757c245835ae4f3db2f512481ada4">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/habitantes-2.jpeg" width="320" height="230" alt="Habitantes de calle, una realidad social más visible" title="Habitantes de calle, una realidad social más visible" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/informe-especial/habitantes-de-calle-una-realidad-social-mas-visible-489621" class="bakcground_shadow"> <div class="box_field_title"> Habitantes de calle, una realidad social más visible </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/propuestas-2.jpeg" width="320" height="230" alt="Lo que falta en las propuestas de los candidatos a la Presidencia" title="Lo que falta en las propuestas de los candidatos a la Presidencia" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/informe-especial/lo-que-falta-en-las-propuestas-de-los-candidatos-la-presidencia-489721" class="bakcground_shadow"> <div class="box_field_title"> Lo que falta en las propuestas de los candidatos a la Presidencia </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/movilidad.jpeg" width="320" height="230" alt="Conéctese a la movilidad eléctrica en Manizales" title="Conéctese a la movilidad eléctrica en Manizales" />         
<div class="box_main"> 
   <a href="https://www.lapatria.com/tenga-en-cuenta/conectese-la-movilidad-electrica-en-manizales-488834" class="bakcground_shadow"> <div class="box_field_title"> Conéctese a la movilidad eléctrica en Manizales </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1223" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 1px !important
}
#div-gpt-ad-9382314-12{
  Margin: auto;
Display: table;
 
}

/*--><!]]>*/
</style><!-- GPT AdSlot 12 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_BANNERMEDIO_970x90_728x90' ### Size: [[970,90],[728,90]] --><div id="div-gpt-ad-9382314-12">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-12'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 12 -->  </div>
  
</section> <!-- /.block -->
<section id="block-block-970" class="block block-block">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-block-1223--2" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 1px !important
}
#div-gpt-ad-9382314-12{
  Margin: auto;
Display: table;
 
}

/*--><!]]>*/
</style><!-- GPT AdSlot 12 for Ad unit 'LAPATRIA_DESKTOP_DEPORTES_ARTICULO_BANNERMEDIO_970x90_728x90' ### Size: [[970,90],[728,90]] --><div id="div-gpt-ad-9382314-12">
<script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-9382314-12'); });
  
//--><!]]>
</script></div>
<!-- End AdSlot 12 -->  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-19234677704ed8911af8ff90227d9599">
        
  
      <div class="attachment attachment-before">
          </div>
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos"><img src="https://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="https://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
      <div class="attachment attachment-after">
          </div>
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 8932880 - 8781700&nbsp;</p>
                                Bogotá. Tel: 3226819 Móvil: 3218122468&nbsp;</p>
                                Medellín: Móvil: 3207273638&nbsp;</p>
                                Chinchiná. Móvil: 3113348224&nbsp;</p>
	                       <br />

				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social" target="_blank"">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="http://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
<div class="box-top-img"><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>
   

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>
 </p>
<p style="padding-top: 30px;">
</p><p>El uso de este sitio web implica la aceptación de los <a href="/informacion-legal">Términos y Condiciones</a>  y <a href="/informacion-legal">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Cc00cuDocLsDXk33-LQX1_cmb7v04nqWu_AoT76aJOc__sYgBjTrSNpXAPbfhfzy0MBJ0DKcJC-5j_PAKUzCGgb4__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
;da2a.targets=[{title:'La Universidad de Manizales va a la Liga de Futsal',url:'https:\/\/www.lapatria.com\/deportes\/la-universidad-de-manizales-va-la-liga-de-futsal-489877'}];da2a.html_done=!0;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__GS3PIS5MQhE5a8ywHZkZG5u4zuWhCm7uzQmfBFtp26U__Gd_41Lf4VL8rl2GJjhGwVRvsF5Gv0yJlnugsqq3b67k__CNF8ud_SxcuMbjQzirI0_Q5J5gImO34YVg1vjKgW0Qk.js"></script>
  
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N2FHQ2F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<amp-analytics type="lotame">
	<script type="application/json">
	{
	"vars": {
	"account": "13840"
	},
	"extraUrlParams": {
	"genp": "www.lapatria.com",
	}
	}
	</script>
	</amp-analytics>

<!--Script final taboola-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!--FIN Script final taboola-->
</body>
</html>
