<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<script type="text/javascript">//
		window.adblockEnabled = true;
	</script>
<script type="text/javascript" src="funciones.js"></script>
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>​
<!-- Script para lanzar la versión móvil -->
<!--script type="text/javascript">
var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 && str.indexOf("edictos") == -1)

if (screen.width <= 720) {
window.location = "http://m.lapatria.com"+str;
}
</script-->
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script type="text/javascript">
var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {
    if(sindykPageURL.indexOf("especiales") == -1 &&
        sindykPageURL.indexOf("user") == -1 &&
        sindykPageURL.indexOf("kiosko-la-patria-313585") == -1 &&
        sindykPageURL.indexOf("tags/lptvesencial") == -1 &&
		sindykPageURL.indexOf("tags/especialmascotas") == -1 &&
        sindykPageURL.indexOf("campana-navidad") == -1 &&
		sindykPageURL.indexOf("emprendiendo/agenda") == -1 &&
		sindykPageURL.indexOf("emprendiendo/contact") == -1 &&
        sindykPageURL.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2018-2019") == -1 &&
        sindykPageURL.indexOf("edictos") == -1) {
        window.location = "http://m.lapatria.com" + sindykPageURL ;
    }
}
</script>
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81596/tag"></script-->
<script>
	//Funcion para detectar el adblock
	function showLightbox() {
	document.getElementById('over').style.display='block';
	document.getElementById('fade').style.display='block';
}
function hideLightbox() {
	document.getElementById('over').style.display='none';
	document.getElementById('fade').style.display='none';
}
</script>
<style type="text/css">
/*Estilo para detectar el adblock*/
body {
	background-color: #FFFFFF;
	font-family: "Trebuchet MS", Tahoma, Verdana;
	font-size: 12px;
	font-weight: normal;
	color: #666666;
	margin: 10px;
	padding: 0;
}
.fadebox {
	display: none;
	position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color: white;
	z-index:1001;
	-moz-opacity: 0.8;
	opacity:.80;
	filter: alpha(opacity=80);
}
.overbox {
	display: none;
	position: fixed;
	top: 25%;
	left: 25%;
	width: 50%;
	height: 50%;
	z-index:1002;
}
#content {
	background: #FFFFFF;
	border: solid 3px #CCCCCC;
	padding: 10px;
}
</style>
<!-- fin Script para lanzar la versión móvil -->
<meta property="fb:pages" content="293220964066110" />

<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->
<!-- META DATOS Internacional -->

<!-- META DATOS Política -->
<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- LLamado de archivo complementario para Verificar si adblock esta instalado y activo 13-12-2017 Yonatan Montoya. -->
	<script type="text/javascript" src="http://www.lapatria.com/blockadblock.js"></script>
    <script type="text/javascript">

     /**
     * Deficnicion de las funciones de adblock
     **/
     function adblockDetected() {
		document.getElementById('over').style.display='block';
		document.getElementById('fade').style.display='block';
		document.getElementsByTagName('html')[0].style.overflow=o;
		document.getElementsByTagName('body')[0].style.overflow=o;

	}
	function adblockDisabled() {
		document.getElementById('over').style.display='none';
		document.getElementById('fade').style.display='none';
	}
    /**
     * Verifica si adblock esta instalado y activo 13-12-2017 Yonatan Montoya.
     **/
    if(typeof blockAdBlock === "undefined"){
        adblockDetected();
    }else{

        blockAdBlock.onDetected(adblockDetected);

        blockAdBlock.onNotDetected(adblockDisabled);
    }
</script>
<!-- Fin script contabilizar adblockers -->
<!-- Excluir iframe papel salmon de analitics -->
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function()
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<!-- Fin Excluir iframe papel salmon de analitics -->
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="description" content="El caso sucedió en el corregimiento de Florencia." />
<meta name="keywords" content="Serpiente, samana, Florencia, Caldas, Fuerza aérea, Sucesos, Una mujer de Samaná (Caldas) murió por mordedura," />
<meta name="rating" content="general" />
<link rel="image_src" href="http://www.lapatria.com/sites/default/files/imagenprincipal/2019/Abril/whatsapp_image_2019-04-14_at_12.10.20.jpeg" />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" />
<link rel="shortlink" href="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" />
<link rel="publisher" href="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" />
<meta property="fb:app_id" content="2067580180195514" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" />
<meta property="og:determiner" content="auto" />
<meta property="og:title" content="Una mujer de Samaná (Caldas) murió por mordedura" />
<meta property="og:description" content="El caso sucedió en el corregimiento de Florencia." />
<meta property="og:image" content="Property field_imagenprincipal" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locality" content="Manizales" />
<meta property="og:region" content="Caldas" />
<meta property="og:country_name" content="Colombia" />
<meta property="article:section" content="Sucesos" />
<meta property="article:tag" content="Serpiente" />
<meta property="article:tag" content="samana" />
<meta property="article:tag" content="Florencia" />
<meta property="article:tag" content="Caldas" />
<meta property="article:tag" content="Fuerza aérea" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Una mujer de Samaná (Caldas) murió por mordedura</title>
  <style type="text/css" media="all">
@import url("/modules/system/system.base.css?pq030r");
@import url("/modules/system/system.menus.css?pq030r");
@import url("/modules/system/system.messages.css?pq030r");
@import url("/modules/system/system.theme.css?pq030r");
</style>
<style type="text/css" media="screen">
@import url("/sites/all/libraries/owl-carousel/owl.carousel.css?pq030r");
@import url("/sites/all/libraries/owl-carousel/owl.theme.css?pq030r");
@import url("/sites/all/libraries/owl-carousel/owl.transitions.css?pq030r");
</style>
<style type="text/css" media="all">
@import url("/modules/aggregator/aggregator.css?pq030r");
@import url("/modules/calendar/css/calendar_multiday.css?pq030r");
@import url("/modules/comment/comment.css?pq030r");
@import url("/sites/all/modules/date/date_api/date.css?pq030r");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pq030r");
@import url("/modules/field/theme/field.css?pq030r");
@import url("/modules/user/user.css?pq030r");
@import url("/sites/all/modules/views/css/views.css?pq030r");
@import url("/sites/all/modules/ckeditor/css/ckeditor.css?pq030r");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/ctools/css/ctools.css?pq030r");
@import url("/sites/default/modules/contrib/panels/css/panels.css?pq030r");
@import url("/sites/default/modules/contrib/stickynav/css/stickynav.css?pq030r");
@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus.css?pq030r");
@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?pq030r");
@import url("/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pq030r");
@import url("/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?pq030r");
@import url("/sites/all/modules/quicktabs/css/quicktabs.css?pq030r");
</style>
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#00618A;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/* ]]> */
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/lp/style.css?pq030r");
@import url("/sites/all/themes/lp/css/global.css?pq030r");
@import url("/sites/all/themes/lp/css/layout.css?pq030r");
@import url("/sites/all/themes/lp/css/header.css?pq030r");
@import url("/sites/all/themes/lp/css/menu.css?pq030r");
@import url("/sites/all/themes/lp/css/front.css?pq030r");
@import url("/sites/all/themes/lp/css/blocks.css?pq030r");
@import url("/sites/all/themes/lp/css/footer.css?pq030r");
@import url("/sites/all/themes/lp/css/sections.css?pq030r");
@import url("/sites/all/themes/lp/css/section_opinion.css?pq030r");
@import url("/sites/all/themes/lp/css/section_especiales.css?pq030r");
@import url("/sites/all/themes/lp/css/section_multimedia.css?pq030r");
@import url("/sites/all/themes/lp/css/node.css?pq030r");
@import url("/sites/all/themes/lp/css/micrositioTeatro.css?pq030r");
@import url("/sites/all/themes/lp/css/micrositioVolcan.css?pq030r");
@import url("/sites/all/themes/lp/css/micrositioPapelSalmon.css?pq030r");
@import url("/sites/all/themes/lp/css/micrositioFeriaManizales.css?pq030r");
@import url("/sites/all/themes/lp/css/micrositioCreerCaldas.css?pq030r");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("/sites/all/themes/lp/css/layout_max_768.css?pq030r");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("/sites/all/themes/lp/css/layout_max_600.css?pq030r");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("/sites/all/themes/lp/css/layout_max_360.css?pq030r");
</style>
<style type="text/css" media="all">
@import url("/sites/default/files/fontyourface/font.css?pq030r");
</style>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?pq030r"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="/misc/drupal.js?pq030r"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="/misc/ajax.js?v=7.63"></script>
<script type="text/javascript" src="/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="/misc/progress.js?pq030r"></script>
<script type="text/javascript" src="/sites/default/files/languages/es_2O0TY-4HV74FDpj9ivrYKUGrSi9IO6I5ly-iPs8GJDw.js?pq030r"></script>
<script type="text/javascript" src="/sites/default/modules/contrib/jcaption/jcaption.js?pq030r"></script>
<script type="text/javascript" src="/sites/default/modules/contrib/stickynav/js/stickynav.js?pq030r"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x=false,__st_loadLate=true;
//--><!]]>
</script>
<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(stLight!==undefined)stLight.options({publisher:"(9069e0de-d843-4a1e-80a5-b2c53944bc2d)",version:"4x",newOrZero:"zero"});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/views/js/base.js?pq030r"></script>
<script type="text/javascript" src="/sites/all/modules/views/js/ajax_view.js?pq030r"></script>
<script type="text/javascript" src="/sites/all/modules/responsive_menus/styles/sidr/js/responsive_menus_sidr.js?pq030r"></script>
<script type="text/javascript" src="/sites/all/libraries/sidr/jquery.sidr.min.js?pq030r"></script>
<script type="text/javascript" defer="defer" async="async" src="/sites/all/modules/advagg/advagg_font/advagg_font.js?pq030r"></script>
<script type="text/javascript" defer="defer" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.1.0/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/all/modules/quicktabs/js/quicktabs.js?pq030r"></script>
<script type="text/javascript" src="//use.edgefonts.net/bebas-neue:n4.js"></script>
<script type="text/javascript">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</script>
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2019-04-14T21:39:35"]);
				tp.push(["setContentAuthor", "Helmer Gonzalez"]);
				tp.push(["setContentSection", "Sucesos"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: "Serpiente, samana, Florencia, Caldas, Fuerza aérea"
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->

<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->
<script>
	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');
</script>
<!-- End TailTarget Tag Manager -->

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-435439 node-type-article" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-98" class="block block-block">

      
  <div class="content">
    <script src='http://ads35788.hotwords.com/show.jsp?id=35788&cor=FF3333&tag=div&atr=class&vatr=field-name-body'></script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-5-generales-block-4" class="block block-views">

      
  <div class="content">
    <div class="view view-5-generales view-id-5_generales view-display-id-block_4 view-dom-id-c4d274429d93b4fda8d7100f6ab9a9fe">
            <div class="view-header">
      <link rel="amphtml" href="http://m.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439?amp=1">    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-path">        <span class="field-content">/sucesos/mujer-murio-mordedura-serpiente-samana-435439</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">435439</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-710" class="block block-block">

      
  <div class="content">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    
    googletag.defineSlot('/50345843/Desktop_LP/Creativo_tidok', [1, 1], 'div-gpt-ad-1541194868779-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 250], 'div-gpt-ad-1541191373396-0').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [728, 90], 'div-gpt-ad-1541191434500-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 100], 'div-gpt-ad-1541191491163-0').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [160, 600], 'div-gpt-ad-1541191660528-0').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [1, 1], 'div-gpt-ad-1541191739036-0').addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [160, 600], 'div-gpt-ad-1541191801027-0').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [[1000, 150], [1000, 90], [1000, 30]], 'div-gpt-ad-1541795108464-0').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/50345843/Desktop_LP/LP_Otras_Secciones', 'div-gpt-ad-1541795180568-0').setTargeting('Form', ['Layer']).addService(googletag.pubads());
    googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [300, 600], 'div-gpt-ad-1541795242942-0').addService(googletag.pubads());
googletag.defineSlot('/50345843/Desktop_LP/LP_Otras_Secciones', [[970, 90], [1000, 90], [1000, 30], [1000, 150]], 'div-gpt-ad-1552596663720-0').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-1056" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/Creativo_tidok --><div id="div-gpt-ad-1541194868779-0" style="height:1px; width:1px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541194868779-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-848" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191434500-0" style="height:90px; width:728px;margin-left:105px !important">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191434500-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-878" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541795180568-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541795180568-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Ingrese</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>

	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp_1.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Abril 15 2019  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publirreportajes</a></li>
<li class="menu-14171 menu-path-taxonomy-term-177921  even "><a href="/cereza" title="">Cereza</a></li>
<li class="menu-14378 menu-path-emprendiendo  odd "><a href="/emprendiendo" title="">Emprendiendo</a></li>
<li class="menu-14262 menu-path-taxonomy-term-180680  even "><a href="/tags/especialmascotas" title="">Mascotas</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2019  odd "><a href="http://www.lapatria.com/especiales/feria-manizales-2019" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro  even "><a href="http://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-lapatriacom-especiales-papel-salmon  odd last"><a href="http://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-lapatriacom-tags-lptvesencial  even last"><a href="http://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/balance-municipios-de-caldas-2018">Balance Municipios de Caldas 2018</a></li>
<li class="1"><a href="/tags/lptvesencial">#LPTVEsencial</a></li>
<li class="2"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="3"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="4 last"><a href="/tags/volcan-nevado-del-ruiz">volcán nevado del Ruiz</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-866" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541795108464-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541795108464-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-171052dee6813f4ef79d8e9740697e90">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Sucesos</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Lunes, Abril 15, 2019</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Una mujer de Samaná (Caldas) murió por mordedura</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-imagenprincipal field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/620x/public/imagenprincipal/2019/Abril/whatsapp_image_2019-04-14_at_12.10.20.jpeg" width="620" height="300" alt="Una mujer de Samaná (Caldas) murió por mordedura" title="Una mujer de Samaná (Caldas) murió por mordedura" /></div></div></div><div class="field field-name-field-piedefotoimagenppal field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Foto | Cortesía Fuerza Aérea | LA PATRIA

La serpiente mordió a la mujer en el pie izquierdo.

</div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" st_title="Una mujer de Samaná (Caldas) murió por mordedura" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" st_title="Una mujer de Samaná (Caldas) murió por mordedura" class="st_whatsapp_vcount" displayText="whatsapp"></span>
<span st_url="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" st_title="Una mujer de Samaná (Caldas) murió por mordedura" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" st_title="Una mujer de Samaná (Caldas) murió por mordedura" class="st_twitter_vcount" st_via="lapatriacom" st_username="" displayText="twitter"></span>
<span st_url="http://www.lapatria.com/sucesos/mujer-murio-mordedura-serpiente-samana-435439" st_title="Una mujer de Samaná (Caldas) murió por mordedura" class="st_email_vcount" displayText="email"></span>
</div></div>
<div class="field field-name-field-fechapublicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Lunes, Abril 15, 2019</span></div></div></div><div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/autor/lapatriacom">lapatria.com</a></div></div></div><div class="field field-name-field-resumen field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">El caso sucedió en el corregimiento de Florencia.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>LA PATRIA | MANIZALES</p>
<p>En la mañana del pasado viernes una llamada de urgencia alertó a la Fuerza Aérea. Se trataba de una mujer campesina, identificada como María Griselda Echeverry, de 67 años, quien fue víctima de la mordedura de una serpiente en zona de la reserva de Florencia (Samaná).</p>
<p>Del accidente se conoció en la noche del jueves. Ocurrió en la vereda San Lucas, ubicada dentro del área de protección ambiental. El corregidor del municipio fue quien recibió el primer reporte.</p>
<p>En la noche trataron de aplicar remedios caseros para retardar el efecto del veneno y esperar hasta el viernes, pero con el paso de las horas la salud de la mujer se empezó a complicar.</p>
<p>En la mañana siguiente, familiares y personal del Batallón de Desminado Humanitario se propusieron sacarla de la vereda, hasta el centro asistencial del corregimiento.</p>
<p> </p>
<p>El traslado</p>
<p>La difícil topografía, el mal clima y las cuatro horas de camino que hay desde la vereda hasta el punto de extracción hicieron cambiar los planes de traslado, que a cada momento se volvía más urgente.</p>
<p>Se pidió apoyo de la Fuerza Aérea, el cual llegó a las 3:00 de la tarde. En un helicóptero le prestaron atención básica para este tipo de accidentes, hasta su llegada a la base ubicado en Puerto Salgar.</p>
<p>Inicialmente a la mujer la atendieron en el Hospital San Félix de La Dorada, donde la valoraron y la remitieron de urgencia a primera hora del sábado, hacia Manizales.</p>
<p>Sin embargo, la acción del veneno hizo estragos en los órganos de la víctima, quien falleció en un centro asistencial de la capital de Caldas a la 1:00 de la tarde.</p>
<p> </p>
<p>En caso de mordedura</p>
<p>* Inmovilizar a la víctima</p>
<p>* Evitar que el paciente camine o haga movimientos bruscos</p>
<p>* Improvisar una camilla para transportarlo</p>
<p>* Si es posible, capturar la serpiente agresora</p>
<p>* Establecer contacto telefónico con un hospital para recibir instrucciones</p>
<p> </p>
</div></div></div>  </div>

      <footer>
      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Etiquetas:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/serpiente">Serpiente</a></div><div class="field-item odd"><a href="/tags/samana">samana</a></div><div class="field-item even"><a href="/tags/florencia">Florencia</a></div><div class="field-item odd"><a href="/tags/caldas">Caldas</a></div><div class="field-item even"><a href="/tags/fuerza-aerea">Fuerza aérea</a></div></div></div>      <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/435439%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/435439%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-860" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191373396-0" style="height:250px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191373396-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-851" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Otras_Secciones --><div id="div-gpt-ad-1541191491163-0" style="height:100px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541191491163-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/sucesos/mujer-murio-mordedura-serpiente-samana-435439?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/sucesos/mujer-murio-mordedura-serpiente-samana-435439?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-647d2869af52465b0b186cf381bceab1">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/emprendiendo/conozca-la-receta-para-llegar-grandes-supermercados-435254">Conozca la receta para llegar a grandes supermercados</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/las-cuentas-del-turismo-en-el-eje-cafetero-435307">Las cuentas del turismo en el Eje Cafetero</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/unirse-para-exportar-mas-la-tarea-de-los-empresarios-caldenses-435308">Unirse para exportar más, la tarea de los empresarios caldenses</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/al-once-le-sobro-futbol-y-le-faltaron-goles-contra-jaguares-435410">Al Once le sobró fútbol y le faltaron goles contra Jaguares</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/mujeres-hockey-caldense-campeonas-medellin-435411">Las mujeres del hockey caldense, campeonas en Medellín</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-96b6f7ac815f9d250d19b718eb765a52">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
    <!-- /50345843/Desktop_LP/LP_Home --><div id="div-gpt-ad-1544720811926-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1544720811926-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/emprendiendo/conozca-la-receta-para-llegar-grandes-supermercados-435254">Conozca la receta para llegar a grandes supermercados</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/intentaron-asalto-con-cuchillos-en-Anserma-435438">Con cuchillos intentaron asalto en Anserma (Caldas)</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/las-cuentas-del-turismo-en-el-eje-cafetero-435307">Las cuentas del turismo en el Eje Cafetero</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/mujer-murio-mordedura-serpiente-samana-435439">Una mujer de Samaná (Caldas) murió por mordedura</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-863" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-5">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-5'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-973" class="block block-block">

      
  <div class="content">
    <div id="taboola-right-rails-thumbnails"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rails-thumbnails',
    placement: 'Right Rails Thumbnails',
    target_type: 'mix'
  });
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-block-970" class="block block-block">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-958" class="block block-block">

      
  <div class="content">
    <p><img alt="caldense del año" src="http://www.lapatria.com/sites/default/files/default_images/logo2_6.jpg" style="width: 80px; height: 16px;" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-f94b97cbf5a724dc1ea800b28af61629">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/75_anos.jpg" width="640" height="375" alt="LA PATRIA | MANIZALES" title="LA PATRIA | MANIZALES" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/educacion/colegio-san-rafael-en-manizales-75-anos-de-la-mano-de-fray-tobias-435332" class="bakcground_shadow"> <div class="box_field_title"> Colegio San Rafael en Manizales: 75 años de la mano de fray Tobías </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/terrenos.jpg" width="640" height="375" alt="LA PATRIA | MANIZALES" title="LA PATRIA | MANIZALES" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/tenga-en-cuenta/trate-diferente-sus-cultivos-con-la-agricultura-de-precision-435329" class="bakcground_shadow"> <div class="box_field_title"> Trate diferente sus cultivos con la agricultura de precisión </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/saludables.jpg" width="640" height="375" alt="LA PATRIA | MANIZALES" title="LA PATRIA | MANIZALES" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/salud/los-ninos-los-quieren-llenos-de-buenos-habitos-435361" class="bakcground_shadow"> <div class="box_field_title"> A los niños los quieren llenos de buenos hábitos </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-1009cb21f0158ddfdc8a282d1333e76a">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social" target="_blank"">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="http://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
<div class="box-top-img"><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>
   

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/informacion-legal">Términos y Condiciones</a> y <a href="/informacion-legal">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
<div class="region region-javascript-bottom">
  <section id="block-block-98--2" class="block block-block">

      
  <div class="content">
    <script src='http://ads35788.hotwords.com/show.jsp?id=35788&cor=FF3333&tag=div&atr=class&vatr=field-name-body'></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 
    <!-- /.region -->
<script type="text/javascript" src="/sites/all/libraries/owl-carousel/owl.carousel.min.js?pq030r"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts(){Drupal.attachBehaviors()}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name="";
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/modules/owlcarousel/includes/js/owlcarousel.settings.js?pq030r"></script>
<script type="text/javascript" src="/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pq030r"></script>

<!-- tag video intext Elizabeth -->
<div id="over" class="overbox">
	<center><div id="content"><IMG SRC="http://www.lapatria.com/otras-imagenes/adBlock/adbloker.jpg" width="90%" height="90%">
</center>
</div>
<div id="fade" class="fadebox">&nbsp;</div>
<div class="tag">
<script>
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
</div>
</div>
<!-- fin tag video intext Elizabeth -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>
<!--codigo para publicidad dataxpand 16 de enero de 2019 YME-->
<script type="text/javascript" src="http://tc.dataxpand.com/tc/ajbfqq0.js" async></script>
</body>
</html>
