<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="293220964066110" />
<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->

<!-- META DATOS Internacional -->

<!-- META DATOS Política -->

<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- otra mitad del Script que sirve para contabilizar las personas que utilizan los adblockers Esteban-Hernandez 6/4/2016-->

	<script type="text/javascript">
		var adblock = true;
	</script>

    <script type="text/javascript"
		src="http://www.lapatria.com/adframe.js">
	</script>

    <script type="text/javascript">
        window.onload = function() 
        {
            setTimeout(function() 
            {
                if(adblock) 
				{ //adblock is installed
					if(typeof ga !== "undefined") 
					{
					   // Log an event in Universal Analytics
					   // but without affecting overall bounce rate
					   ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});

					} else
						if (typeof _gaq !== "undefined") 
						{ // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
						}              
				}else{//adblock is not installed
                    if(typeof ga !== "undefined") 
                    { // Log an event in Universal Analytics
						// but without affecting overall bounce rate
						ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
                    } else
						if (typeof _gaq !== "undefined") 
						{  // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
                    	}
                }
            }, 2000);

        };

    </script>
	
<!-- Fin script contabilizar adblockers -->	



<!-- Excluir iframe papel salmon de analitics -->	

 	
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function() 
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>	

<!-- Fin Excluir iframe papel salmon de analitics -->	


  <meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:url" content="http://www.lapatria.com/node/353837" />
<meta property="og:title" content="Portada 10 de marzo del 2017" />
<meta property="og:image" content="http://www.lapatria.com/sites/default/files/logo_lp.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/default/files/logo_lp.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Portada 10 de marzo del 2017 | La Patria</title>
  <style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/system/system.base.css?omlnj0");
@import url("http://www.lapatria.com/modules/system/system.menus.css?omlnj0");
@import url("http://www.lapatria.com/modules/system/system.messages.css?omlnj0");
@import url("http://www.lapatria.com/modules/system/system.theme.css?omlnj0");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/comment/comment.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/modules/date/date_api/date.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?omlnj0");
@import url("http://www.lapatria.com/modules/field/theme/field.css?omlnj0");
@import url("http://www.lapatria.com/modules/user/user.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/modules/views/css/views.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/modules/ckeditor/css/ckeditor.css?omlnj0");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/modules/ctools/css/ctools.css?omlnj0");
@import url("http://www.lapatria.com/sites/default/modules/contrib/panels/css/panels.css?omlnj0");
@import url("http://www.lapatria.com/sites/default/modules/contrib/stickynav/css/stickynav.css?omlnj0");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus.css?omlnj0");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?omlnj0");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/themes/lp/style.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/global.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/header.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/menu.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/front.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/blocks.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/footer.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/sections.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_opinion.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_especiales.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_multimedia.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/node.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioTeatro.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioVolcan.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioPapelSalmon.css?omlnj0");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioFeriaManizales.css?omlnj0");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_768.css?omlnj0");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_600.css?omlnj0");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_360.css?omlnj0");
</style>
  <script type="text/javascript" src="http://www.lapatria.com/sites/all/libraries/respondjs/respond.min.js?omlnj0"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_Nl2OJkYZ3RDASwrw3RH91I96-4vLNZUfYaqJncBRBP4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"framework","theme_token":"MX_wjUNVtSxcbXY2TBxVqzh2yBDxVYyaNiQzDgwCDmY","js":{"sites\/all\/libraries\/respondjs\/respond.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_CQSvC8hfB8d6gpH_TIylsT6w4qeVqm65VVQyagh6RyA.js":1,"sites\/default\/modules\/contrib\/jcaption\/jcaption.js":1,"sites\/default\/modules\/contrib\/stickynav\/js\/stickynav.js":1,"sites\/all\/modules\/responsive_menus\/styles\/sidr\/js\/responsive_menus_sidr.js":1,"sites\/all\/libraries\/sidr\/jquery.sidr.min.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/default\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/default\/modules\/contrib\/stickynav\/css\/stickynav.css":1,"sites\/default\/modules\/contrib\/nice_menus\/css\/nice_menus.css":1,"sites\/default\/modules\/contrib\/nice_menus\/css\/nice_menus_default.css":1,"sites\/all\/libraries\/sidr\/stylesheets\/jquery.sidr.dark.css":1,"sites\/all\/themes\/lp\/style.css":1,"sites\/all\/themes\/lp\/css\/global.css":1,"sites\/all\/themes\/lp\/css\/layout.css":1,"sites\/all\/themes\/lp\/css\/header.css":1,"sites\/all\/themes\/lp\/css\/menu.css":1,"sites\/all\/themes\/lp\/css\/front.css":1,"sites\/all\/themes\/lp\/css\/blocks.css":1,"sites\/all\/themes\/lp\/css\/footer.css":1,"sites\/all\/themes\/lp\/css\/sections.css":1,"sites\/all\/themes\/lp\/css\/section_opinion.css":1,"sites\/all\/themes\/lp\/css\/section_especiales.css":1,"sites\/all\/themes\/lp\/css\/section_multimedia.css":1,"sites\/all\/themes\/lp\/css\/node.css":1,"sites\/all\/themes\/lp\/css\/micrositioTeatro.css":1,"sites\/all\/themes\/lp\/css\/micrositioVolcan.css":1,"sites\/all\/themes\/lp\/css\/micrositioPapelSalmon.css":1,"sites\/all\/themes\/lp\/css\/micrositioFeriaManizales.css":1,"sites\/all\/themes\/lp\/css\/print.css":1,"sites\/all\/themes\/lp\/css\/layout_max_768.css":1,"sites\/all\/themes\/lp\/css\/layout_max_600.css":1,"sites\/all\/themes\/lp\/css\/layout_max_360.css":1}},"jcaption":{"jcaption_selectors":["#view_nodegallery_01 .views-field-field-gallery-image .field-content img"],"jcaption_alt_title":"title","jcaption_requireText":1,"jcaption_copyStyle":1,"jcaption_removeStyle":1,"jcaption_removeClass":1,"jcaption_removeAlign":1,"jcaption_copyAlignmentToClass":0,"jcaption_copyFloatToClass":1,"jcaption_copyClassToClass":1,"jcaption_autoWidth":1,"jcaption_keepLink":0,"jcaption_styleMarkup":"","jcaption_animate":0,"jcaption_showDuration":"200","jcaption_hideDuration":"200"},"stickynav":{"selector":"#navigation"},"responsive_menus":[{"selectors":[".nice-menu-down"],"trigger_txt":"Men\u00fa","side":"left","speed":"200","media_size":"800","displace":"1","onOpen":"","onClose":"","responsive_menus_style":"sidr"}]});
//--><!]]>
</script>
  
  
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->	
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2017-03-10T07:12:06"]);
				tp.push(["setContentAuthor", "MARGARET SANCHEZ"]);
				tp.push(["setContentSection", "publicacion"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->	
  
<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');

</script>

<!-- End TailTarget Tag Manager -->
  
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
 
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-353837 node-type-publicacion" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Mi Cuenta</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp">Whatsapp</a>
	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Marzo 10 2017  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2017  even "><a href="http://www.lapatria.com/especiales/feria-manizales-2017" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro-2016  odd last"><a href="http://www.lapatria.com/especiales/festival-teatro-2016" title="">Festival de Teatro</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-syoutubecom-channel-ucr3c5sulgtehe-ppmk1bt5g  even last"><a href="https://www.youtube.com/channel/UCr3c5sulGTEHE_ppmk1bt5g" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="1"><a href="/tags/paz-con-las-farc">Paz con las Farc</a></li>
<li class="2"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="3 last"><a href="/tags/odebrecht">Odebrecht</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
     	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Portada 10 de marzo del 2017</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_column">       
	 		<div class="content_main griddiv" style="clear:both !important;display:block;width:100% !important; ">
	 		


    	
	  
  <div class="content">
		
    <div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Viernes, Marzo 10, 2017</span></div></div></div><div class="field field-name-field-url-externa field-type-text field-label-above"><div class="field-label">url:&nbsp;</div><div class="field-items"><div class="field-item even">http://www.calameo.com/read/004765973ef589cbc0bfe</div></div></div><div class="field field-name-field-htmlembedded field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><div style="text-align:center;">
<div style="margin:8px 0px 4px;"><a href="http://www.calameo.com/books/004765973ef589cbc0bfe" target="_blank">Portada 10 de enero del 2017</a></div>
<iframe allowfullscreen="" allowtransparency="" frameborder="0" height="300" scrolling="no" src="//v.calameo.com/?bkcode=004765973ef589cbc0bfe&amp;mode=mini" style="margin:0 auto;" width="480"></iframe><div style="margin:4px 0px 8px;"><a href="http://www.calameo.com/" target="_blank">Leer más publicaciones en Calaméo</a></div>
</div>
</div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/353837%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/353837%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





	 		</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

 
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento">ENTRETENIMIENTO</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://www.micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <p> <a href="http://www.nuevoestadio.com">www.nuevoestadio.com</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
   <div class="box-bottom-img"><a href="https://www.andiarios.com"  target="_blank" class="logo3-img"></a></div>
</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="/static/uploads/politicas.pdf">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->

<!-- tag video intext Elizabeth -->
<div class="tag"><script>
   
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
<div>
<!-- fin tag video intext Elizabeth -->

<!-- TAG CONTENT INSIGHTS -->

	<script type="text/javascript">
				/* CONFIGURATION START */				
				var _ain = {
						id: "1601",
						url: "http://www.lapatria.com/publicaciones/portada/portada-10-de-marzo-del-2017",
						postid: "353837",
						maincontent: "#page-title, .content_main",
						title: "Portada 10 de marzo del 2017",
						pubdate: "2017-03-10",
						authors: "MARGARET SANCHEZ",
						sections: "publicacion",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>

<!-- FIN TAG CONTENT INSIGHTS -->

</body> 
</html>