<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="293220964066110" />
<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->

<!-- META DATOS Internacional -->

<!-- META DATOS Política -->

<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- otra mitad del Script que sirve para contabilizar las personas que utilizan los adblockers Esteban-Hernandez 6/4/2016-->

	<script type="text/javascript">
		var adblock = true;
	</script>

    <script type="text/javascript"
		src="http://www.lapatria.com/adframe.js">
	</script>

    <script type="text/javascript">
        window.onload = function() 
        {
            setTimeout(function() 
            {
                if(adblock) 
				{ //adblock is installed
					if(typeof ga !== "undefined") 
					{
					   // Log an event in Universal Analytics
					   // but without affecting overall bounce rate
					   ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});

					} else
						if (typeof _gaq !== "undefined") 
						{ // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
						}              
				}else{//adblock is not installed
                    if(typeof ga !== "undefined") 
                    { // Log an event in Universal Analytics
						// but without affecting overall bounce rate
						ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
                    } else
						if (typeof _gaq !== "undefined") 
						{  // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
                    	}
                }
            }, 2000);

        };

    </script>
	
<!-- Fin script contabilizar adblockers -->	



<!-- Excluir iframe papel salmon de analitics -->	

 	
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function() 
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>	

<!-- Fin Excluir iframe papel salmon de analitics -->	


  <meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/node/365000" />
<meta property="og:title" content="Una tripleta de saludos pontificios" />
<meta property="og:image" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Una tripleta de saludos pontificios | La Patria | Noticias de Caldas, Manizales, Colombia y el mundo</title>
  <style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/system/system.base.css?opxkaq");
@import url("http://www.lapatria.com/modules/system/system.menus.css?opxkaq");
@import url("http://www.lapatria.com/modules/system/system.messages.css?opxkaq");
@import url("http://www.lapatria.com/modules/system/system.theme.css?opxkaq");
</style>
<style type="text/css" media="screen">
@import url("http://www.lapatria.com/sites/all/libraries/owl-carousel/owl.carousel.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/libraries/owl-carousel/owl.theme.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/libraries/owl-carousel/owl.transitions.css?opxkaq");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/comment/comment.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/modules/date/date_api/date.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?opxkaq");
@import url("http://www.lapatria.com/modules/field/theme/field.css?opxkaq");
@import url("http://www.lapatria.com/modules/user/user.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/modules/views/css/views.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/modules/ckeditor/css/ckeditor.css?opxkaq");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/modules/ctools/css/ctools.css?opxkaq");
@import url("http://www.lapatria.com/sites/default/modules/contrib/panels/css/panels.css?opxkaq");
@import url("http://www.lapatria.com/sites/default/modules/contrib/stickynav/css/stickynav.css?opxkaq");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus.css?opxkaq");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/modules/quicktabs/css/quicktabs.css?opxkaq");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/themes/lp/style.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/global.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/header.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/menu.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/front.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/blocks.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/footer.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/sections.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_opinion.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_especiales.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_multimedia.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/node.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioTeatro.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioVolcan.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioPapelSalmon.css?opxkaq");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioFeriaManizales.css?opxkaq");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_768.css?opxkaq");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_600.css?opxkaq");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_360.css?opxkaq");
</style>
  <script type="text/javascript" src="http://www.lapatria.com/sites/all/libraries/respondjs/respond.min.js?opxkaq"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_2vq1LmAiAe8pdEz2-KsOnZ2RmospC-p6bDsUTI9hseo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"(9069e0de-d843-4a1e-80a5-b2c53944bc2d)","version":"4x","onhover":false,"newOrZero":"zero"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_dmpVS71AZwl8cNkgT6DwMGTQMxTjP9L-oG1gRLDgqA0.js"></script>
<script type="text/javascript">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</script>
  
  
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->	
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2017-05-13T12:26:46"]);
				tp.push(["setContentAuthor", "Luz Estella Sánchez"]);
				tp.push(["setContentSection", "columna"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->	
  
<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');

</script>

<!-- End TailTarget Tag Manager -->
  
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
 
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-365000 node-type-columna" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-710" class="block block-block">

      
  <div class="content">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[728, 90], [970, 90]], 'div-gpt-ad-1487131701667-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 100]], 'div-gpt-ad-1487131701667-1').setTargeting('Form', ['Home']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 50]], 'div-gpt-ad-1487131701667-2').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 50]], 'div-gpt-ad-1487131701667-3').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 250]], 'div-gpt-ad-1487131701667-4').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 600]], 'div-gpt-ad-1487131701667-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[1000, 30], [1000, 90], [1000, 150]], 'div-gpt-ad-1487131701667-6').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[1000, 30]], 'div-gpt-ad-1487131701667-7').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-8').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-9').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineOutOfPageSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', 'div-gpt-ad-1487131701667-10').setTargeting('Form', ['Layer']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	
	
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-848" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-0">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-878" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-10'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Mi Cuenta</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>

	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Mayo 14 2017  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2017  even "><a href="http://www.lapatria.com/especiales/feria-manizales-2017" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro-2016  odd last"><a href="http://www.lapatria.com/especiales/festival-teatro-2016" title="">Festival de Teatro</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-syoutubecom-channel-ucr3c5sulgtehe-ppmk1bt5g  even last"><a href="https://www.youtube.com/channel/UCr3c5sulGTEHE_ppmk1bt5g" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-block-866" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-6">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-6'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-869" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-7">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-7'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-872" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-8{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: 510px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-8">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-8'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-875" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-9{
   max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: -670px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-9'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/fuerzamanizales">#FuerzaManizales</a></li>
<li class="1"><a href="/tags/emergencia-por-lluvias">emergencia por lluvias</a></li>
<li class="2"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="3"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="4"><a href="/tags/odebrecht">Odebrecht</a></li>
<li class="5 last"><a href="/tags/salamina">Salamina</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-d4a3d155976e848cd83bdf76116886c5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Opinión</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Domingo, Mayo 14, 2017</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-914" class="block block-block">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--
googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Home', [[1, 1]], 'div-gpt-ad-1485375398706-26').setTargeting('Form', ['In-Content']).addService(googletag.pubads()); 
//--><!]]>
</script><div id="div-gpt-ad-1485375398706-26">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-26'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Una tripleta de saludos pontificios</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
  <article id="node-70" class="node node-autor node-teaser clearfix">

       		 <header>
 		  		 <h1>  Orlando Cadavid  </h1>
 		  		 </header>
		
	  
  <div class="content">
		
    <div class="field field-name-field-fotoautor field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/60x60/public/fotoautor/2014-01-17_3a_1063749_1.jpg" width="60" height="60" alt="" /></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="node-readmore first last"><a href="/autor/orlando-cadavid" rel="tag" title="Orlando Cadavid">Leer más<span class="element-invisible"> sobre Orlando Cadavid</span></a></li>
</ul>    </footer>
  
  
  </article> <!-- /.node -->


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.lapatria.com/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios" st_title="Una tripleta de saludos pontificios" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios" st_title="Una tripleta de saludos pontificios" class="st_whatsapp_vcount" displayText="whatsapp"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios" st_title="Una tripleta de saludos pontificios" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios" st_title="Una tripleta de saludos pontificios" class="st_twitter_vcount" st_via="lapatriacom" st_username="" displayText="twitter"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios" st_title="Una tripleta de saludos pontificios" class="st_email_vcount" displayText="email"></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Hubo una época en la que el periodismo de nuestro país luchaba a brazo partido por conseguir saludos de viva voz del Papa de turno para el pueblo colombiano.<br />
La grabación -que sería transmitida sin descanso, a manera de promoción, en las semanas siguientes- era de gran impacto entre los directores, los componentes de las salas de redacción que lograban la primicia y la enorme audiencia que simpatizaba con el sumo pontífice.<br />
Esta Era la estrenó entre nosotros, desde Roma, el 17 de octubre de 1978 (al día siguiente de la sorpresiva elección del polaco Juan Pablo II) el enviado especial de RCN, Antonio José Caballero, quien se abrió paso, a codazo limpio, entre tres centenares de corresponsales invitados a un primer encuentro del debutante Papa con la prensa del mundo acreditados para la memorable elección en Ciudad del Vaticano.<br />
El caucano “Terciopelo” (así apodábamos a nuestro audaz reportero pontificio que en gloria esté) le puso su micrófono con esta súplica: “Un mensaje para Colombia, Santidad”, y no solo nos mandó el saludo sino que se refirió en términos muy elogiosos a nuestro cardenal Aníbal Muñoz Duque, su vecino de curul en la Capilla Sixtina. La chiva sonora la tuvimos tres meses al aire, sin ánimo de chicanear, por la cadena de los Ardila.<br />
Después del saludo conseguido por Caballero vinieron otros dos: 1) El que logró con el mismo papa venido de Polonia, en la sede de la Nunciatura, en Ciudad de Méjico, el colega Ernesto Rodríguez Medina para “24 Horas”, el noticiero de televisión, en enero de 1979. Nunca se supo cómo se logró colar el talentoso periodista bogotano a la sede apostólica de la capital federal que tenía como huésped al papa. 2) Años después, Amilkar Hernández consiguió en Bogotá para el noticiero “Cinevisión” el mensaje de Juan Pablo II para el catolicismo colombiano. Emocionó tanto este logro a los dueños del medio que ordenaron un aviso de página entera cobrando la primicia.<br />
Este episodio ocurrió en los días previos a la primera visita de un papa a Colombia, en agosto de 1968: Haciéndose pasar por ayudante del carpintero que construía la cama en la que dormiría Paulo VI, logró penetrar en la Nunciatura Apostólica del bogotano Barrio Teusaquillo el sacerdote y periodista paisa Javier Darío Restrepo, quien todavía no colgaba los hábitos para entregarse de lleno al periodismo. En su incursión le describió a los lectores de El Tiempo cómo era la habitación en la que pernoctaría el sumo pontífice, en la capital del país. “El Reportero del Señor” chivió a Raimundo y todo el mundo.<br />
Redondeamos este acopio de recuerdos ‘papábiles’ con los apelativos que les ponían a los Papas, en El Espectador, don Guillermo Cano y don José Salgar. Al efímero Juan Pablo I (muerto súbitamente en sus aposentos al mes de su elección) lo llamaron “El papa de la dulce sonrisa”, en “La figura del día” (en la fecha posterior a la histórica fumata). Y a Juan Pablo II lo denominaron “El papa trotamundos”, ”El papa viajero” y “El papa peregrino”. Del irrepetible binomio fue aquel título a todo lo ancho de la primera plana, al comenzar el 22 de agosto de 1968 la primera visita papal a Colombia: “Paulo VI bendice y besa tierra colombiana”.<br />
Así como la avanzada de la gendarmería vaticana y las autoridades colombianas diseñan con cuatro meses de anticipación, en Bogotá, el plan de seguridad para la visita del argentino papa Francisco, se supone que las principales cabezas de los medios nacionales ya estarán alistando sus baterías para el cubrimiento del buen suceso pontificio.  <br />
La apostilla: ¿Se preguntaría alguna vez para sus adentros, en su soledad vaticana, el papa Juan Pablo II, por qué ese afán de los periodistas colombianos de andar por todas partes buscando saludos pontificios para sus compatriotas?  </p>
</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Domingo, Mayo 14, 2017</span></div></div></div><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/opinion">Opinión</a></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/365000%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/365000%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-854" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-2">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-2'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-851" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-1">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-1'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-860" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-4'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-32bd0dad104d63c09461e2429035b2ba">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <div id="div-gpt-ad-1485375398706-11">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-11'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/la-avenida-alberto-mendoza-entre-alertas-y-planes-de-construccion-364664">La Avenida Alberto Mendoza, entre alertas y planes de construcción</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/bacrim-cercan-caldas-364775">Bacrim cercan a Caldas</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/educacion/pilas-el-sena-caldas-ofrece-1359-para-formacion-364787">Pilas: el Sena Caldas ofrece 1.359 para formación </a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/celebran-el-paso-por-el-puente-de-estambul-364790">Celebran el paso por el puente de Estambul </a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/etapa-clave-hoy-en-el-giro-de-italia-364802">Etapa clave hoy en el Giro de Italia</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-cef34f03bdf928515874501be5b0afd6">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
    <div id="div-gpt-ad-1485375398706-11">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-11'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/la-avenida-alberto-mendoza-entre-alertas-y-planes-de-construccion-364664">La Avenida Alberto Mendoza, entre alertas y planes de construcción</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/supimos-que/supimos-que-365018">supimos que</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nacional/choco-pone-prueba-la-paz-en-colombia-365021">Chocó pone a prueba la paz en Colombia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/bacrim-cercan-caldas-364775">Bacrim cercan a Caldas</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-863" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-5">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-5'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-b0e0c0a50c9344e64ac823eed78cf8a4">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/salud1.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/salud/al-sistema-de-salud-le-urge-una-reforma-364691" class="bakcground_shadow"> <div class="box_field_title"> Al sistema de salud le urge una reforma </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/colegio1_1.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/educacion/los-mejores-colegios-de-manizales-incluyen-un-rural-del-bajo-tablazo-364685" class="bakcground_shadow"> <div class="box_field_title"> Los mejores colegios de Manizales incluyen un rural del Bajo Tablazo </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/vr.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/ciencias/supere-sus-miedos-con-realidad-virtual-364700" class="bakcground_shadow"> <div class="box_field_title"> Supere sus miedos con realidad virtual </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-5e08566f9d6398dbf8632fc97e1c3305">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social target="_blank"">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="http://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://www.micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <p> <a href="http://www.nuevoestadio.com">www.nuevoestadio.com</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
   <div class="box-bottom-img"><a href="https://www.andiarios.com"  target="_blank" class="logo3-img"></a></div>
</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="/static/uploads/politicas.pdf">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js__JoTd9Oxwhsenh2V4oPwBopK_5ZERouXB3otHIn_MrM.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_kVhMNj8le3n1K0vrEBIREUg5rXSZCEI5yxGR2pg3qxY.js"></script>

<!-- tag video intext Elizabeth -->
<div class="tag"><script>
   
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
<div>
<!-- fin tag video intext Elizabeth -->

<!-- TAG CONTENT INSIGHTS -->

	<script type="text/javascript">
				/* CONFIGURATION START */				
				var _ain = {
						id: "1601",
						url: "http://www.lapatria.com/opinion/columnas/orlando-cadavid/una-tripleta-de-saludos-pontificios",
						postid: "365000",
						maincontent: "#page-title, .content_main",
						title: "Una tripleta de saludos pontificios",
						pubdate: "2017-05-13",
						authors: "Luz Estella Sánchez",
						sections: "columna",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>

<!-- FIN TAG CONTENT INSIGHTS -->

</body> 
</html>