<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>

<!-- Script para lanzar la versión móvil -->
<script type="text/javascript">

/*var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("social") == -1)
    if (screen.width <= 720) {
           window.location = "http://m.lapatria.com"+str;
    }*/
    ///bloque de codigo para agregar a la version movil el micrositio de festival de teatro

var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("social") == -1 && str.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 )
if (screen.width <= 720) {
window.location = "http://m.lapatria.com"+str;
}
/*var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("social") == -1)
   if (screen.width <= 720) {
          window.location = "http://m.lapatria.com"+str;
   }
*/
</script>  
<!-- fin Script para lanzar la versión móvil --> 

<meta property="fb:pages" content="293220964066110" />

<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->

<!-- META DATOS Internacional -->

<!-- META DATOS Política -->

<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- otra mitad del Script que sirve para contabilizar las personas que utilizan los adblockers Esteban-Hernandez 6/4/2016-->

	<script type="text/javascript">
		var adblock = true;
	</script>

    <script type="text/javascript"
		src="http://www.lapatria.com/adframe.js">
	</script>

    <script type="text/javascript">
        window.onload = function() 
        {
            setTimeout(function() 
            {
                if(adblock) 
				{ //adblock is installed
					if(typeof ga !== "undefined") 
					{
					   // Log an event in Universal Analytics
					   // but without affecting overall bounce rate
					   ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});

					} else
						if (typeof _gaq !== "undefined") 
						{ // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
						}              
				}else{//adblock is not installed
                    if(typeof ga !== "undefined") 
                    { // Log an event in Universal Analytics
						// but without affecting overall bounce rate
						ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
                    } else
						if (typeof _gaq !== "undefined") 
						{  // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
                    	}
                }
            }, 2000);

        };

    </script>
	
<!-- Fin script contabilizar adblockers -->	



<!-- Excluir iframe papel salmon de analitics -->	

 	
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function() 
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>	

<!-- Fin Excluir iframe papel salmon de analitics -->	


  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/node/398275" />
<meta property="og:title" content="Consecuencias de un paro" />
<meta property="og:image" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Consecuencias de un paro | La Patria | Noticias de Caldas, Manizales, Colombia y el mundo</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__QzS5RzwnKyurrpAWGfifsT9nIHtpKcjt4DFEk0izwNY___DfGcAv3Mpt5NsSXFZH6FzYafmjqMP5f77rI077JK5s__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__gyoUnsAEB1Cuf1fAYU246365oih78WFEFIN8W5bCUIc__IIne3fdvPJ0QZVzHFdKnT_QZ0MvmnzHK8aFDLLP2DQA__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__CGbf32TpLCqweKDK6MY_OayBNCoGAh0_0FcU4LJoPcA__izbF1X_JhxrbYFH9KUmh37WvEGaUEwVLuskrc2JdRdE__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.css" media="all and (max-width:780px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__2j5eZDrEwus1_yY0n0BStqLNJwFnR--H-94QXFurqRw__XkBxrD-4zguDo6jGM12om-0z3s8PIRMMFSR8EeKf2kE__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.css" media="all and (max-width:550px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__YJWFlPVuHKW7rtf7tAXKHVIGkJcJ75Q8UwhBC8beCwQ__Hu052FmC88Di3BPyAv_zhnMWWydueQB4zJ8yKHdvDgw__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.css" media="all and (max-width:620px)" />
  <script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?ozku6q"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fo6Q6KFzXhvsc5EwbQt7c4kvuLIZy2XqL27DbOWsQWM__yJSBhyst1FzkgXmS_aypQWmDF6KV_LjG7xjY_ailDXE__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"(9069e0de-d843-4a1e-80a5-b2c53944bc2d)","version":"4x","onhover":false,"newOrZero":"zero"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__YfFMZi4uNBj5Hq7mbedw0D80mclEIrj-cUb3-foXsLU__XCsTmTGP4xCI8QG1UwYIlKZRQ6m1s5cnBQBtkQFaItQ__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.js"></script>
<script type="text/javascript">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</script>
  
  
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->	
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2017-11-17T21:58:54"]);
				tp.push(["setContentAuthor", "Luz Estella Sánchez"]);
				tp.push(["setContentSection", "columna"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->	
  
<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');

</script>

<!-- End TailTarget Tag Manager -->
  
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->



</head>
 
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-398275 node-type-columna" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-710" class="block block-block">

      
  <div class="content">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[728, 90]], 'div-gpt-ad-1487131701667-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 100]], 'div-gpt-ad-1487131701667-1').setTargeting('Form', ['Home']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 50]], 'div-gpt-ad-1487131701667-2').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 50]], 'div-gpt-ad-1487131701667-3').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 250]], 'div-gpt-ad-1487131701667-4').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 600]], 'div-gpt-ad-1487131701667-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[1000, 30], [1000, 90], [1000, 150]], 'div-gpt-ad-1487131701667-6').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[1000, 30]], 'div-gpt-ad-1487131701667-7').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-8').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-9').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineOutOfPageSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', 'div-gpt-ad-1487131701667-10').setTargeting('Form', ['Layer']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	
	
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-848" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-0" style="margin: 0 auto; margin-left:105px !important">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-878" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-10'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Ingrese</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>

	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Noviembre 18 2017  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2017  even "><a href="http://www.lapatria.com/especiales/feria-manizales-2017" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro  odd "><a href="http://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-lapatriacom-especiales-papel-salmon  even last"><a href="http://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-lapatriacom-tags-lptvesencial  even last"><a href="http://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/pot-manizales">POT Manizales</a></li>
<li class="1"><a href="/tags/lptvesencial">#LPTVEsencial</a></li>
<li class="2"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="3"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="4 last"><a href="/tags/venezuela">venezuela</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-866" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-6">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-6'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-869" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-7">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-7'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-872" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-8{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: 510px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-8">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-8'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-875" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-9{
   max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: -670px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-9'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-133141d58bc8404496bd9ca286847356">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Opinión</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Sábado, Noviembre 18, 2017</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-914" class="block block-block">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--
googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Home', [[1, 1]], 'div-gpt-ad-1485375398706-26').setTargeting('Form', ['In-Content']).addService(googletag.pubads()); 
//--><!]]>
</script><div id="div-gpt-ad-1485375398706-26">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-26'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Consecuencias de un paro</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
  <article id="node-61" class="node node-autor node-teaser clearfix">

       		 <header>
 		  		 <h1>  Jaime Alzate  </h1>
 		  		 </header>
		
	  
  <div class="content">
		
    <div class="field field-name-field-fotoautor field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/60x60/public/fotoautor/alzate_palacios_jaime-2_1.jpg" width="60" height="60" alt="" /></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="node-readmore first last"><a href="/autor/jaime-alzate" rel="tag" title="Jaime Alzate">Leer más<span class="element-invisible"> sobre Jaime Alzate</span></a></li>
</ul>    </footer>
  
  
  </article> <!-- /.node -->


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.lapatria.com/opinion/columnas/jaime-alzate/consecuencias-de-un-paro" st_title="Consecuencias de un paro" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/jaime-alzate/consecuencias-de-un-paro" st_title="Consecuencias de un paro" class="st_whatsapp_vcount" displayText="whatsapp"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/jaime-alzate/consecuencias-de-un-paro" st_title="Consecuencias de un paro" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/jaime-alzate/consecuencias-de-un-paro" st_title="Consecuencias de un paro" class="st_twitter_vcount" st_via="lapatriacom" st_username="" displayText="twitter"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/jaime-alzate/consecuencias-de-un-paro" st_title="Consecuencias de un paro" class="st_email_vcount" displayText="email"></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Después de casi dos meses finalmente terminó el cese de actividades decretado por el sindicato de pilotos de Avianca, que agrupa a cerca de 700 trabajadores de una de las empresas más importantes para la economía del país.<br />
Comento estos acontecimientos porque tengo la impresión de que a pesar de la importancia de los directivos de uno y otro lado, los resultados son funestos, por la intransigencia y las pésimas políticas laborales que se aplicaron. Para nada se tuvieron en cuenta a los más perjudicados, que fuimos los miles de colombianos que sufrimos toda clase de vejaciones, unidas a las gravísimas consecuencias en todos los ámbitos, desde el impacto económico desastroso, que se reflejó en la canasta familiar de los menos remunerados, hasta los negocios que quedaron paralizados y que afectaron todas las esferas de la sociedad.<br />
No estoy en plan de alabarme, pero quiero exponer cómo en mi larga vida laboral, habiendo sido director de varias empresas, tuve que negociar cerca de 12 pliegos de peticiones en Manizales y 5 en Bogotá. Los trabajadores de estas industrias con un promedio de 600 operarios cada una, no eran cualquier merengue en dulce y el historial sindical ponía a trastabillar a los directivos, porque cada negociación se alargaba generalmente por más de 45 días, tiempo en el cual se comenzaba con la célebre operación tortuga y terminaba con severos daños a las instalaciones.<br />
Claro que en Bogotá las cosas eran más difíciles, entre otras cosas porque los abogados de la capital tenían metida en la cabeza una supuesta superioridad intelectual y social lo que los convertía en quienes creían manejar el sartén por el mango. Diferente, pero también con problemas, pasaba en nuestra ciudad, aunque a veces venían líderes de izquierda a los que no les interesaba ninguna paz laboral, y en un rato dañaban los arreglos que con esfuerzo habíamos conseguido en largas trasnochadas.<br />
Mi estrategia fue diferente a la que se venía acolitando, y se basaba en respetar a la contraparte tratándolos como lo que eran, esto es de igual a igual, escuchando sus puntos de vista, y sobre todo poniendo en su conocimiento los argumentos para llegar a justos límites que permitieran que ambas partes salieran favorecidas, sin causar heridas graves.<br />
Pero eso no pasó en la huelga de los aviadores. A mi modo de pensar, la actitud petulante del señor Efromovich, tratando de criminales a los pilotos, se salió de toda discreción y enrareció las negociaciones. A su vez, las peticiones de los trabajadores fueron de una exageración tal, que hasta los ciudadanos del común rechazamos.<br />
Nos queda como conclusión que si así fue un enfrentamiento entre gentes de alto nivel educativo, cómo serán los agarrones con los malhechores de las Farc apenas crean que pueden llegar a ser presidentes de Colombia, como tanto lo anhela el cabecilla Timochenko.<br />
P.D.: Hay por lo menos una cosa en la cual los hombres y las mujeres están de acuerdo: Ambos desconfían de las mujeres.</p>
</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Sábado, Noviembre 18, 2017</span></div></div></div><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/opinion">Opinión</a></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/398275%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/398275%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-860" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-4'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-854" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-2">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-2'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-851" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-1">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-1'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/opinion/columnas/jaime-alzate/consecuencias-de-un-paro?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/opinion/columnas/jaime-alzate/consecuencias-de-un-paro?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-35f135a84fc73e0a2331b09f5dde0ef8">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <div style="margin-top: 8px; margin-bottom:-25px;">
<div id="div-gpt-ad-1485375398706-11">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-11'); });

//--><!]]>
</script></div>
</div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/educacion/van-59-estudiantes-que-salen-de-la-u-de-caldas-por-presentar-distincion-andres-bello-falsa">Van 59 estudiantes que salen de la U. de Caldas por presentar distinción Andrés Bello falsa, y hay más sospechosos</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/caldas-presidira-congreso-cafetero-398155">Caldas presidirá Congreso Cafetero </a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politica/cristo-la-opcion-de-luis-fernando-duque-para-la-consulta-liberal-398164">Cristo, la opción de Luis Fernando Duque para la consulta liberal</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/el-once-caldas-busca-una-despedida-digna-398167">El Once Caldas busca una despedida digna</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/eddy-santiago-castano-se-mueve-como-un-gato-398173">Eddy Santiago Castaño se mueve como un gato</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-2ba2e3c9382b36d26e2283f7af89400a">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
    <div style="margin-top: 8px; margin-bottom:-25px;">
<div id="div-gpt-ad-1485375398706-11">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-11'); });

//--><!]]>
</script></div>
</div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/educacion/van-59-estudiantes-que-salen-de-la-u-de-caldas-por-presentar-distincion-andres-bello-falsa">Van 59 estudiantes que salen de la U. de Caldas por presentar distinción Andrés Bello falsa, y hay más sospechosos</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nacional/aguacero-de-anoche-dejo-un-policia-lesionado-398287">Aguacero de anoche dejó un policía lesionado </a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/caldas-presidira-congreso-cafetero-398155">Caldas presidirá Congreso Cafetero </a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/una-motocicleta-se-accidento-en-un-derrumbe-en-la-la-linda-398290">Una motocicleta se accidentó en un derrumbe en la vía a La Linda </a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-863" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-5">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-5'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-block-958" class="block block-block">

      
  <div class="content">
    <p><img alt="caldense del año" src="http://www.lapatria.com/sites/default/files/default_images/logo2_6.jpg" style="width: 80px; height: 16px;" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-228c78d6e314c856fb2e1fac7d4cc29f">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/daniel_jimenez_premio_onu_cambio_climatico_.jpg" width="310" height="210" alt="Destacados por ayudar a la agricultura con tecnología" title="Destacados por ayudar a la agricultura con tecnología" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/sucesos/la-policia-ha-soportado-122-ataques-este-ano-en-manizales-y-villamaria-397081" class="bakcground_shadow"> <div class="box_field_title"> Destacados por ayudar a la agricultura con tecnología </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/se_le_aguaba_la_fiesta_al_presidente_del_concejo_easy-resize.com_.jpg" width="310" height="210" alt="Se le aguaba la fiesta al presidente del Concejo" title="Se le aguaba la fiesta al presidente del Concejo" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/politica/se-le-aguaba-la-fiesta-al-presidente-del-concejo-397828" class="bakcground_shadow"> <div class="box_field_title"> Se le aguaba la fiesta al presidente del Concejo </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/promueven_caravana_por_aerocafe.jpg" width="310" height="210" alt="Promueven caravana por Aerocafé" title="Promueven caravana por Aerocafé" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/economia/promueven-caravana-por-aerocafe-397768" class="bakcground_shadow"> <div class="box_field_title"> Promueven caravana por Aerocafé </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-3cc46660ac74a1e7b90be0ef4f086bb6">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social target="_blank"">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="http://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://www.micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
<div class="box-top-img"><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>
   

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="http://www.lapatria.com/pagina/politicas-de-privacidad">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__l8k3sgo8fNPooJAUiC_N8t8aGsrNoClNRH1OrAGWjEs__g-y8Knk7NOKM2gRNyAUbS9kbo4US-hhVmIsZYZToCPc__yai7NqIUvy1-kRwXVz7e7Av441tjtPLILPywIkYXgq0.js"></script>

<!-- tag video intext Elizabeth -->
<div class="tag"><script>
   
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
<div>
<!-- fin tag video intext Elizabeth -->

</body> 
</html>