<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>
<meta property="fb:pages" content="293220964066110" />
<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->

<!-- META DATOS Internacional -->

<!-- META DATOS Política -->

<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- otra mitad del Script que sirve para contabilizar las personas que utilizan los adblockers Esteban-Hernandez 6/4/2016-->

	<script type="text/javascript">
		var adblock = true;
	</script>

    <script type="text/javascript"
		src="http://www.lapatria.com/adframe.js">
	</script>

    <script type="text/javascript">
        window.onload = function() 
        {
            setTimeout(function() 
            {
                if(adblock) 
				{ //adblock is installed
					if(typeof ga !== "undefined") 
					{
					   // Log an event in Universal Analytics
					   // but without affecting overall bounce rate
					   ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});

					} else
						if (typeof _gaq !== "undefined") 
						{ // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
						}              
				}else{//adblock is not installed
                    if(typeof ga !== "undefined") 
                    { // Log an event in Universal Analytics
						// but without affecting overall bounce rate
						ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
                    } else
						if (typeof _gaq !== "undefined") 
						{  // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
                    	}
                }
            }, 2000);

        };

    </script>
	
<!-- Fin script contabilizar adblockers -->	



<!-- Excluir iframe papel salmon de analitics -->	

 	
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function() 
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>	

<!-- Fin Excluir iframe papel salmon de analitics -->	


  <meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/node/351035" />
<meta property="og:title" content="Si no corre, vuela" />
<meta property="og:image" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Si no corre, vuela | La Patria</title>
  <style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/system/system.base.css?olvtxs");
@import url("http://www.lapatria.com/modules/system/system.menus.css?olvtxs");
@import url("http://www.lapatria.com/modules/system/system.messages.css?olvtxs");
@import url("http://www.lapatria.com/modules/system/system.theme.css?olvtxs");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/comment/comment.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/modules/date/date_api/date.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?olvtxs");
@import url("http://www.lapatria.com/modules/field/theme/field.css?olvtxs");
@import url("http://www.lapatria.com/modules/user/user.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/modules/views/css/views.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/modules/ckeditor/css/ckeditor.css?olvtxs");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/modules/ctools/css/ctools.css?olvtxs");
@import url("http://www.lapatria.com/sites/default/modules/contrib/panels/css/panels.css?olvtxs");
@import url("http://www.lapatria.com/sites/default/modules/contrib/stickynav/css/stickynav.css?olvtxs");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus.css?olvtxs");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/modules/quicktabs/css/quicktabs.css?olvtxs");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/themes/lp/style.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/global.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/header.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/menu.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/front.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/blocks.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/footer.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/sections.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_opinion.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_especiales.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_multimedia.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/node.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioTeatro.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioVolcan.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioPapelSalmon.css?olvtxs");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioFeriaManizales.css?olvtxs");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_768.css?olvtxs");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_600.css?olvtxs");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_360.css?olvtxs");
</style>
  <script type="text/javascript" src="http://www.lapatria.com/sites/all/libraries/respondjs/respond.min.js?olvtxs"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_2vq1LmAiAe8pdEz2-KsOnZ2RmospC-p6bDsUTI9hseo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"(9069e0de-d843-4a1e-80a5-b2c53944bc2d)","version":"4x","onhover":false,"newOrZero":"zero"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_MXZneqeS00SsT6NzkvWQTdfR2w-FTnzaS3GIG6g1mg4.js"></script>
<script type="text/javascript">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</script>
  
  
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->	
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2017-02-24T22:27:11"]);
				tp.push(["setContentAuthor", "Luz Estella Sánchez"]);
				tp.push(["setContentSection", "columna"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->	
  
<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');

</script>

<!-- End TailTarget Tag Manager -->
  
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
 
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-351035 node-type-columna" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-68" class="block block-block">

      
  <div class="content">
    <script type="text/javascript" src="/sites/all/themes/lp/js/eplanning-publicidad-internas1.js"></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-216" class="block block-block">

      
  <div class="content">
    <div style="top:0; left:0; position:fixed; z-index:1000;">
<script type="text/javascript">eplAD4M("Triple_impacto_general");</script>
</div>
<div id="epl_impact_div" style="top:0; right:0; position:fixed; z-index:1000;"> </div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-235" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("skin_GENERAL_1x1");</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-73" class="block block-block hideupto800px">

      
  <div class="content">
    <div style="width:600px !important;"><script type="text/javascript">eplAD4M("LAYER");</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-602" class="block block-block">

      
  <div class="content">
    <script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;
var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"ad0f",sec:"HOME",eIs:["220x90","300x250","300x50_N1","300x50_N2","300x50_N3","728x90","980x30_BARRA_FLOTANTE","980x30_DESPLEGABLE","LAYER","Skin_1x1","300x250_n2","300x250_n3","300x100_Home","300x100_N1","300x100_N2","Home_Triple_impacto","Home_300x250PF","Zona_Comercial_No_3","Zona_Comercial_No_4","Zona_Comercial_No_2","Zona_Comercial_No_1","Zona_Comercial_No_5","Zona_Comercial_No_6","Zona_Comercial_No_7","Zona_Comercial_No_8","Zona_Comercial_No_9","Zona_Comercial_No_10","Zona_Comercial_No_11","Zona_Comercial_No_12","120x90_Z2","120x90_Z3","120x90_Z1","120x90_Z4","120x90_Z6","120x90_Z5","ESPECIALES_PERA_300X350","300x100_N3","300x100_N5","300x100_N4","300x100_N6","Banner_970x90_Home","468x60_Newsletter_Home","300x250_Newsletter_Noticias","300x100_Newsletter_Noticias","300x600_Home","Layer_Movil"] };
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1c4e';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}

//--></script>
<script type="text/javascript">eplAD4M("Layer_Movil");</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-49" class="block block-block banner_header_left hideupto800px">

      
  <div class="content">
    <div class="banner768 banner728x90 floatleft">
<script type="text/javascript">eplAD4M("728x90");</script>
</div>
<div class="banner960 banner220x90 floatright">
<script  type="text/javascript">eplAD4M("220x90");</script>
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Mi Cuenta</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp">Whatsapp</a>
	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Febrero 24 2017  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2017  even "><a href="http://www.lapatria.com/especiales/feria-manizales-2017" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro-2016  odd last"><a href="http://www.lapatria.com/especiales/festival-teatro-2016" title="">Festival de Teatro</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-syoutubecom-channel-ucr3c5sulgtehe-ppmk1bt5g  even last"><a href="https://www.youtube.com/channel/UCr3c5sulGTEHE_ppmk1bt5g" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="1"><a href="/tags/paz-con-las-farc">Paz con las Farc</a></li>
<li class="2"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="3 last"><a href="/tags/odebrecht">Odebrecht</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-112" class="block block-block hideupto800px">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("General_980x30a300");</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-7f5215175c35ad2e3ebdbad49ef27f67">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Opinión</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Sábado, Febrero 25, 2017</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Si no corre, vuela</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
  <article id="node-64" class="node node-autor node-teaser clearfix">

       		 <header>
 		  		 <h1>  Carolina Martínez    </h1>
 		  		 </header>
		
	  
  <div class="content">
		
    <div class="field field-name-field-fotoautor field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/60x60/public/fotoautor/martinez_breton_carolina_s01-2_1.jpg" width="60" height="60" alt="" /></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="node-readmore first last"><a href="/autor/carolina-martinez" rel="tag" title="Carolina Martínez  ">Leer más<span class="element-invisible"> sobre Carolina Martínez  </span></a></li>
</ul>    </footer>
  
  
  </article> <!-- /.node -->


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.lapatria.com/opinion/columnas/carolina-martinez/si-no-corre-vuela" st_title="Si no corre, vuela" class="st_whatsapp_vcount" displayText="whatsapp"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/carolina-martinez/si-no-corre-vuela" st_title="Si no corre, vuela" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/carolina-martinez/si-no-corre-vuela" st_title="Si no corre, vuela" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/carolina-martinez/si-no-corre-vuela" st_title="Si no corre, vuela" class="st_twitter_vcount" st_via="lapatriacom" st_username="" displayText="twitter"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/carolina-martinez/si-no-corre-vuela" st_title="Si no corre, vuela" class="st_email_vcount" displayText="email"></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Es duro aceptar que se nos están robando el país. Es difícil creer que cuando nuestros gobernantes deciden hacer, por ejemplo, una carretera, empieza el negocio redondo para todos. El que la asigna hace un estudio que no sirve para nada pero sí para quedarse con una buena parte, y como está convencido de que es una obligación que lo sobornen y un deber dejarse, también se enriquece con otro buen pedazo de la torta que le da la empresa a la que le asigna la construcción de la vía. Esta empresa, consorcio, nido de ratas o como se llame, se confabula con otra a la que le da en concesión el manejo de los peajes y con otra encargada de cobrar las infracciones de tránsito de los ciudadanos que se atreven a salir en carro, moto, camión o lo que sea. Esta última del cobro de multas, se embolsilla como el 35% de cada sanción que pagamos los incautos. Para la institución de la Policía Nacional va como el 50% y a la secretaría de Transito apenas le llega el 13%. Y lo que queda, se lo roban también. <br />
Y un día cualquiera usted se encuentra en el correo electrónico con un e-mail de “SIMIT” y lo abre con cautela por si es un virus y resulta que es a cobrarle la paseada por las carreteras de Colombia. Sí, es parte de un virus que llevamos los colombianos dentro, en las venas, en el alma. <br />
¡Malditos, malditos desgraciados! Porque si uno supiera que es para invertir la plata en la educación y salud de nuestros niños, pagaría impuestos y multas sin quejarse. Pero eso no pasa en Colombia. Aquí todo se reparte. Y cada vez estamos peor. <br />
Qué desgracia de país ¿Por qué no podemos ser siquiera como Ecuador? Es como una maldición. Si pudiéramos cambiar la mentalidad no sería necesario reformar códigos de policía ni hacer más cárceles. Somos una especie corrompida, vendida, materialista, ignorante. En este país hay que hacer comerciales de televisión para explicarle a la gente que comprar cosas robadas, sobornar a un policía y vender contrabando es delito. Los colombianos no parecemos tener ninguna consciencia de lo que está bien y lo que está mal. Porque aquí todo se vale. <br />
Se vale que tengamos pésimas carreteras, educación, seguridad social, desarrollo, economía, etc. y sobre todo se vale que seamos unos aviones que pasamos por encima de la gente. Aplastándola. <br />
A mí me aplastaron el ánimo, el día, y casi, si me dejo, me aplastan la vida con dos fotomultas por exceso de velocidad por valor de $856.432. El adjunto que venía en el correo no abría, por supuesto, y me tocó salir para la secretaría de Tránsito de Villeta a averiguar mis velocidades. En una iba a 72 km por hora en un tramo donde estaba permitido ir a 40, y en la otra iba a 70 donde decía que fuera a 30.<br />
¿Para qué carajos hacen autopistas entonces? Si Bogotá - Villeta es uno de los corredores viales de doble calzada más importantes del país, cómo puede ser posible que si usted va a 70 Kmph lo multen. Pues porque, como sabemos, todos ganan; menos nosotros. Y el que pone las señales, sin estudios ni lógica ni corazón, seguro está amangualado con el de las sanciones… ¿Será el Invías? <br />
Les aseguro que no es por brutos. Ellos saben que es imposible ir a veinte porque el carro no aguanta, si va en primera brinca y en segunda se apaga. Por eso donde se puede ir a cien ponen un aviso para ir a veinte porque saben que de ahí en adelante usted no les cree nada pues si lo hace se mata. <br />
Pero eso qué importa si el negocio es súper rentable. ¡Malditos! </p>
<p> </p>
</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Sábado, Febrero 25, 2017</span></div></div></div><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/opinion">Opinión</a></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/351035%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/351035%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-26" class="block block-block bannerlp">

      
  <div class="content">
    <!-- <div id="takeover_div3d" style="margin-left:-390px;"> -->
<div id="takeover_div3">&nbsp;</div>
<script type="text/javascript">eplAD4M("300x250");</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-151" class="block block-block bannerlp">

      
  <div class="content">
    <div><script type="text/javascript">eplAD4M("300x50");</script></div>

  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/opinion/columnas/carolina-martinez/si-no-corre-vuela?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/opinion/columnas/carolina-martinez/si-no-corre-vuela?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-2a18779ef14bf050769350e7e650688c">
            <div class="view-header">
      <section id="block-block-55" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
eplAD4M("300x50_N2");
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ciencias/colombia-expande-su-frontera-cientifica-la-antartida-350645">Colombia expande su frontera  científica a la Antártida </a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/propiedades-de-beto-gitano-en-manos-de-la-ley-350669">Propiedades de Beto Gitano, en manos de la ley</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/dos-carros-se-volcaron-en-menos-de-una-hora-en-manizales-350675">Dos carros se volcaron en menos de una hora en Manizales</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/el-mocho-lo-habrian-contratado-los-paisas-en-la-dorada-350678">A El Mocho lo habrían contratado Los Paisas en La Dorada</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/hospital-de-anserma-exonerado-del-pago-de-predial-por-cinco-anos-350681" class="active">Hospital de Anserma, exonerado del pago de predial por cinco años</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-f08677752218f7eeb478c88997bd848e">
            <div class="view-header">
      <section id="block-block-55" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
eplAD4M("300x50_N2");
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/cafesalud-dice-que-esta-bien-usuarios-la-desmienten-350816"> Cafesalud dice que está bien, usuarios la desmienten</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/ciencias/colombia-expande-su-frontera-cientifica-la-antartida-350645">Colombia expande su frontera  científica a la Antártida </a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/educacion/el-celular-oportunidad-en-clase-no-enemigo-350732">El celular: oportunidad en clase, no enemigo</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/el-once-caldas-en-el-mismo-enredo-350843">El Once Caldas, en el mismo enredo</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-30" class="block block-block bannerlp">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("300x600");</script>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-2b228ee25b2fda42fe2097f47c3fe9e3">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/fdsfsd_1.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/economia/chec-avala-hidroelectrica-el-eden-350276" class="bakcground_shadow"> <div class="box_field_title"> Chec avala Hidroeléctrica El Edén </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/picmonkey_collagefsdfds.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/manizales/desde-la-proxima-semana-en-la-calle-50-con-paralela-el-giro-sera-prohibido-350333" class="bakcground_shadow"> <div class="box_field_title"> Con los ojos puestos sobre el oso andino </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/dgdfgdf.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/manizales/desde-la-proxima-semana-en-la-calle-50-con-paralela-el-giro-sera-prohibido-350333" class="bakcground_shadow"> <div class="box_field_title"> En la calle 50 con Paralela, el giro será prohibido </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-b1a70c0aab3f5cb014440e2ba1959de5">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento">ENTRETENIMIENTO</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://www.micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <p> <a href="http://www.nuevoestadio.com">www.nuevoestadio.com</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
   <div class="box-bottom-img"><a href="https://www.andiarios.com"  target="_blank" class="logo3-img"></a></div>
</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="/static/uploads/politicas.pdf">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->

<!-- tag video intext Elizabeth -->
<div class="tag"><script>
   
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
<div>
<!-- fin tag video intext Elizabeth -->

<!-- TAG CONTENT INSIGHTS -->
</body> 
</html>