<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>

<!-- Script para lanzar la versión móvil -->
<script type="text/javascript">

/*var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("social") == -1)
    if (screen.width <= 720) {
           window.location = "http://m.lapatria.com"+str;
    }*/
    ///bloque de codigo para agregar a la version movil el micrositio de festival de teatro
var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("social") == -1)
   if (screen.width <= 720) {
          window.location = "http://m.lapatria.com"+str;
   }

</script>  
<!-- fin Script para lanzar la versión móvil --> 

<meta property="fb:pages" content="293220964066110" />

<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->

<!-- META DATOS Internacional -->

<!-- META DATOS Política -->

<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- otra mitad del Script que sirve para contabilizar las personas que utilizan los adblockers Esteban-Hernandez 6/4/2016-->

	<script type="text/javascript">
		var adblock = true;
	</script>

    <script type="text/javascript"
		src="http://www.lapatria.com/adframe.js">
	</script>

    <script type="text/javascript">
        window.onload = function() 
        {
            setTimeout(function() 
            {
                if(adblock) 
				{ //adblock is installed
					if(typeof ga !== "undefined") 
					{
					   // Log an event in Universal Analytics
					   // but without affecting overall bounce rate
					   ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});

					} else
						if (typeof _gaq !== "undefined") 
						{ // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
						}              
				}else{//adblock is not installed
                    if(typeof ga !== "undefined") 
                    { // Log an event in Universal Analytics
						// but without affecting overall bounce rate
						ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
                    } else
						if (typeof _gaq !== "undefined") 
						{  // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
                    	}
                }
            }, 2000);

        };

    </script>
	
<!-- Fin script contabilizar adblockers -->	



<!-- Excluir iframe papel salmon de analitics -->	

 	
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function() 
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>	

<!-- Fin Excluir iframe papel salmon de analitics -->	


  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/node/393064" />
<meta property="og:title" content="Convivir con la violencia" />
<meta property="og:image" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Convivir con la violencia | La Patria | Noticias de Caldas, Manizales, Colombia y el mundo</title>
  <style type="text/css" media="all">
@import url("/modules/system/system.base.css?oy5amr");
@import url("/modules/system/system.menus.css?oy5amr");
@import url("/modules/system/system.messages.css?oy5amr");
@import url("/modules/system/system.theme.css?oy5amr");
</style>
<style type="text/css" media="screen">
@import url("/sites/all/libraries/owl-carousel/owl.carousel.css?oy5amr");
@import url("/sites/all/libraries/owl-carousel/owl.theme.css?oy5amr");
@import url("/sites/all/libraries/owl-carousel/owl.transitions.css?oy5amr");
</style>
<style type="text/css" media="all">
@import url("/modules/aggregator/aggregator.css?oy5amr");
@import url("/modules/comment/comment.css?oy5amr");
@import url("/sites/all/modules/date/date_api/date.css?oy5amr");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oy5amr");
@import url("/modules/field/theme/field.css?oy5amr");
@import url("/modules/user/user.css?oy5amr");
@import url("/sites/all/modules/views/css/views.css?oy5amr");
@import url("/sites/all/modules/ckeditor/css/ckeditor.css?oy5amr");
</style>
<style type="text/css" media="all">
@import url("/sites/all/modules/ctools/css/ctools.css?oy5amr");
@import url("/sites/default/modules/contrib/panels/css/panels.css?oy5amr");
@import url("/sites/default/modules/contrib/stickynav/css/stickynav.css?oy5amr");
@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus.css?oy5amr");
@import url("/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?oy5amr");
@import url("/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?oy5amr");
@import url("/sites/all/modules/quicktabs/css/quicktabs.css?oy5amr");
</style>
<style type="text/css" media="all">
@import url("/sites/all/themes/lp/style.css?oy5amr");
@import url("/sites/all/themes/lp/css/global.css?oy5amr");
@import url("/sites/all/themes/lp/css/layout.css?oy5amr");
@import url("/sites/all/themes/lp/css/header.css?oy5amr");
@import url("/sites/all/themes/lp/css/menu.css?oy5amr");
@import url("/sites/all/themes/lp/css/front.css?oy5amr");
@import url("/sites/all/themes/lp/css/blocks.css?oy5amr");
@import url("/sites/all/themes/lp/css/footer.css?oy5amr");
@import url("/sites/all/themes/lp/css/sections.css?oy5amr");
@import url("/sites/all/themes/lp/css/section_opinion.css?oy5amr");
@import url("/sites/all/themes/lp/css/section_especiales.css?oy5amr");
@import url("/sites/all/themes/lp/css/section_multimedia.css?oy5amr");
@import url("/sites/all/themes/lp/css/node.css?oy5amr");
@import url("/sites/all/themes/lp/css/micrositioTeatro.css?oy5amr");
@import url("/sites/all/themes/lp/css/micrositioVolcan.css?oy5amr");
@import url("/sites/all/themes/lp/css/micrositioPapelSalmon.css?oy5amr");
@import url("/sites/all/themes/lp/css/micrositioFeriaManizales.css?oy5amr");
@import url("/sites/all/themes/lp/css/micrositioCreerCaldas.css?oy5amr");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("/sites/all/themes/lp/css/layout_max_768.css?oy5amr");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("/sites/all/themes/lp/css/layout_max_600.css?oy5amr");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("/sites/all/themes/lp/css/layout_max_360.css?oy5amr");
</style>
  <script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?oy5amr"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__q4ZluDEr7yHOp8TDo4l-cypOrRNOvxyaxrSrBudwQ2E__ktfy3vRZCP1kqHMr0STpLbgL2jP61kiGIl64IhbE_Sk__PAQ6RSO6YDtoSzWSNINRvyekr_w09n6M1RYi4089Fvg.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__UW4URQsON5h-xjwepC-HoW32RCC10thhh4f0DQ1P8z4__gxqKJIGKTrvmENNOQ4VDGg5Pa2bFxkwlz9R0gOstAhs__PAQ6RSO6YDtoSzWSNINRvyekr_w09n6M1RYi4089Fvg.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__wxXF9zf9cddikyqjEIPV5-N_hrFJifd66T212xrd2io__O88HOHOgYU3asf7ARpbl2JkGfkuofR-FFPDkreZGkpU__PAQ6RSO6YDtoSzWSNINRvyekr_w09n6M1RYi4089Fvg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;
//--><!]]>
</script>
<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"(9069e0de-d843-4a1e-80a5-b2c53944bc2d)","version":"4x","onhover":false,"newOrZero":"zero"}); }
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__YfFMZi4uNBj5Hq7mbedw0D80mclEIrj-cUb3-foXsLU__XCsTmTGP4xCI8QG1UwYIlKZRQ6m1s5cnBQBtkQFaItQ__PAQ6RSO6YDtoSzWSNINRvyekr_w09n6M1RYi4089Fvg.js"></script>
<script type="text/javascript">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</script>
  
  
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->	
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2017-10-20T21:07:16"]);
				tp.push(["setContentAuthor", "Luz Estella Sánchez"]);
				tp.push(["setContentSection", "columna"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->	
  
<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');

</script>

<!-- End TailTarget Tag Manager -->
  
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->



</head>
 
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-393064 node-type-columna" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-710" class="block block-block">

      
  <div class="content">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[728, 90]], 'div-gpt-ad-1487131701667-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 100]], 'div-gpt-ad-1487131701667-1').setTargeting('Form', ['Home']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 50]], 'div-gpt-ad-1487131701667-2').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 50]], 'div-gpt-ad-1487131701667-3').setTargeting('Pos', ['2']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 250]], 'div-gpt-ad-1487131701667-4').setTargeting('Pos', ['1']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 600]], 'div-gpt-ad-1487131701667-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[1000, 30], [1000, 90], [1000, 150]], 'div-gpt-ad-1487131701667-6').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[1000, 30]], 'div-gpt-ad-1487131701667-7').setTargeting('Form', ['Barra_Flotante']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-8').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-9').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.defineOutOfPageSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', 'div-gpt-ad-1487131701667-10').setTargeting('Form', ['Layer']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	
	
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-848" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-0" style="margin: 0 auto; margin-left:105px !important">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-878" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-10'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Ingrese</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>

	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Octubre 20 2017  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2017  even "><a href="http://www.lapatria.com/especiales/feria-manizales-2017" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro  odd "><a href="http://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-lapatriacom-especiales-papel-salmon  even last"><a href="http://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-lapatriacom-tags-lptvesencial  even last"><a href="http://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/pot-manizales">POT Manizales</a></li>
<li class="1"><a href="/tags/lptvesencial">#LPTVEsencial</a></li>
<li class="2"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="3"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="4 last"><a href="/tags/venezuela">venezuela</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-866" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-6">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-6'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-869" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-7">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-7'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-872" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-8{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: 510px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-8">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-8'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-875" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-9{
   max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: -670px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-9'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-8e853c87fdb021521c13f62aa991469f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Opinión</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Sábado, Octubre 21, 2017</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-914" class="block block-block">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--
googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Home', [[1, 1]], 'div-gpt-ad-1485375398706-26').setTargeting('Form', ['In-Content']).addService(googletag.pubads()); 
//--><!]]>
</script><div id="div-gpt-ad-1485375398706-26">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-26'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Convivir con la violencia</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
  <article id="node-63" class="node node-autor node-teaser clearfix">

       		 <header>
 		  		 <h1>  Alejandro Samper  </h1>
 		  		 </header>
		
	  
  <div class="content">
		
    <div class="field field-name-field-fotoautor field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/60x60/public/fotoautor/samper_alejandro_0001_1.jpg" width="60" height="60" alt="" /></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="node-readmore first last"><a href="/autor/alejandro-samper" rel="tag" title="Alejandro Samper">Leer más<span class="element-invisible"> sobre Alejandro Samper</span></a></li>
</ul>    </footer>
  
  
  </article> <!-- /.node -->


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.lapatria.com/opinion/columnas/alejandro-samper/convivir-con-la-violencia" st_title="Convivir con la violencia" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/alejandro-samper/convivir-con-la-violencia" st_title="Convivir con la violencia" class="st_whatsapp_vcount" displayText="whatsapp"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/alejandro-samper/convivir-con-la-violencia" st_title="Convivir con la violencia" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/alejandro-samper/convivir-con-la-violencia" st_title="Convivir con la violencia" class="st_twitter_vcount" st_via="lapatriacom" st_username="" displayText="twitter"></span>
<span st_url="http://www.lapatria.com/opinion/columnas/alejandro-samper/convivir-con-la-violencia" st_title="Convivir con la violencia" class="st_email_vcount" displayText="email"></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Disponer de 700 policías, más personal del Ejército, para un partido de fútbol en Manizales suena a despropósito. Sobre todo si es un partido llamado “Clásico de la Convivencia”. Y sin embargo hubo diez riñas reportadas por las autoridades, otras más por la ciudadanía; muchachos apuñalados, carros dañados, paredes rayadas… Incluso el alcalde Octavio Cardona reconoció que en la ciudad hubo “zozobra y temor”.<br />
Y todo esto pasó ante la mirada del viceministro del Interior, Luis Ernesto Gómez, a quien le parece normal militarizar una ciudad por un partido de fútbol.<br />
A comienzos de año hablé sobre el tema con el diputado Juan Sebastián Gómez, uno de los líderes de Holocausto Norte, y me contaba que controlar a algunos integrantes de la barra era imposible. Por más que organizaran brigadas, que hablaran con los capos de los parches y que manejaran su propia logística, las drogas y el resentimiento afloraban lo peor de algunos integrantes del grupo.<br />
Para algunos de ellos, me dijo, el imaginario que manejan es que vale la pena matar o morir por los colores de un club. Sus palabras me llegan ahora que veo un video en el que unos pelados con camisetas del Once Caldas y el Atlético Nacional se enfrentan a puñal en medio de la Avenida Santander a la altura de El Cable.<br />
Le doy vueltas al asunto y lo único que encuentro es que hay ineptitud de todos los involucrados y falta de voluntad. Hay que aplicar y hacer cumplir las leyes 1270 y 1445 (conocida como la Ley del fútbol).<br />
Ya demos por sentado que es carreta todo eso de los controles biométricos en los estadios y la carnetización de los hinchas. Para eso no hay plata. Pero lo que las autoridades locales sí pueden hacer es ponerles el tatequieto a los líderes de estas barras. Los conocen, saben quienes son y se reúnen con ellos en comités de convivencia antes de cada juego. Háganlos responsables de lo que suceda dentro y fuera del estadio.<br />
Desmonten la barra de la tribuna si es necesario. Háganla familiar, como alguna vez escuché a alguien proponer, pero para esto se necesita la voluntad del club. Comenzar con quitarles la taquilla exclusiva para los barristas de norte y dejar de regalarles boletas a sus capos. El Once Caldas, al igual que otros equipos de fútbol, deberían distanciarse de estos grupos que más que afición traen dolores de cabeza. Es hora de que cambien el chip. Dejar de creer que los jugadores necesitan el aliento de unos pelados que se creen argentinos al imitar sus cantos.<br />
A los medios nos corresponde seguir denunciando y dejar en evidencia cómo estas barras meten presión a los poderes locales. Cómo se usan como fortines políticos. Y averiguar qué hay detrás de las fundaciones y organizaciones sociales que montan para lavar su imagen.<br />
Y con respecto al imaginario, basta con mostrar la realidad de equipos como el Blanco Blanco para bajarse de esa nube. Un club sin jerarquía. Con una junta directiva sin norte y que tiene a un presidente (Jaime Pineda) que amenaza cada semestre con acabar la institución. Que culpa a los periodistas de la mala imagen que tienen, cuando es él -y la ineptitud de sus asesores- quien no ha podido armar un plantel y una eficiente estrategia de mercadeo lo suficientemente atractiva para seducir al hincha. Una organización cuyo mayor objetivo es clasificar entre los primeros ocho y alejarse del descenso. ¡Hágame el favor la mediocridad!<br />
Pero si nada de lo anterior sirve -apuntarle a aplicar las leyes, a autoridades locales con pantalones, a barristas comprometidos, a directivos ejemplares, a novedades para la afición, a imitar los buenos ejemplos en Europa- y hay muchachos que se quieren apuñalar por defender a jugadores irresponsables y borrachos como Johan Arango, apague y vámonos. Eso ya es querer convivir con la violencia.</p>
</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Sábado, Octubre 21, 2017</span></div></div></div><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/opinion">Opinión</a></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/393064%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/393064%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-860" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-4'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-854" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-2">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-2'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-851" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-1">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-1'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/opinion/columnas/alejandro-samper/convivir-con-la-violencia?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/opinion/columnas/alejandro-samper/convivir-con-la-violencia?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-27a0708a552bed37b0f6d4d5427faab6">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <div id="div-gpt-ad-1485375398706-11">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-11'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/tenia-marihuana-en-la-huerta-de-su-casa-en-aranzazu-392797">Tenía marihuana en la huerta de su casa en Aranzazu</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/educacion/obras-en-cuatro-colegios-de-manizales-estan-en-la-recta-final-luego-de-los-danos-por">Obras en cuatro colegios de Manizales están en la recta final, luego de los daños por derrumbes de abril</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/sacerdote-de-manizales-juicio-por-supuesto-abuso-392806">Sacerdote de Manizales, a juicio por supuesto abuso</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/la-u-de-caldas-hablara-hoy-sobre-humanismo-y-salud-392812">La U. de Caldas hablará hoy sobre humanismo y salud</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/exparamilitar-conformo-banda-para-asaltar-fincas-en-neira-caldas-392815">Exparamilitar conformó banda para asaltar fincas en Neira (Caldas)</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
      <div class="view-footer">
      <section id="block-block-680" class="block block-block">

      
  <div class="content">
    <div id="div-gpt-ad-1485375398706-12">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-12'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-734704bc1d0af4d9c05e045b68641d14">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
    <div id="div-gpt-ad-1485375398706-11">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485375398706-11'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/cosmitet-repetiria-con-profes-392833">Cosmitet repetiría con profes</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/usuarios-de-sos-quieren-un-trato-digno-en-salud-392863">Usuarios de SOS quieren un trato digno en salud</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/tenia-marihuana-en-la-huerta-de-su-casa-en-aranzazu-392797">Tenía marihuana en la huerta de su casa en Aranzazu</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/iban-por-un-desaparecido-y-encontraron-dos-392866">Iban por un desaparecido y encontraron a dos</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-863" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-5">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-5'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-8bde9ca106697b65fabe65ad7226728d">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/construccion-aumentacaldaseje.jpg" width="310" height="206" alt="Vivienda y alimentos lideran el gasto en Manizales" title="Vivienda y alimentos lideran el gasto en Manizales" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/economia/vivienda-y-alimentos-lideran-el-gasto-en-manizales-391972" class="bakcground_shadow"> <div class="box_field_title"> Vivienda y alimentos lideran el gasto en Manizales </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/pf_1508359055.jpg" width="325" height="200" alt="¿Es buen momento para endeudarse?" title="¿Es buen momento para endeudarse?" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/economia/es-buen-momento-para-endeudarse-391975" class="bakcground_shadow"> <div class="box_field_title"> ¿Es buen momento para endeudarse? </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/arriegan_su_vida_en_el_puente.jpeg" width="320" height="199" alt="Arriesgan su vida al caminar sobre el puente en la Panamericana" title="Arriesgan su vida al caminar sobre el puente en la Panamericana" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/sucesos/arriesgan-su-vida-al-caminar-sobre-el-puente-en-la-panamericana-392365" class="bakcground_shadow"> <div class="box_field_title"> Arriesgan su vida al caminar sobre el puente en la Panamericana </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-6f7270f7825eaef2085d746436288857">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social target="_blank"">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="http://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://www.micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
   <div class=""><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="http://www.lapatria.com/pagina/politicas-de-privacidad">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__Cc00cuDocLsDXk33-LQX1_cmb7v04nqWu_AoT76aJOc__sYgBjTrSNpXAPbfhfzy0MBJ0DKcJC-5j_PAKUzCGgb4__PAQ6RSO6YDtoSzWSNINRvyekr_w09n6M1RYi4089Fvg.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__GS3PIS5MQhE5a8ywHZkZG5u4zuWhCm7uzQmfBFtp26U__Gd_41Lf4VL8rl2GJjhGwVRvsF5Gv0yJlnugsqq3b67k__PAQ6RSO6YDtoSzWSNINRvyekr_w09n6M1RYi4089Fvg.js"></script>

<!-- tag video intext Elizabeth -->
<div class="tag"><script>
   
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
<div>
<!-- fin tag video intext Elizabeth -->

</body> 
</html>