<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<script type="text/javascript">//
		window.adblockEnabled = true;
	</script>
<script type="text/javascript" src="funciones.js"></script>
<head>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lapatria/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>​
<!-- Script para lanzar la versión móvil -->
<!--script type="text/javascript">
var str = location.pathname;
if(str.indexOf("radio") == -1 && str.indexOf("especiales") == -1 && str.indexOf("especiales/festival-teatro") == -1&& str.indexOf("user") == -1 && str.indexOf("kiosko-la-patria-313585") == -1 && str.indexOf("tags/lptvesencial") == -1 && str.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 && str.indexOf("edictos") == -1)

if (screen.width <= 720) {
window.location = "http://m.lapatria.com"+str;
}
</script-->
<!-- Script para lanzar la versión móvil 25 de Julio de 2018 -->
<script type="text/javascript">
var sindykPageURL = location.pathname + window.location.search;
var sindykReferer = document.referrer;
var sindykQueryString = window.location.search;
// If we get a Referer
if (sindykReferer) {
    // Get the domain of the referal
    var sindykRefererDomain = sindykReferer.replace('http://','').replace('https://','').replace('//','').replace('www.','').replace('.com','').replace('.html','').replace('.co','').replace('m.','').replace('.gt','').split(/[/?#]/)[0];
    sindykRefererDomain = sindykRefererDomain.substring(sindykRefererDomain.lastIndexOf(".", sindykRefererDomain.lastIndexOf(".") - 1) + 1);
    if (sindykQueryString.indexOf('&') >= 0) {
        // Check if the user already asigned a predefined source
        if (sindykQueryString.indexOf('utm_source') < 1) {
            sindykPageURL = sindykPageURL + "&utm_source=" + sindykRefererDomain;
        }
    } else if(sindykReferer.indexOf("facebook.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=facebook&utm_medium=social";
    } else if(sindykReferer.indexOf("twitter.com") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("t.co") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=twitter&utm_medium=social";
    } else if(sindykReferer.indexOf("instagram") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=instagram&utm_medium=social";
    } else if(sindykReferer.indexOf("google") > 0) {
        sindykPageURL = sindykPageURL + "?utm_source=google&utm_medium=organic";
    } else {
        sindykPageURL = sindykPageURL + "?utm_source=" + sindykRefererDomain;
    }
}
if (screen.width <= 720) {
    if(sindykPageURL.indexOf("especiales") == -1 &&
        sindykPageURL.indexOf("user") == -1 &&
        sindykPageURL.indexOf("kiosko-la-patria-313585") == -1 &&
        sindykPageURL.indexOf("tags/lptvesencial") == -1 &&
        sindykPageURL.indexOf("inscripcion-premio-nacional-periodismo-escrito-universitario-2017-2018") == -1 &&
        sindykPageURL.indexOf("edictos") == -1) {
        window.location = "http://m.lapatria.com" + sindykPageURL ;
    }
}
</script>
<!-- FIn Script para lanzar la versión móvil 25 de Julio de 2018 -->
<!--script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81596/tag"></script-->
<script>
	//Funcion para detectar el adblock
	function showLightbox() {
	document.getElementById('over').style.display='block';
	document.getElementById('fade').style.display='block';
}
function hideLightbox() {
	document.getElementById('over').style.display='none';
	document.getElementById('fade').style.display='none';
}
</script>
<style type="text/css">
/*Estilo para detectar el adblock*/
body {
	background-color: #FFFFFF;
	font-family: "Trebuchet MS", Tahoma, Verdana;
	font-size: 12px;
	font-weight: normal;
	color: #666666;
	margin: 10px;
	padding: 0;
}
.fadebox {
	display: none;
	position: fixed;
	top: 0%;
	left: 0%;
	width: 100%;
	height: 100%;
	background-color: white;
	z-index:1001;
	-moz-opacity: 0.8;
	opacity:.80;
	filter: alpha(opacity=80);
}
.overbox {
	display: none;
	position: fixed;
	top: 25%;
	left: 25%;
	width: 50%;
	height: 50%;
	z-index:1002;
}
#content {
	background: #FFFFFF;
	border: solid 3px #CCCCCC;
	padding: 10px;
}
</style>
<!-- fin Script para lanzar la versión móvil -->
<meta property="fb:pages" content="293220964066110" />

<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->
<!-- META DATOS Internacional -->

<!-- META DATOS Política -->
<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- LLamado de archivo complementario para Verificar si adblock esta instalado y activo 13-12-2017 Yonatan Montoya. -->
	<script type="text/javascript" src="http://www.lapatria.com/blockadblock.js"></script>
    <script type="text/javascript">

     /**
     * Deficnicion de las funciones de adblock
     **/
     function adblockDetected() {
		document.getElementById('over').style.display='block';
		document.getElementById('fade').style.display='block';
		document.getElementsByTagName('html')[0].style.overflow=o;
		document.getElementsByTagName('body')[0].style.overflow=o;

	}
	function adblockDisabled() {
		document.getElementById('over').style.display='none';
		document.getElementById('fade').style.display='none';
	}

    /**
     * Verifica si adblock esta instalado y activo 13-12-2017 Yonatan Montoya.
     **/
    if(typeof blockAdBlock === "undefined"){
        adblockDetected();
    }else{

        blockAdBlock.onDetected(adblockDetected);

        blockAdBlock.onNotDetected(adblockDisabled);
    }
</script>
<!-- Fin script contabilizar adblockers -->
<!-- Excluir iframe papel salmon de analitics -->
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function()
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
<!-- Fin Excluir iframe papel salmon de analitics -->
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<meta name="description" content="Quien falleció hace una semana a los 81 años de edad tras una larga lucha contra un cáncer cerebral." />
<meta name="keywords" content="John McCain, Internacional, Familiares, expresidentes y amigos despidieron a John McCain ," />
<meta name="rating" content="general" />
<link rel="image_src" href="http://www.lapatria.com/sites/default/files/imagenprincipal/2018/Septiembre/636714252800834440w.jpg" />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" />
<link rel="shortlink" href="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" />
<link rel="publisher" href="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" />
<meta property="fb:app_id" content="2067580180195514" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" />
<meta property="og:title" content="Familiares, expresidentes y amigos despidieron a John McCain" />
<meta property="og:determiner" content="auto" />
<meta property="og:description" content="Quien falleció hace una semana a los 81 años de edad tras una larga lucha contra un cáncer cerebral." />
<meta property="og:image" content="Property field_imagenprincipal" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:locality" content="Manizales" />
<meta property="og:region" content="Caldas" />
<meta property="og:country_name" content="Colombia" />
<meta property="article:section" content="Internacional" />
<meta property="article:tag" content="John McCain" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Familiares, expresidentes y amigos despidieron a John McCain</title>
  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__QzS5RzwnKyurrpAWGfifsT9nIHtpKcjt4DFEk0izwNY___DfGcAv3Mpt5NsSXFZH6FzYafmjqMP5f77rI077JK5s__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__gyoUnsAEB1Cuf1fAYU246365oih78WFEFIN8W5bCUIc__-Ycq8jaw0lhbzZGjSUpSKNCJL5XMY1os4AxJkc0U1NE__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__CGbf32TpLCqweKDK6MY_OayBNCoGAh0_0FcU4LJoPcA__izbF1X_JhxrbYFH9KUmh37WvEGaUEwVLuskrc2JdRdE__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.css" media="all and (max-width:780px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__2j5eZDrEwus1_yY0n0BStqLNJwFnR--H-94QXFurqRw__XkBxrD-4zguDo6jGM12om-0z3s8PIRMMFSR8EeKf2kE__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.css" media="all and (max-width:550px)" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__YJWFlPVuHKW7rtf7tAXKHVIGkJcJ75Q8UwhBC8beCwQ__Hu052FmC88Di3BPyAv_zhnMWWydueQB4zJ8yKHdvDgw__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.css" media="all and (max-width:620px)" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var fonts=document.cookie.split("advaggf");for(var key in fonts){var font=fonts[key].split("="),pos=font[0].indexOf("ont_");-1!==pos&&(window.document.documentElement.className+=" "+font[0].substr(4).replace(/[^a-zA-Z0-9\-]/g,""))}
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/libraries/respondjs/respond.min.js?pedz81"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fo6Q6KFzXhvsc5EwbQt7c4kvuLIZy2XqL27DbOWsQWM__EsYRnKW155EChxbLo5CCQGevMp8LPJT66Wuf61sa02w__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x=false,__st_loadLate=true;
//--><!]]>
</script>
<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if(stLight!==undefined)stLight.options({publisher:"(9069e0de-d843-4a1e-80a5-b2c53944bc2d)",version:"4x",newOrZero:"zero"});
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__1zjrSDwAtAv1y7N62-E-IvLoCPMFZV_KBcXKqyLdLtw__DCxTj-yFNG43t0eBTX9ZutBVZLT58A4Z73jaDnbfuoM__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__HxTbhN-HTG8H6pU8ZNTXLhmTeg8fhzG_sbeVLz0gBqU__XVOZrC-l1s__UWsCYhSQQTfxp8UqxArG0ecVQR3p0aY__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.js" defer="defer" async="async"></script>
<script type="text/javascript" defer="defer" async="async" src="https://cdn.rawgit.com/bramstein/fontfaceobserver/v2.0.13/fontfaceobserver.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__X2Ib9Ckx4MweGmtpy_A_3DZa37X1znUd5dQu6T3pE9k__dY0wYJN1YFKnLhDbllV3lS5MjVriKcD3cNV_ktu_XFc__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.js"></script>
<script type="text/javascript">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</script>
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2018-09-01T12:36:11"]);
				tp.push(["setContentAuthor", "MARGARET SANCHEZ"]);
				tp.push(["setContentSection", "Internacional"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: "John McCain"
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->

<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->
<script>
	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');
</script>
<!-- End TailTarget Tag Manager -->

  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-422492 node-type-article" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-98" class="block block-block">

      
  <div class="content">
    <script src='http://ads35788.hotwords.com/show.jsp?id=35788&cor=FF3333&tag=div&atr=class&vatr=field-name-body'></script>  </div>
  
</section> <!-- /.block -->
<section id="block-views-5-generales-block-4" class="block block-views">

      
  <div class="content">
    <div class="view view-5-generales view-id-5_generales view-display-id-block_4 view-dom-id-c7aab2003104a644445b8cff9f3d8394">
            <div class="view-header">
      <link rel="amphtml" href="http://m.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492?amp=1">    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-path">        <span class="field-content">/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492</span>  </div>  
  <div class="views-field views-field-nid">        <span class="field-content">422492</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-710" class="block block-block">

      
  <div class="content">
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Home', [1, 1], 'div-gpt-ad-1532009180318-0').addService(googletag.pubads());

googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [1, 1], 'div-gpt-ad-1531947920039-0').addService(googletag.pubads());
    googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[728, 90]], 'div-gpt-ad-1487131701667-0').addService(googletag.pubads());
googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Home', [300, 50], 'div-gpt-ad-1485375398706-11').addService(googletag.pubads());
    googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [300, 100], 'div-gpt-ad-1532459429632-0').addService(googletag.pubads());
	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 250]], 'div-gpt-ad-1487131701667-4').setTargeting('Pos', ['1']).addService(googletag.pubads());

	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[300, 600]], 'div-gpt-ad-1487131701667-5').addService(googletag.pubads());

	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[1000, 30], [1000, 90], [1000, 150]], 'div-gpt-ad-1487131701667-6').setTargeting('Form', ['Desplegable']).addService(googletag.pubads());

	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-8').setTargeting('Form', ['Lateral_Derecho']).addService(googletag.pubads());

	googletag.defineSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', [[160, 600]], 'div-gpt-ad-1487131701667-9').setTargeting('Form', ['Lateral_Izquierdo']).addService(googletag.pubads());

	googletag.defineOutOfPageSlot('/147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones', 'div-gpt-ad-1487131701667-10').setTargeting('Form', ['Layer']).addService(googletag.pubads());


    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-848" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-0" style="margin: 0 auto; margin-left:105px !important">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-878" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-10">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-10'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-1054" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1531947920039-0" style="height:1px; width:1px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1531947920039-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Ingrese</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales" target="_blank">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom" target="_blank">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio" target="_blank">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv" target="_blank">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom" target="_blank">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp" target="_blank">Whatsapp</a>
      <a class="sm_rs" itemprop="sameAs" href="/pagina/la-patria-rss" target="_blank">RSS</a>

	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Septiembre 01 2018  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
<li class="menu-14171 menu-path-taxonomy-term-177921  even "><a href="/cereza" title="">Cereza</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2018  odd "><a href="http://www.lapatria.com/especiales/feria-manizales-2018" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro  even "><a href="http://www.lapatria.com/especiales/festival-teatro" title="">Festival de Teatro</a></li>
<li class="menu-13694 menu-path-lapatriacom-especiales-papel-salmon  odd last"><a href="http://www.lapatria.com/especiales/papel-salmon" title="">Papel Salmón</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-lapatriacom-tags-lptvesencial  even last"><a href="http://www.lapatria.com/tags/lptvesencial" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="1"><a href="/tags/lptvesencial">#LPTVEsencial</a></li>
<li class="2"><a href="/tags/elecciones-2018">elecciones 2018</a></li>
<li class="3 last"><a href="/tags/rusia-2018">Rusia 2018</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-866" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-6">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-6'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-872" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-8{
    max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: 510px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-8">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-8'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-875" class="block block-block">

      
  <div class="content">
    <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
#highlighted .block {
    margin-bottom: 10px !important;
}
#div-gpt-ad-1487131701667-9{
   max-width: 160px;
    max-height: 600px;
    top: 10%;
    left: 50%;
    margin-left: -670px;
    position: fixed;
    z-index: 1000;
}

/*--><!]]>*/
</style><!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-9">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-9'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-872b59cbf21c740917afd236dd703fe9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Internacional</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Sábado, Septiembre 1, 2018</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Familiares, expresidentes y amigos despidieron a John McCain </h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-imagenprincipal field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/620x/public/imagenprincipal/2018/Septiembre/636714252800834440w.jpg" width="620" height="413" alt="Funeral John McCain " title="Funeral John McCain " /></div></div></div><div class="field field-name-field-piedefotoimagenppal field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Foto | EFE | LA PATRIA</div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" st_title="Familiares, expresidentes y amigos despidieron a John McCain " class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" st_title="Familiares, expresidentes y amigos despidieron a John McCain " class="st_whatsapp_vcount" displayText="whatsapp"></span>
<span st_url="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" st_title="Familiares, expresidentes y amigos despidieron a John McCain " class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" st_title="Familiares, expresidentes y amigos despidieron a John McCain " class="st_twitter_vcount" st_via="lapatriacom" st_username="" displayText="twitter"></span>
<span st_url="http://www.lapatria.com/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492" st_title="Familiares, expresidentes y amigos despidieron a John McCain " class="st_email_vcount" displayText="email"></span>
</div></div>
<div class="field field-name-field-fechapublicacion field-type-datetime field-label-hidden"><div class="field-items"><div class="field-item even"><span class="date-display-single">Sábado, Septiembre 1, 2018</span></div></div></div><div class="field field-name-field-resumen field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Quien falleció hace una semana a los 81 años de edad tras una larga lucha contra un cáncer cerebral.</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Raquel Godos<br />
LA PATRIA | EFE | Washington</p>
<p>Familiares, amigos, colegas o rivales políticos, y hasta varios expresidentes de EE.UU., se reunieron hoy en la Catedral Nacional de Washington para dar el último adiós al senador republicano John McCain, quien falleció hace una semana a los 81 años de edad tras una larga lucha contra un cáncer cerebral.</p>
<p>Tras días de vigilias y funerales en el estado al que representaba, Arizona, y en el Capitolio de Estados Unidos, donde sirvió durante más de 30 años, McCain escogió la catedral de la capital estadounidense para que recibir su gran despedida, para la que orquestó, de primera mano, todo un símbolo de unidad política.</p>
<p>En las primeras filas del templo se sentaron Bill y Hillary Clinton; Barack y Michelle Obama; George y Laura Bush; y Alan y Mary Elizabeth Gore, pero también se podía distinguir entre los asistentes a senadores de todo el espectro político, desde la progresista Elizabeth Warren al republicano y gran amigo de McCain, Lindsay Graham.</p>
<p>La primera en dirigirse a los asistentes fue su hija Meghan, quien reivindicó "la grandeza" de Estados Unidos y aseguró que el país al que representó y defendió su padre "no necesita ser grande de nuevo, porque siempre lo fue".</p>
<p>"Fue un gran hombre. Nos reunimos aquí para llorar la muerte de la grandeza estadounidense. La real, no la retórica barata para los hombres que nunca se acercarán al sacrificio que él ofreció tan voluntariamente, ni la apropiación oportunista de aquellos que vivieron vidas de comodidad y privilegio", dijo la hija del senador, en una alusión velada al presidente estadounidense, Donald Trump.</p>
<p>Hace meses, conocedor de la gravedad de su cáncer cerebral, el senador McCain pidió explícitamente que el mandatario no fuera invitado a sus exequias, después de duros enfrentamientos políticos con él, tras lo que Trump llegó a insultarle duramente a través de las redes sociales.</p>
<p>Mientras se celebraba el funeral, el presidente fue a jugar a su club de golf a las afueras de Washington, aunque a la ceremonia sí acudieron la hija del multimillonario Ivanka Trump y su esposo, Jared Kushner, así como varios miembros de la Casa Blanca, como el jefe de gabinete, el general John Kelly, y el secretario de Defensa, James Mattis.</p>
<p>McCain, quien quiso hacer de su adiós un lugar de encuentro para aquellos que han dedicado la vida a servir por Estados Unidos, solicitó a los expresidentes George W. Bush (2001-2009) y Barack Obama (2009-2017) que ofrecieran sendas elegías en la ceremonia, aunque entre ambos truncaron su sueño de llegar a la Presidencia del país.</p>
<p>En su intervención, Bush destacó el "respeto" de McCain hacia "la dignidad inherente en cada vida, una dignidad que no se detiene en las fronteras y que no puede ser borrada por los dictadores", y subrayó el profundo desprecio que profería el senador hacia "el abuso de poder".</p>
<p>"Era honorable, siempre reconociendo que sus oponentes todavía eran patriotas y seres humanos. Amaba la libertad con la pasión de un hombre que conocía su ausencia", agregó el expresidente, en alusión al tiempo que McCain pasó como prisionero de guerra en la Guerra de Vietnam.</p>
<p>Minutos más tarde, fue el turno de Obama, quien en un discurso un poco más largo, insistió en el sentido de Estado que desplegó McCain a lo largo de su vida, algo que, pese a sus desacuerdos, los hizo estar "en el mismo equipo".</p>
<p>"Nuestra política, la vida pública, el discurso público puede parecer pequeño, mezquino y desagradable. Un tráfico de insultos y falsas controversias -agregó Obama-. La política que pretende ser valiente y dura, pero de hecho nace del miedo. John nos llamó a ser más grandes que todo eso".</p>
<p>Obama recordó las batallas electorales que tanto él como Bush libraron contra McCain en su camino a la Casa Blanca, una pelea que, según dijo, les hizo "mejores presidentes".</p>
<p>El exmandatario quiso también recordar a su viejo rival con una sonrisa, y aseguró a los asistentes que prueba de la "irreverencia" del senador era su deseo de reunirle a él y al expresidente Bush para dar un discurso público en el mismo acto, su funeral.</p>
<p>"A John le gustaba ser impredecible, incluso un poco irreverente. No tenía interés en conformarse con una versión prefabricada de lo que debería ser un senador", dijo Obama.</p>
<p>"Después de todo -bromeó el exmandatario-, ¿qué mejor manera para obtener una última risa que hacer que George y yo digamos cosas buenas de él a una audiencia nacional?". </p>
</div></div></div>  </div>

      <footer>
      <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above"><div class="field-label">Etiquetas:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/tags/john-mccain">John McCain</a></div></div></div>      <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/422492%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/422492%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS --></div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-860" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-4">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-4'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-851" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1532459429632-0" style="height:100px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532459429632-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/internacional/familiares-expresidentes-y-amigos-despidieron-john-mccain-422492?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-d3c836e7569d48099dd324e9dc945239">
            <div class="view-header">
      <section id="block-block-677" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Home --><div id="div-gpt-ad-1532449797257-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532449797257-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/murio-adulto-arrollado-por-moto-en-manizales-422432">Murió adulto arrollado por moto en Manizales</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/hoy-mano-mano-de-caldas-contra-antioquia-en-intercolegiados-422434">Hoy, mano a mano de Caldas contra Antioquia en Intercolegiados</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/manizales-tiene-2-mil-desempleados-mas-422435">Manizales tiene 2 mil desempleados más</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/le-habrian-pedido-530-millones-comerciante-en-manizales-para-no-investigarlo-422437">Le habrían pedido $530 millones a comerciante, en Manizales, para no investigarlo</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/educacion/consejos-para-profes-porque-educar-hoy-es-mas-importante-y-mas-dificil-422438">Consejos para profes porque educar hoy es más importante y más difícil</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-3ad404defe1dde09c87607deaebd96d4">
            <div class="view-header">
      <section id="block-block-677--2" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Home --><div id="div-gpt-ad-1532449797257-0" style="height:50px; width:300px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1532449797257-0'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/murio-adulto-arrollado-por-moto-en-manizales-422432">Murió adulto arrollado por moto en Manizales</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nacional/capturan-implicada-en-narcobus-422467">Capturan a implicada en narcobus</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/hoy-mano-mano-de-caldas-contra-antioquia-en-intercolegiados-422434">Hoy, mano a mano de Caldas contra Antioquia en Intercolegiados</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/el-futuro-en-manos-de-los-chinchinenses-422470">El futuro, en manos de los chinchinenses</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-863" class="block block-block">

      
  <div class="content">
    <!-- /147024719/La_Patria/www.lapatria.com/LP_Otras_Secciones --><div id="div-gpt-ad-1487131701667-5">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487131701667-5'); });

//--><!]]>
</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-973" class="block block-block">

      
  <div class="content">
    <div id="taboola-right-rails-thumbnails"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rails-thumbnails',
    placement: 'Right Rails Thumbnails',
    target_type: 'mix'
  });
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-block-970" class="block block-block">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });

//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-958" class="block block-block">

      
  <div class="content">
    <p><img alt="caldense del año" src="http://www.lapatria.com/sites/default/files/default_images/logo2_6.jpg" style="width: 80px; height: 16px;" /></p>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-8b24d04a5aab39813909fec419851f51">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/rioblanco2011.jpg" width="320" height="230" alt="Tierraviva, con 6 licencias y 2 más en trámite" title="Tierraviva, con 6 licencias y 2 más en trámite" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/economia/tierraviva-con-6-licencias-y-2-mas-en-tramite-422229" class="bakcground_shadow"> <div class="box_field_title"> Tierraviva, con 6 licencias y 2 más en trámite </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/congal20182_0.jpg" width="320" height="230" alt="Titularización, la otra espera de las víctimas en El Congal (Samaná)" title="Titularización, la otra espera de las víctimas en El Congal (Samaná)" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/educacion/titularizacion-la-otra-espera-de-las-victimas-en-el-congal-samana-422228" class="bakcground_shadow"> <div class="box_field_title"> Titularización, la otra espera de las víctimas en El Congal (Samaná) </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/gastronomico323.jpg" width="320" height="230" alt="Cuatro días para saborear" title="Cuatro días para saborear" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/entretenimiento/cuatro-dias-para-saborear-422226" class="bakcground_shadow"> <div class="box_field_title"> Cuatro días para saborear </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-3b578cdc34c0e925743f33c97baf8481">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad" target="_blank">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos" target="_blank">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales" target="_blank">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas" target="_blank">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes" target="_blank">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion" target="_blank">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social" target="_blank"">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales" target="_blank">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento" target="_blank">ENTRETENIMIENTO</a></p>
                                 <p><a href="http://www.lapatria.com/pagina/la-patria-rss" target="_blank">SERVICIOS RSS</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="http://www.peradigital.com/"  target="_blank"   class="logo1-img"></a><a href="http://www.iabcolombia.com"  target="_blank" class="logo2-img"></a></div>
<div class="box-top-img"><a href="http://www.ami.org.co/"  target="_blank" class="logo3-img"></a><a href="http://colprensa.net/"  target="_blank" class="logo4-img"></a></div>
   

</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="http://www.lapatria.com/pagina/politicas-de-privacidad">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
<div class="region region-javascript-bottom">
  <section id="block-block-98--2" class="block block-block">

      
  <div class="content">
    <script src='http://ads35788.hotwords.com/show.jsp?id=35788&cor=FF3333&tag=div&atr=class&vatr=field-name-body'></script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 
    <!-- /.region -->
<script type="text/javascript" src="/sites/default/files/advagg_js/js__l8k3sgo8fNPooJAUiC_N8t8aGsrNoClNRH1OrAGWjEs__g-y8Knk7NOKM2gRNyAUbS9kbo4US-hhVmIsZYZToCPc__ONYMB9AtHAqmwWVOGe9xlHgpr4y8HpjoO767X1PS1N8.js"></script>

<!-- tag video intext Elizabeth -->
<div id="over" class="overbox">
	<center><div id="content"><IMG SRC="http://www.lapatria.com/otras-imagenes/adBlock/adbloker.jpg" width="90%" height="90%">
</center>
</div>
<div id="fade" class="fadebox">&nbsp;</div>
<div class="tag">
<script>
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
</div>
</div>
<!-- fin tag video intext Elizabeth -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src='https://adserv.mobi/tagcontainer/extra.js' ></script>
</body>
</html>
