<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>

<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->

<!-- META DATOS Internacional -->

<!-- META DATOS Política -->

<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- otra mitad del Script que sirve para contabilizar las personas que utilizan los adblockers Esteban-Hernandez 6/4/2016-->

	<script type="text/javascript">
		var adblock = true;
	</script>

    <script type="text/javascript"
		src="http://www.lapatria.com/adframe.js">
	</script>

    <script type="text/javascript">
        window.onload = function() 
        {
            setTimeout(function() 
            {
                if(adblock) 
				{ //adblock is installed
					if(typeof ga !== "undefined") 
					{
					   // Log an event in Universal Analytics
					   // but without affecting overall bounce rate
					   ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});

					} else
						if (typeof _gaq !== "undefined") 
						{ // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
						}              
				}else{//adblock is not installed
                    if(typeof ga !== "undefined") 
                    { // Log an event in Universal Analytics
						// but without affecting overall bounce rate
						ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
                    } else
						if (typeof _gaq !== "undefined") 
						{  // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
                    	}
                }
            }, 2000);

        };

    </script>
	
<!-- Fin script contabilizar adblockers -->	



<!-- Excluir iframe papel salmon de analitics -->	

 	
			<script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-3532849-1']);
				_gaq.push(['_trackPageview']);
				(function() 
				{
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>	

<!-- Fin Excluir iframe papel salmon de analitics -->	


  <meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/node/344084" />
<meta property="og:title" content="Hagan sus apuestas" />
<meta property="og:image" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Hagan sus apuestas | La Patria</title>
  <style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/system/system.base.css?ok7n64");
@import url("http://www.lapatria.com/modules/system/system.menus.css?ok7n64");
@import url("http://www.lapatria.com/modules/system/system.messages.css?ok7n64");
@import url("http://www.lapatria.com/modules/system/system.theme.css?ok7n64");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/comment/comment.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/modules/date/date_api/date.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ok7n64");
@import url("http://www.lapatria.com/modules/field/theme/field.css?ok7n64");
@import url("http://www.lapatria.com/modules/user/user.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/modules/views/css/views.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/modules/ckeditor/css/ckeditor.css?ok7n64");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/modules/ctools/css/ctools.css?ok7n64");
@import url("http://www.lapatria.com/sites/default/modules/contrib/panels/css/panels.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/modules/sharebar/css/sharebar.css?ok7n64");
@import url("http://www.lapatria.com/sites/default/modules/contrib/stickynav/css/stickynav.css?ok7n64");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus.css?ok7n64");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/modules/quicktabs/css/quicktabs.css?ok7n64");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/themes/lp/style.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/global.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/header.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/menu.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/front.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/blocks.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/footer.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/sections.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_opinion.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_especiales.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_multimedia.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/node.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioTeatro.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioVolcan.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioPapelSalmon.css?ok7n64");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioFeriaManizales.css?ok7n64");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_768.css?ok7n64");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_600.css?ok7n64");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_360.css?ok7n64");
</style>
  <script type="text/javascript" src="http://www.lapatria.com/sites/all/libraries/respondjs/respond.min.js?ok7n64"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_U0CTdvxbss_pMWbBii3DtrDcfM0s9ESC3hyW0E4KKc0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { $('.sharebar').sharebar({horizontal:'TRUE',swidth:'90',minwidth:1000,position:'left',leftOffset:10,rightOffset:10}); });
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_JG7iGqxEefDfvDN94oL2FixHubYgjdoux9kr2SIJPos.js"></script>
<script type="text/javascript">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</script>
  
  
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->	
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2017-01-22T23:11:20"]);
				tp.push(["setContentAuthor", "Angela Bedoya"]);
				tp.push(["setContentSection", "columna"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->	
  
<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');

</script>

<!-- End TailTarget Tag Manager -->
  
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
 
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-344084 node-type-columna" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-68" class="block block-block">

      
  <div class="content">
    <script type="text/javascript" src="/sites/all/themes/lp/js/eplanning-publicidad-internas1.js"></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-216" class="block block-block">

      
  <div class="content">
    <div style="top:0; left:0; position:fixed; z-index:1000;">
<script type="text/javascript">eplAD4M("Triple_impacto_general");</script>
</div>
<div id="epl_impact_div" style="top:0; right:0; position:fixed; z-index:1000;"> </div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-235" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("skin_GENERAL_1x1");</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-73" class="block block-block hideupto800px">

      
  <div class="content">
    <div style="width:600px !important;"><script type="text/javascript">eplAD4M("LAYER");</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-49" class="block block-block banner_header_left hideupto800px">

      
  <div class="content">
    <div class="banner768 banner728x90 floatleft">
<script type="text/javascript">eplAD4M("728x90");</script>
</div>
<div class="banner960 banner220x90 floatright">
<script  type="text/javascript">eplAD4M("220x90");</script>
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Mi Cuenta</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp">Whatsapp</a>
	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Enero 23 2017  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd "><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
<li class="menu-13544 menu-path-lapatriacom-especiales-feria-manizales-2017  even "><a href="http://www.lapatria.com/especiales/feria-manizales-2017" title="">Feria de Manizales</a></li>
<li class="menu-13547 menu-path-lapatriacom-especiales-festival-teatro-2016  odd last"><a href="http://www.lapatria.com/especiales/festival-teatro-2016" title="">Festival de Teatro</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-syoutubecom-channel-ucr3c5sulgtehe-ppmk1bt5g  even last"><a href="https://www.youtube.com/channel/UCr3c5sulGTEHE_ppmk1bt5g" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="1"><a href="/tags/paz-con-las-farc">Paz con las Farc</a></li>
<li class="2"><a href="/tags/once-caldas">Once Caldas</a></li>
<li class="3 last"><a href="/tags/odebrecht">Odebrecht</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-112" class="block block-block hideupto800px">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("General_980x30a300");</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-1fd91fda2de4c4ef8370732a1474b7b3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Opinión</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Lunes, Enero 23, 2017</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Hagan sus apuestas</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv"><ul id="sharebar" style="background:#FFFFFF;border-color:#CCCCCC;margin-top:0px;"><li><!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="tall" data-href="http://www.lapatria.com/columnas/31/hagan-sus-apuestas"></div><!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li><li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.lapatria.com/columnas/31/hagan-sus-apuestas"data-count="vertical" data-via="lapatriacom">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li><li><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <html xmlns:fb="http://ogp.me/ns/fb#"> <fb:like href="http://www.lapatria.com/columnas/31/hagan-sus-apuestas" send="true" layout="box_count" width="450" show_faces="true"></fb:like></li><li><a href="mailto:?subject=http://www.lapatria.com/columnas/31/hagan-sus-apuestas" class="sharebar-button email">Email</a></li><li class="credit"><a href="http://www.socialseo.com/drupal-development/sharebar-module.html" target="_blank">Sharebar</a></li></ul><ul id="sharebarx"<li><!-- Place this tag where you want the +1 button to render. --><div class="g-plusone" data-href="http://www.lapatria.com/columnas/31/hagan-sus-apuestas"></div><!-- Place this tag after the last +1 button tag. --><script type="text/javascript">(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></li><li><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.lapatria.com/columnas/31/hagan-sus-apuestas" data-count="horizontal" data-via="lapatriacom">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li><li><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <html xmlns:fb="http://ogp.me/ns/fb#"> <fb:like href="http://www.lapatria.com/columnas/31/hagan-sus-apuestas" send="true" layout="button_count" width="450" show_faces="true"></fb:like></li><li><a href="mailto:?subject=http://www.lapatria.com/columnas/31/hagan-sus-apuestas" class="sharebar-button email">Email</a></li></ul>


    	
	  
  <div class="content">
		
    <div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
  <article id="node-31" class="node node-autor node-teaser clearfix">

       		 <header>
 		  		 <h1>  Bernardo Mejía  </h1>
 		  		 </header>
		
	  
  <div class="content">
		
    <div class="field field-name-field-fotoautor field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/60x60/public/fotoautor/mejia-prieto-bernardo-dir-corp-para-el-desarrollo-de-caldas-fa-jl02-2_1.jpg" width="60" height="60" alt="" /></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="node-readmore first last"><a href="/autor/bernardo-mejia" rel="tag" title="Bernardo Mejía">Leer más<span class="element-invisible"> sobre Bernardo Mejía</span></a></li>
</ul>    </footer>
  
  
  </article> <!-- /.node -->


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Desde el dos de octubre del año pasado con la pérdida del plebiscito por parte del Gobierno nacional y el fortalecimiento político del expresidente Uribe, se inició la campaña para elegir al sucesor del presidente Santos. Así como el resultado del plebiscito fue totalmente inesperado, en el mundo también se han dado en los últimos tiempos votaciones que no eran las pronosticadas.</p>
<p>La cultura política está cambiando. Los electores quieren un cambio total, así éste aparentemente no sea el mejor. El discurso antipolítico está pegando con mucha fuerza en el mundo, lo mismo que el alto impacto que están teniendo las redes sociales, las cuales están siendo utilizadas para atacar a las personas para decir mentiras y generar dudas. Igualmente, en el país las últimas denuncias que se han hecho sobre la corrupción están contribuyendo para crecer el clima de desconfianza contra todo lo que tenga que ver con el sector público. La gente siente que al país se lo están robando.</p>
<p>Con este escenario se está iniciando la campaña presidencial, con un alto número de candidatos y con una incomodidad por parte de los electores. Ya no es tan claro que el vicepresidente Vargas sea el sucesor de Santos. Vargas tiene una buena imagen como ejecutor, pero el último acto de darle un coscorrón a su guardaespaldas, evidenció su grosería y su mal humor y lo dejó muy mal parado con sus potenciales electores; además, la gente se siente incómoda porque ven que está abusando de su puesto y tardando demasiado en renunciar y quedar en igualdad de condiciones que sus potenciales contrincantes. Es tan incómoda su posición en el gobierno, que sin haber anunciado públicamente su renuncia, ni el día de su retiro, ya tiene sucesor.</p>
<p>Hay candidatos para todos los gustos. Uribe se demorará hasta el final para nominar a su pupilo, aquel que lo va a obedecer en su presidencia y que no le vaya a hacer “conejo” cuando ya esté posesionado, como lo hizo Santos. Todo apunta a que el candidato será Óscar Iván Zuluaga, pues al fin al cabo tuvo casi siete millones de votos en la pasada elección presidencial. Es claro que Uribe como dueño de los votos va a tardar al máximo la designación de su candidato.</p>
<p>El exprocurador Ordóñez que cuando estaba en su cargo generaba opinión y controversia, ya sin puesto quedó totalmente perdido y olvidado. La eterna candidata Marta Lucía Ramírez no tiene nada que hacer. El partido Verde está pensando en postular a Claudia López, que puede tener algún eco por su discurso antipolítico y sobre todo por sus ataques a la corrupción que hay en el país. Por el Polo se está lanzando Jorge Enrique Robledo, que se ha destacado por sus debates en el congreso pero tampoco tiene fuerza a nivel nacional. Sergio Fajardo, exgobernador de Antioquia, puede tener alguna aceptación pero se ve frío y lejano.</p>
<p>El partido de la U tiene varios candidatos pero ninguno con peso específico y es muy poco lo que el presidente Santos, con su nivel de aceptación, les puede ayudar. El doctor Gustavo Petro, quien es el más claro representante del populismo en el país, hizo una pésima alcaldía en Bogotá y para no perder vigencia anda impulsando la revocatoria del alcalde Peñalosa. Finalmente no va a tener mucho apoyo.</p>
<p>Aunque se tenga una lista de más de veinte candidatos a la presidencia, serán pocos los que al final tendrán la mayor aceptación. El candidato del expresidente Uribe, el vicepresidente Germán Vargas y hay un tercero que se está moviendo tímidamente por el partido liberal que es Humberto de la Calle. Es ampliamente conocido en el país y fue figura protagonista en el acuerdo con las Farc. En los últimos días está cogiendo fuerza el exgobernador de Antioquia Luis Alfredo Ramos, que cuenta con la solidaridad de la ciudadanía porque considera injusta su detención y que entre otras, fue muy aplaudido cuando entró a la plaza de toros de la ciudad en una de las corridas de la pasada feria.</p>
<p> </p>
<p>* * *</p>
<p>Pablo Mejía: Un ser con una gran fortaleza y un gran sentido del humor que nunca perdió. Nos va a hacer mucha falta.</p>
<p> </p>
<p> </p>
</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Lunes, Enero 23, 2017</span></div></div></div><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/opinion">Opinión</a></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/344084%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/344084%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-151" class="block block-block bannerlp">

      
  <div class="content">
    <div><script type="text/javascript">eplAD4M("300x50");</script></div>

  </div>
  
</section> <!-- /.block -->
<section id="block-block-26" class="block block-block bannerlp">

      
  <div class="content">
    <!-- <div id="takeover_div3d" style="margin-left:-390px;"> -->
<div id="takeover_div3">&nbsp;</div>
<script type="text/javascript">eplAD4M("300x250");</script>  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/columnas/31/hagan-sus-apuestas?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/columnas/31/hagan-sus-apuestas?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-526cb33d87e87367d5b31ec3f4475b78">
            <div class="view-header">
      <section id="block-block-55" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
eplAD4M("300x50_N2");
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/capturados-en-marquetalia-responder-por-homicidio-343646">Capturados en Marquetalia, a responder por homicidio</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/la-pugna-por-la-federacion-colombiana-de-ciclismo-343949">La pugna por la Federación Colombiana de Ciclismo</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/al-albanil-no-lo-dejaron-terminar-el-trabajo-en-chinchina-343955">Al albañil no lo dejaron terminar el trabajo en Chinchiná</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/jhonatan-restrepo-celebra-en-australia-343958">Jhonatan Restrepo celebra en Australia</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/golpe-los-topos-en-marmato-querian-armar-grupo-343964">Golpe a los Topos en Marmato: querían armar grupo</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-62a1cefb790c9d754a9ee63ed3e6ca65">
            <div class="view-header">
      <section id="block-block-55--2" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
eplAD4M("300x50_N2");
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/capturados-en-marquetalia-responder-por-homicidio-343646">Capturados en Marquetalia, a responder por homicidio</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/internacional/incendios-forestales-ponen-arder-chile-344030">Incendios forestales ponen a arder a Chile</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/la-pugna-por-la-federacion-colombiana-de-ciclismo-343949">La pugna por la Federación Colombiana de Ciclismo</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/desde-hoy-se-inicia-la-accion-en-la-copa-libertadores-2017-344036">Desde hoy se inicia la acción en la Copa Libertadores 2017</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-30" class="block block-block bannerlp">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("300x600");</script>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-4-secciones-block-7" class="block block-views block_mas_nodos">

        <h2 class="block-title">Más columnas de este autor</h2>
    
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_7 view-mas-nodos view-dom-id-af383cd8ba0f576a7a20546d4a514571">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/columnas/31/hagan-sus-apuestas" class="active">Hagan sus apuestas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/columnas/31/prohibido-enfermarse">Prohibido enfermarse</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/columnas/31/la-desigualdad-femenina">La desigualdad femenina</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="view-footer-global" href="/opinion/columnistas">Ver más columnas</a>    </div>
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-b4e105e4303a9afcd23ac0e916a62e3e">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/buseta.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/tenga-en-cuenta/asi-debe-actuar-en-caso-de-accidente-con-transporte-publico-343655" class="bakcground_shadow"> <div class="box_field_title"> Así debe actuar en caso de accidente con transporte público </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/manizalesm.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/economia/lista-la-quinta-convocatoria-de-manizales-mas-343688" class="bakcground_shadow"> <div class="box_field_title"> Lista la quinta convocatoria de Manizales Más </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/potrero.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/tenga-en-cuenta/volver-al-cultivo-despues-del-ganado-343682" class="bakcground_shadow"> <div class="box_field_title"> Volver al cultivo después del ganado </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-cd4a5072dced24109f3ff379fe307594">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento">ENTRETENIMIENTO</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://www.micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <p> <a href="http://www.nuevoestadio.com">www.nuevoestadio.com</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="#"  target="_blank"   class="logo1-img"></a><a href="#"  target="_blank" class="logo2-img"></a></div>
   <div class="box-bottom-img"><a href="#"  target="_blank" class="logo3-img"></a></div>
</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="/static/uploads/politicas.pdf">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->

<!-- tag video intext Elizabeth -->
<div class="tag"><script>
   
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
<div>
<!-- fin tag video intext Elizabeth -->

<!-- TANG CONTENT INSIGHTS -->

	<script type="text/javascript">
				/* CONFIGURATION START */
				var _ain = {
						id: "1601",
						url: "",
						postid: "",
						maincontent: "",
						title: "",
						pubdate: "",
						authors: "",
						sections: "",
						tags: "",
						comments: ""
				};
				/* CONFIGURATION END */
				(function (d, s) {
				var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
				sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
				var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			</script>

<!-- FIN TANG CONTENT INSIGHTS -->
</body> 
</html>