<!DOCTYPE html>
<!--[if lt IE 7]> <html class="ie6 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 ie" lang="es" dir="ltr"> <![endif]-->
<!--[if gt IE 8]> <!--> <html class="" lang="es" dir="ltr"> <!--<![endif]-->
<head>

<!-- META TAGS -->
<!-- META DATOS HOME -->

<!-- META DATOS ACTUALIDAD -->

<!-- META DATOS DEPORTES -->

<!-- META DATOS Manizales -->

<!-- META DATOS Caldas -->

<!-- META DATOS Sucesos -->

<!-- META DATOS Opnión -->

<!-- META DATOS Entretenimiento -->

<!-- META DATOS Nacional -->

<!-- META DATOS Internacional -->

<!-- META DATOS Política -->

<!-- META DATOS Economía -->

<!-- META DATOS Tecnología -->

<!-- META DATOS Salud -->

<!-- META DATOS Educación -->

<!-- META DATOS Ciencia -->

<!-- META DATOS Medio Ambiente -->

<!-- META DATOS Denuncie -->
<!-- FIN META TAGS -->

<!-- otra mitad del Script que sirve para contabilizar las personas que utilizan los adblockers Esteban-Hernandez 6/4/2016-->

	<script type="text/javascript">
		var adblock = true;
	</script>

    <script type="text/javascript"
		src="http://www.lapatria.com/adframe.js">
	</script>

    <script type="text/javascript">
        window.onload = function() 
        {
            setTimeout(function() 
            {
                if(adblock) 
				{ //adblock is installed
					if(typeof ga !== "undefined") 
					{
					   // Log an event in Universal Analytics
					   // but without affecting overall bounce rate
					   ga("send", "event", "Adblock", "Yes", {"nonInteraction": 1});

					} else
						if (typeof _gaq !== "undefined") 
						{ // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "Yes", undefined, undefined, true]);
						}              
				}else{//adblock is not installed
                    if(typeof ga !== "undefined") 
                    { // Log an event in Universal Analytics
						// but without affecting overall bounce rate
						ga("send", "event", "Adblock", "No", {"nonInteraction": 1});
                    } else
						if (typeof _gaq !== "undefined") 
						{  // Log a non-interactive event in old Google Analytics
							_gaq.push(["_trackEvent", "Adblock", "No", undefined, undefined, true]);
                    	}
                }
            }, 2000);

        };

    </script>
	
<!-- Fin script contabilizar adblockers -->	

<!-- Inicio script Google analytics -->
	<script>
 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

 ga('create', 'UA-3532849-1', 'auto');
 ga('send', 'pageview');

</script>
<!-- Fin script Google analytics -->


  <meta charset="utf-8" />
<meta name="keywords" content="," />
<meta name="rights" content="La Patria" />
<link rel="canonical" href="http://www.lapatria.com" />
<link rel="shortlink" href="http://www.lapatria.com" />
<link rel="publisher" href="http://www.lapatria.com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.lapatria.com/node/331778" />
<meta property="og:title" content="Y el fútbol, ¿cuándo?" />
<meta property="og:image" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:url" content="http://www.lapatria.com/sites/all/themes/lp/imagenes/lp_logo_200x200.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <!-- Set the viewport width to device width for mobile -->
  <meta name="viewport" content="width=device-width" />
  <title>Y el fútbol, ¿cuándo? | La Patria</title>
  <style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/system/system.base.css?oh03ps");
@import url("http://www.lapatria.com/modules/system/system.menus.css?oh03ps");
@import url("http://www.lapatria.com/modules/system/system.messages.css?oh03ps");
@import url("http://www.lapatria.com/modules/system/system.theme.css?oh03ps");
</style>
<style type="text/css" media="screen">
@import url("http://www.lapatria.com/sites/all/libraries/owl-carousel/owl.carousel.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/libraries/owl-carousel/owl.theme.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/libraries/owl-carousel/owl.transitions.css?oh03ps");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/modules/comment/comment.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/modules/date/date_api/date.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oh03ps");
@import url("http://www.lapatria.com/modules/field/theme/field.css?oh03ps");
@import url("http://www.lapatria.com/modules/user/user.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/modules/views/css/views.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/modules/ckeditor/css/ckeditor.css?oh03ps");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/modules/ctools/css/ctools.css?oh03ps");
@import url("http://www.lapatria.com/sites/default/modules/contrib/panels/css/panels.css?oh03ps");
@import url("http://www.lapatria.com/sites/default/modules/contrib/stickynav/css/stickynav.css?oh03ps");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus.css?oh03ps");
@import url("http://www.lapatria.com/sites/default/modules/contrib/nice_menus/css/nice_menus_default.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/libraries/sidr/stylesheets/jquery.sidr.dark.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/modules/quicktabs/css/quicktabs.css?oh03ps");
</style>
<style type="text/css" media="all">
@import url("http://www.lapatria.com/sites/all/themes/lp/style.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/global.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/header.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/menu.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/front.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/blocks.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/footer.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/sections.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_opinion.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_especiales.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/section_multimedia.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/node.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioTeatro.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioVolcan.css?oh03ps");
@import url("http://www.lapatria.com/sites/all/themes/lp/css/micrositioPapelSalmon.css?oh03ps");
</style>
<style type="text/css" media="all and (max-width:780px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_768.css?oh03ps");
</style>
<style type="text/css" media="all and (max-width:550px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_600.css?oh03ps");
</style>
<style type="text/css" media="all and (max-width:620px)">
@import url("http://www.lapatria.com/sites/all/themes/lp/css/layout_max_360.css?oh03ps");
</style>
  <script type="text/javascript" src="http://www.lapatria.com/sites/all/libraries/respondjs/respond.min.js?oh03ps"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_yAicZujtqUhpCyuBiQyVA1uGwMX8V0A0ym_4Jb35kBQ.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_2vq1LmAiAe8pdEz2-KsOnZ2RmospC-p6bDsUTI9hseo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;var useFastShare = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"(9069e0de-d843-4a1e-80a5-b2c53944bc2d)","version":"4x","onhover":false,"newOrZero":"zero","lang":"es"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_MXZneqeS00SsT6NzkvWQTdfR2w-FTnzaS3GIG6g1mg4.js"></script>
<script type="text/javascript">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</script>
  
  
  <!-- //////////////////// INICIO Paywall Piano Julian Lopez//////////////////////////////////////-->	
			<script type="text/javascript">
				tp = window["tp"] || [];
				tp.push(["setAid", "2i7PM9IsoZ"]);
				tp.push(["setContentCreated", "2016-11-22T21:02:12"]);
				tp.push(["setContentAuthor", "Luz Estella Sánchez"]);
				tp.push(["setContentSection", "columna"]);
				tp.push(["setTrackPages", false]);
				tp.push(["init", function() {
					tp.main.pageTrack({
						url: window.location.href,
						tags: ""
					});
				}]);
				(function(src){var a=document.createElement("script");a.type = "text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a, b)})("//cdn.tinypass.com/api/tinypass.min.js");
			</script><!-- //////////////////// FIN  Paywall Piano //////////////////////////////////////-->	
  
<!-- TailTarget Tag Manager TT-11700-5/CT-672 -->

<script>

	(function(i) {
		var ts = document.createElement('script');
		ts.type = 'text/javascript';
		ts.async = true;
		ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ts, s);
	})('TT-11700-5/CT-672');

</script>

<!-- End TailTarget Tag Manager -->
  
  <!-- IE Fix for HTML5 Tags -->
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>
 
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-331778 node-type-columna" >
   <!-- /.region -->
   
<div class="region region-javascript-top">
  <section id="block-block-68" class="block block-block">

      
  <div class="content">
    <script type="text/javascript" src="/sites/all/themes/lp/js/eplanning-publicidad-internas1.js"></script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-216" class="block block-block">

      
  <div class="content">
    <div style="top:0; left:0; position:fixed; z-index:1000;">
<script type="text/javascript">eplAD4M("Triple_impacto_general");</script>
</div>
<div id="epl_impact_div" style="top:0; right:0; position:fixed; z-index:1000;"> </div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-235" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("skin_GENERAL_1x1");</script>  </div>
  
</section> <!-- /.block -->
<section id="block-block-73" class="block block-block hideupto800px">

      
  <div class="content">
    <div style="width:600px !important;"><script type="text/javascript">eplAD4M("LAYER");</script></div>
  </div>
  
</section> <!-- /.block -->
<section id="block-block-441" class="block block-block">

      
  <div class="content">
    <style></style>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 

<div id="header_top" class="container"><div class="region region-header-top">
  <section id="block-block-49" class="block block-block banner_header_left hideupto800px">

      
  <div class="content">
    <div class="banner768 banner728x90 floatleft">
<script type="text/javascript">eplAD4M("728x90");</script>
</div>
<div class="banner960 banner220x90 floatright">
<script  type="text/javascript">eplAD4M("220x90");</script>
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
<div style="display:block;clear:both"></div> </div> 
 

 
 
<div id="head" class="container clearfix">
	<div class="header_menutop">
  	
	<div class="menutop_left">
		<a class="mn_clas" target="_blank" href="http://clasificados.lapatria.com/clasificados/index.php">Clasificados</a>
        <a class="mn_clas" target="_blank" href="/edictos">Edictos</a>
		<a class="mn_susc" target="_blank" href="http://club.lapatria.com">Club Suscriptores</a>		
		<a class="mn_arch" target="_blank" href="/archivo">Archivo</a>		
	</div>
	
	<div class="menutop_right">
		<ul class="dropDownMenu">
          <li><a class="mn_serv" href="/pagina/servicios">Nuestros servicios</a></li>
		  <li><a class="mn_pagos" target="_blank"  href="/pagos">Pago en l&iacute;nea</a></li>		
		  <li>  <a class="mn_user" href="/user">Mi Cuenta</a> </li> 
        </ul> 		
	</div>
    
     <div style="clear:both;display:block;"></div>
  </div>
	<div style="clear:both;display:block;"></div>
	
	<!-- SOCIAL MEDIA BOX -->
	<span class="socialmedia" itemscope itemtype="http://schema.org/Organization">
  		<link class="sm_home" itemprop="url" href="http://www.lapatria.com">
  		<a class="sm_fb" itemprop="sameAs" href="https://www.facebook.com/lapatria.manizales">FB</a>
  		<a class="sm_tw" itemprop="sameAs" href="https://twitter.com/lapatriacom">Twitter</a>
  		<a class="sm_sc" itemprop="sameAs" href="https://soundcloud.com/lapatriaradio">Souncloud</a>
  		<a class="sm_yt" itemprop="sameAs" href="https://www.youtube.com/user/LAPATRIAtv">YouTube</a>
  		<a class="sm_in" itemprop="sameAs" href="https://www.instagram.com/lapatriacom">Instagram</a>
  		<a class="sm_ws" itemprop="sameAs" href="/whatsapp">Whatsapp</a>
	</span> 
	<!-- END - SOCIAL MEDIA BOX -->
	<!-- GOOGLE SEARCH BOX -->
	<div class="googlecse">
	  <script>
  		(function() {
    	var cx = '005517516939788514602:z6demihmpoi';
    	var gcse = document.createElement('script');
    	gcse.type = 'text/javascript';
    	gcse.async = true;
    	gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        	'//cse.google.com/cse.js?cx=' + cx;
    	var s = document.getElementsByTagName('script')[0];
    	s.parentNode.insertBefore(gcse, s);
  		})();
	  </script>
	  <gcse:search></gcse:search>
	</div> 
	<!-- END - GOOGLE SEARCH BOX -->
	<!-- LOGO -->
	<div class="logo">  
      <a href="/" title="Inicio" id="logo">
        <img src="http://www.lapatria.com/sites/default/files/logo_lp.jpg" alt="Inicio" />
      </a> 
      Noticias de Manizales y Caldas, 
      Noviembre 22 2016  
	<!-- END - LOGO -->
  </div>
</div>
<nav id="navigation" role="navigation" class="container clearfix">
    <div class="region region-header-menu">
  <section id="block-nice-menus-1" class="block block-nice-menus menuprincipal">

      
  <div class="content">
    <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-249 menu-path-front first odd "><a href="/">Inicio</a></li>
<li class="menu-11264 menuparent  menu-path-taxonomy-term-81  even "><a href="/nacional" title="">Noticias</a><ul><li class="menu-11265 menu-path-taxonomy-term-81 first odd "><a href="/nacional" title="">Nacional </a></li>
<li class="menu-11266 menu-path-taxonomy-term-82  even "><a href="/internacional" title="">Internacional</a></li>
<li class="menu-11267 menu-path-taxonomy-term-5344  odd "><a href="/politica" title="">Política</a></li>
<li class="menu-11268 menu-path-taxonomy-term-80  even "><a href="/economia" title="">Economía</a></li>
<li class="menu-11269 menu-path-taxonomy-term-141974  odd "><a href="/tecnologia" title="">Tecnología</a></li>
<li class="menu-11270 menu-path-taxonomy-term-141975  even "><a href="/salud" title="">Salud</a></li>
<li class="menu-11549 menu-path-taxonomy-term-141965  odd "><a href="/educacion" title="">Educación </a></li>
<li class="menu-11271 menu-path-taxonomy-term-141976  even "><a href="/ciencias" title="">Ciencia</a></li>
<li class="menu-11272 menu-path-taxonomy-term-141977  odd "><a href="/medioambiente" title="">Medioambiente</a></li>
<li class="menu-12756 menu-path-taxonomy-term-142008  even "><a href="/denuncie" title="">Denuncie </a></li>
<li class="menu-12762 menu-path-taxonomy-term-142308  odd last"><a href="/tenga-en-cuenta" title="">Tenga en Cuenta</a></li>
</ul></li>
<li class="menu-399 menu-path-taxonomy-term-3  odd "><a href="/manizales" title="">Manizales</a></li>
<li class="menu-400 menu-path-taxonomy-term-4  even "><a href="/caldas" title="">Caldas</a></li>
<li class="menu-398 menu-path-taxonomy-term-2  odd "><a href="/sucesos" title="">Sucesos</a></li>
<li class="menu-397 menu-path-taxonomy-term-5  even "><a href="/deportes" title="">Deportes</a></li>
<li class="menu-1060 menu-path-taxonomy-term-2899  odd "><a href="/opinion" title="">Opinión</a></li>
<li class="menu-949 menu-path-social  even "><a href="/social" title="">Social</a></li>
<li class="menu-404 menuparent  menu-path-node-210831  odd "><a href="/especiales" title="">Especiales</a><ul><li class="menu-11273 menu-path-lapatriacom-publirreportajes first odd last"><a href="http://www.lapatria.com/publirreportajes" title="">Publireportajes</a></li>
</ul></li>
<li class="menu-11262 menu-path-taxonomy-term-141906  even "><a href="/entretenimiento" title="">Entretenimiento</a></li>
<li class="menu-4646 menu-path-lapatriacom-radio  odd "><a href="http://www.lapatria.com/radio" title="">Radio</a></li>
<li class="menu-13477 menu-path-syoutubecom-channel-ucr3c5sulgtehe-ppmk1bt5g  even last"><a href="https://www.youtube.com/channel/UCr3c5sulGTEHE_ppmk1bt5g" title="">LPTV</a></li>
</ul>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</nav>

 
 
    	 


<div id="highlighted" class="container2" style="display:block;clear:both"><div class="region region-highlighted">
  <section id="block-term-queue-0" class="block block-term-queue temasdestacados">

        <h2 class="block-title">TEMAS DESTACADOS</h2>
    
  <div class="content">
    <ul class="term-queue-links"><li class="0 first"><a href="/tags/lupa-la-contratacion">Lupa a la contratación</a></li>
<li class="1"><a href="/tags/paz-con-las-farc">Paz con las Farc</a></li>
<li class="2"><a href="/tags/copa-la-patria">Copa La Patria</a></li>
<li class="3 last"><a href="/tags/donald-trump">Donald Trump</a></li>
</ul>  </div>
  
</section> <!-- /.block -->
<section id="block-block-112" class="block block-block hideupto800px">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("General_980x30a300");</script>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
<div id="container" class="clearfix"> 
	
        <div class="content_top griddiv"><div class="region region-content-top">
  <section id="block-views-4-secciones-block-5" class="block block-views">

      
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_5 seccion-6-nombreyfecha view-dom-id-6e8fe93c8fa879405c723dcfc2025897">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span class="views-field views-field-term-node-tid">        <span class="field-content">Opinión</span>  </span>  
  <span class="views-field views-field-field-fechapublicacion">        <span class="field-content"><span class="date-display-single">Miércoles, Noviembre 23, 2016</span></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 	 	 	
  <section id="main" role="main" class="clearfix">
        <a id="main-content"></a>
	 
    
        <h1 class="title" id="page-title">Y el fútbol, ¿cuándo?</h1>                  </section> <!-- /#main -->
  
  
<!-- layout secciones y noticias --> 
<div id="pagemain" style="display:block;clear:both">
	
            
    <div style="display:block;clear:both"></div> 

     	 	<div class="content_twocolumn">  
		 	<div class="content_main griddiv">


    	
	  
  <div class="content">
		
    <div class="field field-name-field-autorref field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even">
  <article id="node-110601" class="node node-autor node-teaser clearfix">

       		 <header>
 		  		 <h1>  Jaime Enrique Sanz Álvarez  </h1>
 		  		 </header>
		
	  
  <div class="content">
		
    <div class="field field-name-field-fotoautor field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.lapatria.com/sites/default/files/styles/60x60/public/fotoautor/saenz.jaime_.enrique.ag01_1.jpg" width="60" height="60" alt="" /></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="node-readmore first last"><a href="/autor/jaime-enrique-sanz-alvarez" rel="tag" title="Jaime Enrique Sanz Álvarez">Leer más<span class="element-invisible"> sobre Jaime Enrique Sanz Álvarez</span></a></li>
</ul>    </footer>
  
  
  </article> <!-- /.node -->


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div></div></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.lapatria.com/columnas/110601/y-el-futbol-cuando" st_title="Y el fútbol, ¿cuándo?" class="st_sharethis_vcount" displayText="sharethis"></span>
<span st_url="http://www.lapatria.com/columnas/110601/y-el-futbol-cuando" st_title="Y el fútbol, ¿cuándo?" class="st_facebook_vcount" displayText="facebook"></span>
<span st_url="http://www.lapatria.com/columnas/110601/y-el-futbol-cuando" st_title="Y el fútbol, ¿cuándo?" class="st_twitter_vcount" displayText="twitter" st_via="lapatriacom" st_username=""></span>
<span st_url="http://www.lapatria.com/columnas/110601/y-el-futbol-cuando" st_title="Y el fútbol, ¿cuándo?" class="st_whatsapp_vcount" displayText="whatsapp" st_via="lapatriacom" st_username=""></span>
<span st_url="http://www.lapatria.com/columnas/110601/y-el-futbol-cuando" st_title="Y el fútbol, ¿cuándo?" class="st_email_vcount" displayText="email" st_via="lapatriacom" st_username=""></span>
</div></div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Desde mi infancia soy aficionado al fútbol y para la época de mi juventud uno era aficionado de radio. En Riosucio para los años cincuenta se jugaba un campeonato municipal con dos equipos que monopolizaban la afición “El América” y “El Occidental”, en este jugaban los hermanos La hidalga (Jaime, Álvaro y Marcial. Fue entonces cuando el “Deportes Caldas” visitó Riosucio y derrotó un combinado local. Era el campeón del fútbol profesional colombiano con recordadas figuras (Rubén Padín, Jacinto Villalba y Víctor Kriscuonas Vitatutas), desde ese momento fui hincha del Deportes Caldas. Cuando se acabó “El Dorado”, Alfredo Di Estéfano integrante de Millonarios fue contratado por el Real Madrid. De vez en cuando llegaba a nuestras manos un ejemplar del Gráfico revista argentina especializada en fútbol con referencia a las estrellas del momento (Sívori y Walter Gómez hacían las delicias en River Plate) y alusiones a la época de la “máquina”, una delantera legendaria conformada por “Muñoz, Labruna y Lostau. De oídas, me enamoré del juego del River y del Real y, parodiando el dicho, ahora que puedo verlos, le soy leal a los tres. Aún cuando el amor por el Once es más cercano he podido seguirle la trayectoria a cada uno. Viajé a Cali para ver al River de Alonso enfrentarse a la Selección Colombia de Willington Ortiz y mucho después en el monumental de Núñez al River de Falcao y el “pipita” Higuaín. En el Bernabéu al Real de la Quinta del Buitre, al de Raúl y Fernando Hierro, a los galácticos (Ronaldo Nazario, Zidane, Beckam, Figo y Raúl) y al de Cristiano Ronaldo, Sergio Ramos y Casillas. Al del 2015 no lo he visto, pero es que la pasión de los colombianos por el Real de James Rodríguez, nos permite verlo por la “tele” cada vez con más facilidad.<br />
Se cumplió la Copa Centenario que, no es una copa América más, sino única (aún cuando la que cumplió cien años es la copa suramericana) y desde luego nos deja recuerdos memorables, el partido con Paraguay y algunos otros momentos de la selección Colombia, los fanáticos tenemos sobre los que presumen de saber (técnicos y comentaristas) la ventaja de que olvidamos pronto las malas y nos quedamos con las buenas jugadas de nuestros ídolos. <br />
Tuve la fortuna de acompañar, como directivo, al Once Caldas en sus campeonatos de 1983 (con Américo Pérez, Carlos Alberto Munutti, D'Ángelo, Alexis García, Paco Castro y Chicho Pérez) y 2009 (con Javier Álvarez, Jhon Viáfara, Johan Fano, Casanova y Alexis Henríquez) y, como simple aficionado el elenco de la Copa Libertadores de 2004 en sus enfrentamientos contra Fénix, Vélez, Maracaibo, Barcelona de Ecuador (octavos de final, con gol agónico de Jorge Agudelo), Santos (cuartos de final), Sao Paulo (semi final) y Boca Juniors (final). Fueron partidos memorables, algunos incluso definidos con disparos desde el punto penal como el inolvidable último enfrentamiento ante Boca en el Palogrande. Lo vivido en esos cinco meses del 19 de febrero al 1 de julio de 2004 es algo impensado e irrepetible, por Manizales desfilaron los más grandes y sobre ellos pasaron los nuestros cada día más seguros y firmes en su táctica defensiva pero eficaz.<br />
Desde ese momento los viejos aficionados sabemos que no viviremos nada igual, que incluso es posible no lo tengan las siguientes generaciones, pero, desde luego suponíamos, seguiríamos teniendo un buen fútbol y un buen equipo. Sin embargo, entristece ver al Once Caldas dejar jirones de gloria en cada presentación. <br />
Es cierto que, el fútbol ya no es solo el juego, el deporte y el espectáculo, también es una empresa, es probable que, por no entenderlo así, desperdiciamos las ventajas económicas logradas con la gesta, pero, si olvidamos que es una pasión, la razón de ser de la empresa no existe, no se entienden los llamados a la afición para que asista si allí no se le entrega el espectáculo que lo alimenta. El público no atiende el llamado por mejorar los ingresos del equipo, acude si hay estrellas y equipo. Los rendimientos de esta empresa son deportivos, aún cuando desde luego, se requiere que la empresa sobreviva. Habrá que cruzar los dedos para que los directivos actuales o los que vengan tengan la inteligencia para armonizar una buena administración con el deseo de la afición por tener un buen equipo de fútbol.</p>
</div></div></div><div class="field field-name-field-fechapublicacion field-type-datetime field-label-inline clearfix"><div class="field-label">Fecha de publicación:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Miércoles, Noviembre 23, 2016</span></div></div></div><div class="field field-name-field-seccion field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tema:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/opinion">Opinión</a></div></div></div>  </div>

      <footer>
            <ul class="links inline"><li class="comment_forbidden first last"><span><p class="btn-comment">COMENTAR</p> <p class="text-comment">Para comentar debes <a href="/user/login?destination=node/331778%23comment-form">iniciar sesión</a> o  </br><a href="/user/register?destination=node/331778%23comment-form">registrarte aquí</a></p></span></li>
</ul>    </footer>
  
  


<!-- reglas CSS -->
<style>
</style>
<!-- FIN reglas CSS -->





</div>
			<div class="content_left griddiv"><div class="region region-content-left">
  <section id="block-block-151" class="block block-block bannerlp">

      
  <div class="content">
    <div><script type="text/javascript">eplAD4M("300x50");</script></div>

  </div>
  
</section> <!-- /.block -->
<section id="block-block-26" class="block block-block bannerlp">

      
  <div class="content">
    <!-- <div id="takeover_div3d" style="margin-left:-390px;"> -->
<div id="takeover_div3">&nbsp;</div>
<script type="text/javascript">eplAD4M("300x250");</script>  </div>
  
</section> <!-- /.block -->
<section id="block-quicktabs-qt-3-lomas" class="block block-quicktabs">

      
  <div class="content">
    <div  id="quicktabs-qt_3_lomas" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/columnas/110601/y-el-futbol-cuando?qt-qt_3_lomas=0#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-0" class="active">MÁS LEÍDO</a></li>
<li class="last"><a href="/columnas/110601/y-el-futbol-cuando?qt-qt_3_lomas=1#qt-qt_3_lomas" id="quicktabs-tab-qt_3_lomas-1" class="active">MÁS COMENTADO</a></li>
</ul></div><div id="quicktabs-container-qt_3_lomas" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_3_lomas-0" class="quicktabs-tabpage "><div class="view view-8-lomas view-id-8_lomas view-display-id-block_9 view-dom-id-5b3e1eda6ed032ac9ef7e88c4d052c8d">
            <div class="view-header">
      <section id="block-block-55" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
eplAD4M("300x50_N2");
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
      <div class="item-list">    <ol>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/calidoso-pagara-por-muerte-de-cachona-en-marmato-331283">Calidoso pagará por muerte de Cachona en Marmato</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/festival-de-comida-saludable-331463">Festival de Comida Saludable</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/adultos-mayores-de-caldas-mostraron-sus-talentos-331466">Adultos mayores de Caldas mostraron sus talentos</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/la-dejaron-sin-finca-por-haber-sembrado-coca-en-samana-331475">La dejaron sin finca por haber sembrado coca en Samaná</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/economia/predial-un-gasto-menos-para-la-caja-de-la-vivienda-331481">Predial, un gasto menos para la Caja de la Vivienda</a></span>  </span></li>
      </ol></div>    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qt_3_lomas-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-8-lomas view-id-8_lomas view-display-id-block_1 view-dom-id-bc291f8cb0d4f1e23d8a2f93a9b3c430">
            <div class="view-header">
      <section id="block-block-55--2" class="block block-block">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
eplAD4M("300x50_N2");
//--><!]]>
</script>  </div>
  
</section> <!-- /.block -->
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/deportes/le-prometen-cambios-la-hinchada-331484">Le prometen cambios a la hinchada</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/nacional/santos-ordena-intensificar-medidas-para-asegurar-la-implementacion-del-acuerdo-331646">Santos ordena intensificar medidas para asegurar la implementación del acuerdo</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sucesos/calidoso-pagara-por-muerte-de-cachona-en-marmato-331283">Calidoso pagará por muerte de Cachona en Marmato</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><a href="/salud/la-inclusion-como-derecho-331535">La inclusión como derecho </a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>  </div>
  
</section> <!-- /.block -->
<section id="block-block-30" class="block block-block bannerlp">

      
  <div class="content">
    <script type="text/javascript">eplAD4M("300x600");</script>
  </div>
  
</section> <!-- /.block -->
<section id="block-views-4-secciones-block-7" class="block block-views block_mas_nodos">

        <h2 class="block-title">Más columnas de este autor</h2>
    
  <div class="content">
    <div class="view view-4-secciones view-id-4_secciones view-display-id-block_7 view-mas-nodos view-dom-id-271483db1b80e9a1704847b930fa20b8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/columnas/110601/y-el-futbol-cuando" class="active">Y el fútbol, ¿cuándo?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/columnas/110601/el-pos-plebiscito-o-un-nuevo-acuerdo">El pos plebiscito o un nuevo acuerdo</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/columnas/110601/plebiscito-el-resultado">Plebiscito - el resultado</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a class="view-footer-global" href="/opinion/columnistas">Ver más columnas</a>    </div>
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
        </div>
          
	 
    <div style="display:block;clear:both"></div> 
    
	        
</div> 
<!-- fin secciones y noticias -->


 
<!-- fin layout columnas 50% -->

   
<!-- layout flexible -->
<div id="pageflex" style="display:block;clear:both">
	
	
	 
    <div style="display:block;clear:both"></div> 
    
        <div class="page_bottom griddiv"> <!-- /.region -->
</div>
 	</div> 
<!-- fin layout flexible -->
 
</div> <!-- /#container -->

   <div id="recomendados" class="container" style="display:block;clear:both">
	 	<div class="region region-recomendados">
  <section id="block-views-3-recomendados-block" class="block block-views">

        <h2 class="block-title">RECOMENDADOS LA PATRIA</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block recomendados view-dom-id-a22a342969a6af5c6615cd85ed4adc27">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/1_59.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/deportes/colegiales-de-caldas-con-23-medallas-en-superate-331295" class="bakcground_shadow"> <div class="box_field_title"> Colegiales de Caldas, con 23 medallas en Supérate </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-2">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/2_50.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/economia/navidad-la-joya-de-la-corona-del-comercio-330974" class="bakcground_shadow"> <div class="box_field_title"> Navidad, la joya de la corona del comercio </div></a>
</div>



</div>  </div>          </td>
                  <td class="col-3 col-last">
              
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/3_56.jpg" width="310" height="230" alt="" />         
<div class="box_main"> 
   <a href="http://www.lapatria.com/manizales/mascotas-y-sus-duenos-le-dijeron-no-la-polvora-331331" class="bakcground_shadow"> <div class="box_field_title"> Mascotas y sus dueños le dijeron no a la pólvora </div></a>
</div>



</div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
 
   <div id="servicios" class="container" style="display:block;clear:both">
	 	<div class="region region-servicios">
  <section id="block-views-3-recomendados-block-1" class="block block-views">

        <h2 class="block-title">SERVICIOS A LA COMUNIDAD</h2>
    
  <div class="content">
    <div class="view view-3-recomendados view-id-3_recomendados view-display-id-block_1 servicios view-dom-id-f57cc5e8ef8c16cda1bacef0fe6f8b1f">
        
  
  
      <div class="view-content">
      <div class="owl-carousel-block_1153"><div class="item-0">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_01_1.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/clima">Clima</a></div>  </div></div><div class="item-1">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_02_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/horoscopo">Horoscopo</a></div>  </div></div><div class="item-2">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_03_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/aeropuerto">Aeropuerto</a></div>  </div></div><div class="item-3">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_04_0.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/indicadores-economicos">Indicadores económicos</a></div>  </div></div><div class="item-4">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_06.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/droguerias">Droguerías</a></div>  </div></div><div class="item-5">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_07.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/notarias">Notarías</a></div>  </div></div><div class="item-6">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_08.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/calen-tributario">Calendario Tributario</a></div>  </div></div><div class="item-7">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/icon_09.jpg" width="59" height="49" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/sudoku">Sudoku</a></div>  </div></div><div class="item-8">  
  <div class="views-field views-field-field-imagencoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos"><img src="http://www.lapatria.com/sites/default/files/imagencoleccion/lazo_d_muerte_2_0.png" width="40" height="48" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-titulocoleccion">        <div class="field-content"><a href="http://www.lapatria.com/breves/fallecimientos">Fallecimiento</a></div>  </div></div></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
  </div>
        
  <div id="publicaciones" class="container" style="display:block;clear:both">
  
	 	 		<div style="display:block;clear:both"></div> 
  </div>
  	  
  
 

 
 

<footer id="footer" role="contentinfo" class="container clearfix" >
    <div class="region region-footer">
  <section id="block-block-426" class="block block-block">

      
  <div class="content">
    <div class="footer-top">
<div class="footer-logo"><img class="block-inner" alt="" src="/sites/default/files/logo_lp.jpg" style="width: 250px; height: 24px;" /></div>
<div class="footer-icono"><p class="block-inner"> <a href="/pagina/mapa-del-sitio">Mapa del sitio</a></p></div>
</div>

<div class="table-footer">
<div class="block-inline">
<h3><strong>Contáctenos</strong></h3>
<p><strong>MANIZALES PRINCIPAL</strong><br />
				Dirección: Carrera 20 # 46- 35&nbsp;<br />
				Teléfono: (6) 878 17 00&nbsp;</p>
	                       <br />

				<p><strong>OFICINA CENTRO</strong>: Tel: 8730808.&nbsp;<br />
				<strong>OFICINA PALERMO</strong>: Tel: 8873330.&nbsp;<br />
				<strong>BOGOTÁ</strong>: Telefax: 2356351-2497028. <br />
                                  <strong>MEDELLÍN </strong>: Tel: 2688374.<br />
				<strong>CHINCHINÁ</strong>. Tel: 8400571.
				</p>
	</div>

	<div class="block-inline">
		 <h3><strong>Secciones</strong></h3>

		 <p><a href="http://www.lapatria.com/actualidad">NOTICIAS</a></p>

				<p><a href="http://www.lapatria.com/sucesos">MANIZALES</a></p>

				<p><a href="http://www.lapatria.com/manizales">CALDAS</a></p>

				<p><a href="http://www.lapatria.com/caldas">SUCESOS</a></p>

				<p><a href="http://www.lapatria.com/deportes">DEPORTES</a></p>

				

				<p><a href="http://www.lapatria.com/opinion">OPINIÓN</a></p>

                               <p><a href="http://www.lapatria.com/social">SOCIAL</a></p>

				<p><a href="http://www.lapatria.com/especiales">ESPECIALES</a></p>

                                 <p><a href="http://www.lapatria.com/entretenimiento">ENTRETENIMIENTO</a></p>
		
	</div>

<div class="block-inline last">
   <h3><strong>Nuestros Portales</strong></h3>
   <p> <a href="http://www.micasa.co">www.micasa.co</a></p>
   <p> <a href="http://qhubo.com/epaper/manizales/">www.qhubo.com/epaper/manizales/</a></p>
   <p> <a href="http://www.nuevoestadio.com">www.nuevoestadio.com</a></p>
   <h3><strong>Hacemos parte de:</strong></h3>
   <div class="box-top-img"><a href="#"  target="_blank"   class="logo1-img"></a><a href="#"  target="_blank" class="logo2-img"></a></div>
   <div class="box-bottom-img"><a href="#"  target="_blank" class="logo3-img"></a></div>
</div>

</div>  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
	<div style="display:block;clear:both"></div> 
</footer> <!-- /#footer -->
 
<div id="copyright" class="container" style="display:block;clear:both">
	 	<div class="region region-copyright">
  <section id="block-block-427" class="block block-block">

      
  <div class="content">
    <p></p><center>
<p>El uso de este sitio web implica la aceptación de los <a href="/static/uploads/terminos.pdf">Términos y Condiciones</a> y <a href="/static/uploads/politicas.pdf">Políticas de privacidad</a> de LA PATRIA S.A.</p>
<p> </p>
<p>Todos los Derechos Reservados D.R.A. Prohibida su reproducción total o parcial, así como su traducción a cualquier idioma sin la autorización escrita de su titular. Reproduction in whole or in part, or translation without written permission is prohibited. All rights reserved 2015</p>
<p></p></center>
  </div>
  
</section> <!-- /.block -->
</div>
 <!-- /.region -->
 		<div style="display:block;clear:both"></div> 
</div> 

 
     	
    	
 
    <!-- /.region -->
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js__JoTd9Oxwhsenh2V4oPwBopK_5ZERouXB3otHIn_MrM.js"></script>
<script type="text/javascript" src="http://www.lapatria.com/sites/default/files/js/js_kVhMNj8le3n1K0vrEBIREUg5rXSZCEI5yxGR2pg3qxY.js"></script>

<!-- tag video intext Elizabeth -->
<div class="tag"><script>
   
   /*
  function SMCallback(response){
      console.log("CLIENT´S CALLBACK FUNCTION");
    }

    function SMpassBack(){
       console.log("CLIENT´S PASSBACK FUNCTION");
    }
 */
    (function() {
      window["SMIntextSetUp"] = {
        c:"tag",
        adPosition:1,    tag_desktop:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',        tag_mobile:'http%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fsz%3D600x338%26iu%3D%2F40135427%2Flapatria_video_preroll_mobile%26impl%3Ds%26gdfp_req%3D1%26env%3Dvp%26output%3Dvast%26unviewed_position_start%3D1%26url%3D%5Breferrer_url%5D%26description_url%3D%5Bdescription_url%5D%26correlator%3D%5Btimestamp%5D',
        passback:'SMpassBack'
      };
      var a,t,s,n;t = document.createElement("script");t.async = true;t.onerror=function(){if(SMIntextSetUp.passback!=null)window[SMIntextSetUp.passback]();};t.type = "text/javascript";s="https:" == document.location.protocol;t.src = (s ? "https:" : "http:") + "//static.addevweb.com/SMOutstream/SMIntext/SMIntext.js";n = document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t, n);})();
</script>
<div>
<!-- fin tag video intext Elizabeth -->
</body> 
</html>